<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">



<head profile="http://gmpg.org/xfn/11">



	<title>Five new poems by Ion Corcos</title>



	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />



	<link rel="stylesheet" type="text/css" media="screen,projection" href="https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/style.css" title="veryplaintxt" />



	<link rel="stylesheet" type="text/css" media="print" href="https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/print.css" />



	<link rel="alternate" type="application/rss+xml" href="https://fortnightlyreview.co.uk/feed/" title="The Fortnightly Review RSS feed" />



	<link rel="alternate" type="application/rss+xml" href="https://fortnightlyreview.co.uk/comments/feed/" title="The Fortnightly Review comments RSS feed" />



	<link rel="pingback" href="https://fortnightlyreview.co.uk/xmlrpc.php" />



<!--script type="text/javascript" src="/slimstat/?js"></script-->



<meta name='robots' content='max-image-preview:large' />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="Five new poems by Australian-born Ion Corcos." />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Five new poems by Ion Corcos" />
	<meta property="og:description" content="Five new poems by Australian-born Ion Corcos." />
	<meta property="og:url" content="https://fortnightlyreview.co.uk/2022/06/corcos-dismantle-poems/" />
	<meta property="article:published_time" content="2022-06-28" />
	<meta property="article:modified_time" content="2022-06-28" />
	<meta property="article:author" content="https://fortnightlyreview.co.uk/author/admin/" />
	<meta property="article:section" content="Poetry &amp; Fiction" />
	<meta property="article:tag" content="Ion Corcos" />
	<meta property="og:site_name" content="The Fortnightly Review" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Fortnightly Review &raquo; &#8216;A Way to Dismantle&#8217;. Comments Feed" href="https://fortnightlyreview.co.uk/2022/06/corcos-dismantle-poems/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fortnightlyreview.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=e803d097b8974470036da34ea2a4b4d0"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='orgseries-default-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/organize-series/orgSeries.css?ver=e803d097b8974470036da34ea2a4b4d0' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://fortnightlyreview.co.uk/wp-content/uploads/useanyfont/uaf.css?ver=1656439625' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wp-email/email-css.css?ver=2.69.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.19' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=e803d097b8974470036da34ea2a4b4d0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/newsletter/style.css?ver=7.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mm-compiled-options-mobmenu-css'  href='https://fortnightlyreview.co.uk/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.7-738' type='text/css' media='all' />
<link rel='stylesheet' id='mm-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=e803d097b8974470036da34ea2a4b4d0' type='text/css' media='all' />
<link rel='stylesheet' id='im-fell-dw-pica-css'  href='https://fonts.googleapis.com/css?family=IM+Fell+DW+Pica%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=e803d097b8974470036da34ea2a4b4d0' type='text/css' media='all' />
<link rel='stylesheet' id='flagallery-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=6.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=e803d097b8974470036da34ea2a4b4d0' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://fortnightlyreview.co.uk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.7' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://fortnightlyreview.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://fortnightlyreview.co.uk/wp-json/wp/v2/posts/32763" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fortnightlyreview.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fortnightlyreview.co.uk/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://fortnightlyreview.co.uk/2022/06/corcos-dismantle-poems/" />
<link rel='shortlink' href='https://fortnightlyreview.co.uk/?p=32763' />
<link rel="alternate" type="application/json+oembed" href="https://fortnightlyreview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F06%2Fcorcos-dismantle-poems%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fortnightlyreview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F06%2Fcorcos-dismantle-poems%2F&#038;format=xml" />
<style>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</style>
		
<meta http-equiv="X-UA-Compatible" content="chrome=1" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ae031e41026bfbe2f2f554985/7f1df1f06358f1b2b44f2510d.js");</script>
<script type="text/javascript" src="https://fortnightlyreview.co.uk/wp-content/plugins/kindle-this/kindle-this.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "The Editors"}});
		</script>
		<link id="photo-box-style" rel="stylesheet" href="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/colorbox.css" />
<link id="photo-box-style-site" rel="stylesheet" href="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/site.css" />
<!-- PhotoBox at http://photoboxone.com -->
<script id="photo-box-script" type="text/javascript" src="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/jquery.colorbox-min.js"></script>
<script type="text/javascript">/* <![CDATA[ */
photoboxready(function($){
	if( typeof $ == 'undefined' ) return;
		$('a').each(function(){
		var self = $(this);
		if( self.hasClass('photobox') == false && (/\.(gif|png|jp(e|g|eg))((#|\?).*)?$/i).test( this.href ) ){
			self.addClass('photobox_single').colorbox({photo:true,maxWidth:'90%',maxHeight:'90%'});
		}
	});
		$('.gallery-photo-box').each(function(){
		var slideshow_speed = this.getAttribute('data-slideshowSpeed')!=null?this.getAttribute('data-slideshowSpeed'):2500;
		$('a.photobox',this).each(function(){
			var self = $(this).addClass('cbload'),
				rel = this.rel || '';
			self.colorbox({
				rel: rel,
				slideshow: true,
				slideshowAuto: false,
				slideshowSpeed: slideshow_speed,
				maxWidth:"95%",
				maxHeight:"95%",
				photo: true,
				slideshowStart: " ",
				slideshowStop: " " 
			});
		});
	});
	});
/* ]]> */</script>	<!--Simple Popup Plugin v4.0 / RH Mods-->
	<script language="javascript" type="text/javascript">
	<!--
	var swin=null;
	function popitup(mypage,w,h,pos,myname,infocus){
	    if (w!=parseInt(w)||w<=0) w=$width;
	    if (h!=parseInt(h)||h<=0) h=$height;
	    if (myname==null){myname="swin"};
	    var myleft = 0;
	    var mytop = 0;
	    if (myleft==0 && mytop==0 && pos!="random"){pos="center"};
	    if (pos=="random"){myleft=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;mytop=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
	    if (pos=="center"){myleft=(screen.width)?(screen.width-w)/2:100;mytop=(screen.height)?(screen.height-h)/2:100;}
	    settings="width=" + w + ",height=" + h + ",top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no";swin=window.open(mypage,myname,settings);
	    if (infocus==null || infocus=="front"){swin.focus()};
	    return false;
	}
	// -->
	</script>
	<!--/Simple Popup Plugin-->
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//fortnightlyreview.co.uk/?wordfence_lh=1&hid=BEA5B276D44115A70FED5A9666B02C6F');
</script>
	<style type='text/css'>
	span.dropcap {
		display: inline;
		float: left;
		margin: 0;
		padding: .26em .08em 0 0;
		#padding: 0.26em 0.08em 0.2em 0.00em;/* override for Microsoft Internet Explorer browsers*/
		_padding: 0.26em 0.08em 0.4em 0.00em; /* override for IE browsers 6.0 and older */	
		font-size: 3.8em;
		line-height: .4em;
		text-transform: capitalize;
		color: #c00;
		font-family: Georgia, Times New Romans, Trebuchet MS, Lucida Grande;
	}
	</style>
	
<!-- <meta name='Grand Flagallery' content='6.1.2' /> -->
<style type='text/css'>img#wpstats{display:none}</style>
		






<style type="text/css" media="all">



/*<![CDATA[*/



/* CSS inserted by theme options */



body{font-family:'times new roman',times,serif;font-size:90%;}



body div#container { float: left; margin: 0 -200px 2em 0; } body div#content { margin: 3em 200px 0 0; } body div.sidebar { float: right; }






body div#content div.hentry{text-align:justify;}



body div#content h2,div#content h3,div#content h4,div#content h5,div#content h6{font-family:'times new roman',times,serif;}



body div#wrapper{max-width:55em;min-width:35em;width:740px;}



body div.sidebar{text-align:left;}



/*]]>*/



</style>



<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://fortnightlyreview.co.uk/wp-content/uploads/2011/12/FRsqfavicon.ico" />

<style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://fortnightlyreview.co.uk/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://fortnightlyreview.co.uk/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://fortnightlyreview.co.uk/wp-content/uploads/01tabimage-150x150.png" sizes="32x32" />
<link rel="icon" href="https://fortnightlyreview.co.uk/wp-content/uploads/01tabimage.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fortnightlyreview.co.uk/wp-content/uploads/01tabimage.png" />
<meta name="msapplication-TileImage" content="https://fortnightlyreview.co.uk/wp-content/uploads/01tabimage.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#content .hentry h2{font-weight:500;font-size:24px !important;font-family:'IM Fell DW Pica', serif;}.hentry p{font-weight:500;font-family:'IM Fell DW Pica', serif;font-size:14px;line-height:1.4em !important;}.hentry p span{font-size:14px !important;display:inline-block;height:20px;}.hentry p:nth-child(6) span{font-size:10px !important;}.hentry p:nth-child(9) span{font-size:10px !important;}.hentry p:nth-child(12) span{font-size:10px !important;}.hentry p:nth-child(16) span{font-size:10px !important;}
</style>








</head>







<body class="wordpress y2022 m06 d28 h08 single s-y2022 s-m06 s-d28 s-h05 s-category-poetry-fiction s-author-edit veryplaintxt mob-menu-slideout-over">







<div id="wrapper">







	<div id="header">


<h1 id="blog-title">
<div id="metaslider-id-29989" style="width: 100%;" class="ml-slider-3-27-6 metaslider metaslider-nivo metaslider-29989 ml-slider">
    <div id="metaslider_container_29989">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_29989' class='nivoSlider'><a href="http://fortnightlyreview.co.uk/odd-volumes/" target="_blank"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/alawallTEXTtop900.jpg" height="150" width="900" title="alawallTEXTtop900" alt="" class="slider-29989 slide-29990" /></a><a href="http://fortnightlyreview.co.uk/odd-volumes/" target="_blank"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/collingstop900.jpg" height="150" width="900" title="collingstop900" alt="" class="slider-29989 slide-30011" /></a><a href="http://fortnightlyreview.co.uk/category/poetry-notes/" target="_blank"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/PNwkg2.jpg" height="150" width="900" title="PNwkg2" alt="Poetry Notes" class="slider-29989 slide-31889" /></a><a href="http://fortnightlyreview.co.uk/2017/10/fry-sickert-post-impressionism/" target="_blank"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/Grafton.jpg" height="150" width="900" title="Grafton" alt="" class="slider-29989 slide-30009" /></a></div></div>
        
    </div>
</div><!--a href="https://fortnightlyreview.co.uk/odd-volumes/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/alawallTEXTtop900.jpg" width="740"></a--<!--The Fortnightly Review-->


<!--The Fortnightly Review--></a><hr></h1>
		<h1 id="blog-title"><a href="https://fortnightlyreview.co.uk/" title="The Fortnightly Review"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/newbanner_900.jpg" width="740"><!--The Fortnightly Review--></a></h1>



		<div id="blog-description">the stroke of an oar given in true time</div>



	</div><!-- #header -->







	<div class="access"><span class="content-access"><a href="#content" title="Skip to content">Skip to content</a></span></div>







<div id="globalnav"><ul id="menu"><li class="page_item_home home-link"><a href="https://fortnightlyreview.co.uk/" title="The Fortnightly Review" rel="home">Home</a>&#32;&#32;&#8226;&#32;&#32;<a href="http://fortnightlyreview.co.uk/category/chronicle-notices/">Chronicle & Notices</a><!--&#32;&#32;&#8226;&#32;&#32;<a href="http://fortnightlyreview.co.uk/?page_id=27">Occ. NOTES</a>--></li></ul></div>


	<div id="container">
		<div id="content" class="hfeed">



			<div id="post-32763" class="hentry p1 post publish author-edit category-poetry-fiction y2022 m06 d28 h05">
				<h2 class="entry-title">&#8216;A Way to Dismantle&#8217;.</h2>
				<div class="entry-content">
<p style="text-align: center;"><span style="font-family: seriflight-caps; font-size: 10pt;">and four more poems.</span><a href="https://fortnightlyreview.co.uk/wp-content/uploads/corc488.jpg"><img loading="lazy" class="aligncenter size-full wp-image-32765 jetpack-lazy-image" title="corc488" src="https://fortnightlyreview.co.uk/wp-content/uploads/corc488.jpg" alt width="488" height="321" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/corc488.jpg 488w, https://fortnightlyreview.co.uk/wp-content/uploads/corc488-300x197.jpg 300w, https://fortnightlyreview.co.uk/wp-content/uploads/corc488-150x99.jpg 150w" data-lazy-sizes="(max-width: 488px) 100vw, 488px" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/corc488.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-32765" title="corc488" src="https://fortnightlyreview.co.uk/wp-content/uploads/corc488.jpg" alt="" width="488" height="321" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/corc488.jpg 488w, https://fortnightlyreview.co.uk/wp-content/uploads/corc488-300x197.jpg 300w, https://fortnightlyreview.co.uk/wp-content/uploads/corc488-150x99.jpg 150w" sizes="(max-width: 488px) 100vw, 488px" /></noscript></a></p>
<p style="text-align: center;"><span style="font-family: oldnewspaper;">By ION CORCOS.</span></p>
<p><span style="font-family: copperplatebcond;">A Way to Dismantle</span></p>
<p style="padding-left: 40px;"><span style="color: #800000; font-family: oldnewspaper;">RAIN drift, blackbird</span> on a fence, the catastrophe<br />
of ambivalence; I turn a chair to the glass door,<br />
watch the sky darken, an elegy to snuffed candles<br />
and all that has been. A way to dismantle,<br />
to burrow for solace like a badger; what is lost</p>
<p style="padding-left: 40px;">are pathways, the longing to take them again.<br />
Tulip petals fall. The weather is not miserable,<br />
and I laugh, shallow, so as not to get your grunt.<br />
What is sorrowful is the chance you did not take,<br />
to say different, to unwhittle before I leave.</p>
<p style="text-align: center;"><span style="font-size: 10pt; color: #808080;">&#x2666;</span></p>
<p><span style="font-family: copperplatebcond;">Reading a Book on Propaganda</span></p>
<p style="padding-left: 40px;"><span style="color: #800000; font-family: oldnewspaper;">I am in</span> bed, reading a book on Hitler’s propaganda.<br />
The wooden ledges of the hotel opposite<br />
don’t have any snow on them. Our sheets are fresh.<br />
In the corner of this room: a folded clothes rack,<br />
an ironing board we will not use, a wardrobe.<br />
We do not bring outdoor shoes into our apartment.<br />
I see a white wagtail on a red roof,<br />
a sparrow on a cypress, water drip out of a pipe.<br />
You hang stockings on a chair<br />
in front of the heater, point out the paintings of an eagle<br />
and a bear on our walls.<br />
I have only seen a red fox here, shy, at dusk.<br />
It is the same everywhere: this is what you need to see,<br />
what you need to listen to, to taste.<br />
The apartment is tidy, a furniture showroom.<br />
I put the book on my bedside table.<br />
I recall the signs on the supermarket doors,<br />
all the shops that are shut for good, the empty spaces.<br />
The broken glass in an alleyway.<br />
A stream flowing over smooth stones.</p>
<p style="text-align: center;"><span style="font-size: 10pt; color: #808080;">&#x2666;</span></p>
<p><span style="font-family: copperplatebcond;">Castle Ruins</span></p>
<p style="padding-left: 40px;"><span style="color: #800000; font-family: oldnewspaper;">AND this is</span> the catastrophe: reading the transcripts of the Nuremberg trials, a queue to see the last elephant in captivity. I wait. A skyscraper falls. White clover. A human ear on a rat. Long grass. A magpie and a box of matches. An accident. Sirens. Empty supermarket shelves. I talk to nobody. Paradise is an inch of sun in June. A grain of salt on chocolate. The ruins of a castle: moss, stone, unearthed bones. Moors: deforested hills. The curve of a knife: to cut, to stab. After, to display on a wall, throw into a lake, place in a cutlery drawer.</p>
<p style="text-align: center;"><span style="font-size: 10pt; color: #808080;">&#x2666;</span></p>
<p style="text-align: left;"><span style="font-family: copperplatebcond;">The Evening is No Longer Ours</span></p>
<p style="padding-left: 40px;"><span style="color: #800000; font-family: oldnewspaper;">AFTER the snow</span>, in the long thaw,<br />
a white bell flower stirs. Inside, in its veins,<br />
the fracture of soil, the slow incursion<br />
of unobtrusive rhizomes. The precipice:<br />
sparrows in brambles, great tits tweeting recklessly,<br />
a smokestack, ambulance sirens,<br />
the sky still in fog. A block of flats.</p>
<p style="padding-left: 40px;">The unique begins at the fall of a stone,<br />
in a garden full of birds, in an unruly kitchen,<br />
until, sewn into the seam of a shadow,<br />
a dress code, a renovation.<br />
The evening is no longer ours;<br />
only in the offloading, in unlonging,<br />
like the marsh frog, unobtrusive,<br />
on the edge of a rock.</p>
<p style="text-align: center;"><span style="font-size: 10pt; color: #808080;">&#x2666;</span></p>
<p><span style="font-family: copperplatebcond;">After the Myth Has Fallen Apart</span></p>
<p style="padding-left: 40px;"><span style="color: #800000; font-family: oldnewspaper;">OLD stone bridge</span>, a dead tree on Dinham Weir,<br />
grey rain; on the winding lane, a cemetery,<br />
a sign to be aware of hedgehogs. The wind and crook of neck,<br />
you don’t talk to me anymore. Empty milk bottles,<br />
a latch on a fence, white wooden window frames.<br />
It is easy to make someone extraordinary – a gardener,</p>
<p style="padding-left: 40px;">tarot card reader, bird watcher. A cyclist, a lover of 19th century French art,<br />
a collector of porcelain ducks. Only after the myth has fallen apart,<br />
and all the panaceas have you bankrupt,<br />
a loss of spirit, a drawer of pills, moving pictures.<br />
At the cemetery, a man who fell asleep at forty-five;<br />
no art can bring him back – old papers, biographies,</p>
<p style="padding-left: 40px;">a portrait in warm weather. To forgive the ordinary:<br />
a duck on the River Teme, an unfaltering hawk.<br />
If you are gone, and I have sent a letter,<br />
you are gone. The shovel still stands in the yard,<br />
and a robin returns to pick at the feeder. In the front drive,<br />
the remains of a fledgling, tail of a mouse.</p>
<p style="text-align: center;"><span style="color: #800000;">&#x2666;</span></p>
<hr />
<p><span style="font-family: oldnewspaper;">ION CORCOS </span>was born in <span lang="en-US">Sydney, Australia</span> in 1969. He has been published in<i> Cordite, Meanjin, Wild Court</i>, <i>The Sunlight Press</i>, and other journals. He is a nature lover, a supporter of animal rights and the author of <em>A Spoon of Honey</em> (Flutter Press, 2018).</p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>



				</div>

				<div class="entry-meta">
					This Fortnightly Review article is filed under the following rubrics: <a href="https://fortnightlyreview.co.uk/category/poetry-fiction/" rel="category tag">Poetry &amp; Fiction</a>. <br> Publication: <abbr class="published" title="2022-06-28T15:03:36+0200">Tuesday, 28 June 2022, at 15:03</abbr>.<br>Options: Archive for <a href="https://fortnightlyreview.co.uk/tag/ion-corcos/" rel="tag">Ion Corcos</a>. Bookmark the <a href="https://fortnightlyreview.co.uk/2022/06/corcos-dismantle-poems/" title="Permalink to &#8216;A Way to Dismantle&#8217;." rel="bookmark">permalink</a>. Follow comments here with the <a href="https://fortnightlyreview.co.uk/2022/06/corcos-dismantle-poems/feed/" title="Comments RSS to &#8216;A Way to Dismantle&#8217;." rel="alternate" type="application/rss+xml">RSS feed</a>.

					<a href="#respond" title="Post a comment">Post a comment</a> or leave a <a href="https://fortnightlyreview.co.uk/2022/06/corcos-dismantle-poems/trackback/" rel="trackback" title="Trackback URL for your post">trackback</a>.



				</div>
			</div><!-- .post -->

    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://fortnightlyreview.co.uk/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="477622cbe3" /><input type="hidden" name="_wp_http_referer" value="/2022/06/corcos-dismantle-poems/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height="56" width="56" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{1,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="WebSite URL" />
                    <label for="wc_website-0_0" class="wpdlb">WebSite URL</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height="56" width="56" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{1,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="WebSite URL" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">WebSite URL</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
            <p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>            <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&lsaquo; <a href="https://fortnightlyreview.co.uk/2022/06/matthias-hacheston/" rel="prev">Hacheston Halt.</a></div>
				<div class="nav-next"></div>
			</div>

		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
			<ul>
<li id="text-22" class="widget widget_text">			<div class="textwidget"><p><a href="http://fortnightlyreview.co.uk/2020/04/subscriber-support/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-26217 jetpack-lazy-image" title="ov-coltop160-2rev2" src="http://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg" alt width="162" height="252" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-26217" title="ov-coltop160-2rev2" src="http://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg" alt="" width="162" height="252" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg 162w, https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2-150x233.jpg 150w" sizes="(max-width: 162px) 100vw, 162px" /></noscript></a></p>
<hr />
<p><center><a href="http://fortnightlyreview.co.uk/#PartialArchive"><img loading="lazy" class="aligncenter jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png" alt width="150" height="116" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter" src="http://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png" alt="" width="150" height="116" /></noscript></a></center></p>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://fortnightlyreview.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
<li id="text-21" class="widget widget_text">			<div class="textwidget"><p><center><a href="http://fortnightlyreview.co.uk/#PartialArchive"><img class="alignright size-full jetpack-lazy-image" title="searchlink1" src="http://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png" alt data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright size-full" title="searchlink1" src="http://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png" alt="" /></noscript></a></center></p>
<hr />
<p><a href="http://eepurl.com/hfM9yL"><img loading="lazy" class="aligncenter size-full wp-image-28829 jetpack-lazy-image" title="00-newsubscribe" src="http://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe.jpg" alt width="160" height="40" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-28829" title="00-newsubscribe" src="http://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe.jpg" alt="" width="160" height="40" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe-150x38.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a></p>
<hr />
</div>
		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><hr />
<p><a href="http://fortnightlyreview.co.uk/2020/04/subscriber-support/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-23825 size-full jetpack-lazy-image" title="FR-side160-REV" src="http://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg" alt width="160" height="192" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-23825 size-full" title="FR-side160-REV" src="http://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg" alt="" width="160" height="192" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV-150x180.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a></p>
<hr />
<p><a title="" href="http://fortnightlyreview.co.uk/%C2%B7-the-trollope-prize/"><img class="aligncenter jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg" alt="Trollope Prize" border="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter" src="http://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg" alt="Trollope Prize" border="1" /></noscript></a><br />
About KU&#8217;s <a href="http://trollopeprize.ku.edu/about">Trollope Prize</a>.</p>
<hr />
<p><!--<img src="http://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg"></noscript>
{subscription_form}
<img src="http://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg"></noscript><hr-->
<p><a href="http://jmp.princeton.edu/statement"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" border="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" border="1" /></noscript></a></p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/wp-content/uploads/fortnight-latest.jpg"><img loading="lazy" class="aligncenter size-full wp-image-30510 jetpack-lazy-image" title="fortnight-latest" src="http://fortnightlyreview.co.uk/wp-content/uploads/fortnight-latest.jpg" alt width="154" height="32" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/fortnight-latest.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-30510" title="fortnight-latest" src="http://fortnightlyreview.co.uk/wp-content/uploads/fortnight-latest.jpg" alt="" width="154" height="32" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/fortnight-latest.jpg 154w, https://fortnightlyreview.co.uk/wp-content/uploads/fortnight-latest-150x31.jpg 150w" sizes="(max-width: 154px) 100vw, 154px" /></noscript></a></p>
<p><span class="s1"><span class="dropcap">1.</span> <a href="https://fortnightlyreview.co.uk/2022/06/matthias-hacheston/" target="_blank" rel="noopener">Hatcheston Halt</a> by <strong>John Matthias</strong></span></p>
<p><span class="s1"><span class="dropcap">2.</span> <a class="row-title" href="https://fortnightlyreview.co.uk/2022/06/overend-disinterest-aesthetics-1/" target="_blank" rel="noopener" aria-label="“Disinterest and Aesthetics.” (Edit)">Disinterest and Aesthetics Pt 1</a> by Tronn Overend</span></p>
<p><span class="s1"><span class="dropcap">3.</span> </span><a href="https://fortnightlyreview.co.uk/2022/06/stannard-out-of-house/" target="_blank" rel="noopener">Out of the house and into the business district</a> by <strong>Martin Stannard</strong></p>
<p><span class="s1"><span class="dropcap">4.</span> <a href="https://fortnightlyreview.co.uk/2022/06/gorvett-vladimir/" target="_blank" rel="noopener">We need to talk about Vladimir</a>, by <strong>Jonathan Gorvett</strong>  </span></p>
<p><span class="s1"><span class="dropcap">5.</span> <a href="https://fortnightlyreview.co.uk/2022/06/johnston-clock-weather/" target="_blank" rel="noopener">Two new poems</a> by <strong>Fred Johnston</strong></span></p>
<p><span class="s1"><span class="dropcap">6.</span> <a href="https://fortnightlyreview.co.uk/2022/06/pokrass-dwarves-pet/" target="_blank" rel="noopener">Several dwarves and one pet </a>by Meg Pokrass </span></p>
<p><span class="s1"><span class="dropcap">7.</span> <a href="https://fortnightlyreview.co.uk/2022/06/seed-penguin-poets/" target="_blank" rel="noopener">The wheel in the tree</a>: An appreciation of <em>Penguin Modern Poets 12</em>. By <strong>Ian Seed</strong></span></p>
<p><span class="s1"><span class="dropcap">8.</span> <a href="https://fortnightlyreview.co.uk/2022/06/travels-memoir-excerpt/" target="_blank" rel="noopener">Wonder Travels</a>: a memoir by <strong>Josh Barkin</strong></span></p>
<p><span class="s1"><span class="dropcap">9.</span><strong> </strong><a href="https://fortnightlyreview.co.uk/2022/06/robles-poems-fire/" target="_blank" rel="noopener">Five poems from Fire</a> by<strong> Jaime Robles</strong></span></p>
<p><span class="s1"><span class="dropcap">10.</span> <a href="https://fortnightlyreview.co.uk/2022/06/loydell-instructive-texts/" target="_blank" rel="noopener">Three instructive texts</a> by <strong>Rupert M. Loydell</strong></span></p>
<p>&#8230;and much more, <strong>below in this column.</strong></p>
<hr />
<p><em>Audio archive</em>: <span class="s1"><a href="https://fortnightlyreview.co.uk/2022/01/heart-monologues/" target="_blank" rel="noopener">Two poems, with an audio track</a>, from <em>Heart Monologues </em>by <strong>Jasmina Bolfek-Radovani</strong> | <strong>Daragh Breen</strong>’s <a href="http://fortnightlyreview.co.uk/2020/11/aural-triptych/" target="_blank" rel="noopener">Aural Triptych</a> | <strong>Hayden Carruth</strong> reads <a href="http://fortnightlyreview.co.uk/2020/04/hayden-carruth/" target="_blank" rel="noopener noreferrer">Contra Mortem</a> and <a href="http://fortnightlyreview.co.uk/2020/04/hayden-carruth/" target="_blank" rel="noopener noreferrer">Journey to a Known Place</a> | <strong>Anthony Howell</strong> reads <a href="http://fortnightlyreview.co.uk/2021/01/howell-three-poems/" target="_blank" rel="noopener">three new poems</a> |  <strong>James Laughlin </strong>reads <a href="http://fortnightlyreview.co.uk/2020/04/easter-pittsburgh/" target="_blank" rel="noopener noreferrer">Easter in Pittsburgh</a> and five more | <strong>Peter Robinson</strong> reads <a href="http://fortnightlyreview.co.uk/2020/11/manifestos-lost-cause/" target="_blank" rel="noopener">Manifestos for a lost cause</a>, <a href="http://fortnightlyreview.co.uk/2020/12/dreamt-affections/" target="_blank" rel="noopener">Dreamt Affections </a>and <a href="https://fortnightlyreview.co.uk/2022/02/robinson-blind-summits-r2/" target="_blank" rel="noopener">Blind Summits</a> </span></p>
<hr />
<p><strong>Previously: </strong>More below. Scroll down.</p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/category/alan-macfarlanes-chapters/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-29948 size-full jetpack-lazy-image" title="macf-col-slug150" src="http://fortnightlyreview.co.uk/wp-content/uploads/macf-col-slug150.jpg" alt width="148" height="86" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/macf-col-slug150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-29948 size-full" title="macf-col-slug150" src="http://fortnightlyreview.co.uk/wp-content/uploads/macf-col-slug150.jpg" alt="" width="148" height="86" /></noscript></a></p>
<p>&nbsp;</p>
<hr />
<p><a href="http://fortnightlyreview.co.uk"><img loading="lazy" class=" jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg" width="160" height="24" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="" src="http://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg" width="160" height="24" /></noscript></a><br />
<a href="http://fortnightlyreview.co.uk/about/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg" /></noscript></a><br />
<a href="http://fortnightlyreview.co.uk/copyright-information/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg" /></noscript></a><br />
<a href="http://fortnightlyreview.co.uk/commerce/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg" /></noscript></a><br />
<a href="http://fortnightlyreview.co.uk/odd-volumes/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg" /></noscript></a><br />
<a href="http://zazzle.com/FortnightlyReview*/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg" /></noscript></a><a href="http://fortnightlyreview.co.uk/history_courtney/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg" /></noscript></a><br />
<a href="http://fortnightlyreview.co.uk/history_courtney/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg" /></noscript></a></p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/odd-volumes"><img loading="lazy" class="aligncenter wp-image-28864 size-full jetpack-lazy-image" title="Odd Volumes" src="http://fortnightlyreview.co.uk/wp-content/uploads/new2new.jpg" alt width="160" height="426" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/new2new.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-28864 size-full" title="Odd Volumes" src="http://fortnightlyreview.co.uk/wp-content/uploads/new2new.jpg" alt="" width="160" height="426" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/new2new.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/new2new-113x300.jpg 113w, https://fortnightlyreview.co.uk/wp-content/uploads/new2new-131x350.jpg 131w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a><a href="http://fortnightlyreview.co.uk/odd-volumes/"><img loading="lazy" class="aligncenter wp-image-25399 size-full jetpack-lazy-image" title="Odd Volumes. Click here. " src="http://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg" alt width="160" height="1143" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-25399 size-full" title="Odd Volumes. Click here. " src="http://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg" alt="" width="160" height="1143" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160-49x350.jpg 49w, https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160-42x300.jpg 42w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a></p>
<hr />
<p><strong><img loading="lazy" class="aligncenter size-full wp-image-31275 jetpack-lazy-image" title="01archivecolslug150" src="https://fortnightlyreview.co.uk/wp-content/uploads/01archivecolslug150.jpg" alt width="154" height="112" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/01archivecolslug150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-31275" title="01archivecolslug150" src="https://fortnightlyreview.co.uk/wp-content/uploads/01archivecolslug150.jpg" alt="" width="154" height="112" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/01archivecolslug150.jpg 154w, https://fortnightlyreview.co.uk/wp-content/uploads/01archivecolslug150-150x109.jpg 150w" sizes="(max-width: 154px) 100vw, 154px" /></noscript></strong><i></i></p>
<p><i>New to </i><strong>The Fortnightly Review</strong>? Our online series, with more than 2,000 items in its archive, is more than ten years old! So, unless you&#8217;re reading this in the state pen, y<em>ou may never catch up, </em>but <strong>YOU CAN START HERE: </strong><span class="s1"><a href="https://fortnightlyreview.co.uk/2022/06/wilkinson-wood-circle/" target="_blank" rel="noopener">On John Wilkinson&#8217;s &#8216;Wood Circle&#8217;</a>, by </span><strong><span class="s1">Rupsa Banerjee</span></strong><span class="s1"> | <a href="https://fortnightlyreview.co.uk/2022/05/robinson-ringstead/"><span class="s2">The Ringstead Poems</span></a> by <b>Peter Robinson</b>. With an afterword by Tom Phillips </span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2022/05/lambert-dialyzing/"><span class="s2">From <i>Dialyzing</i></span></a>: poetry by <b>Charline Lambert</b>. Translated by John Taylor </span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2022/05/graham-oed-odes/"><span class="s2">The O.E.D Odes</span></a> by <b>Lea Graham </b></span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2022/05/wong-demarcation-poems/"><span class="s2">Demarcation</span></a> and three more poems, by <strong>Pui Ying Wong</strong> </span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2022/05/wall-tarn-poets/"><span class="s2">What are poets for?</span></a> <b>Alan Wall</b> on Nathaniel Tarn&#8217;s <i>Autoanthropology </i></span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2022/05/howell-martyrdom/"><span class="s2">Martyrdom</span></a></span><span class="s3">. </span><span class="s1"> <b>Anthony Howell</b> on the Russian invasion of Ukraine </span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2022/05/ohear-bard-think/"><span class="s2">Bard-think</span></a>: <b>Anthony O&#8217;Hear</b> on teaching with Shakespeare </span><span class="s1">| </span><span class="s2"><a href="https://fortnightlyreview.us20.list-manage.com/track/click?u=ae031e41026bfbe2f2f554985&amp;id=02d696b5d9&amp;e=8cfb9ea0b7">The Pleasure of Ferocity:</a></span><span class="s1"> A review of Malika Moustadraf&#8217;s short stories. By <b>Michelene Wandor </b></span><span class="s1">| <a href="https://fortnightlyreview.us20.list-manage.com/track/click?u=ae031e41026bfbe2f2f554985&amp;id=16dca8755e&amp;e=8cfb9ea0b7"><span class="s2">Pastmodern Art.</span></a> By <b>David Rosenberg </b></span><span class="s1">| <a href="https://fortnightlyreview.us20.list-manage.com/track/click?u=ae031e41026bfbe2f2f554985&amp;id=3aa89d63b4&amp;e=8cfb9ea0b7"><span class="s2">Central Park</span></a> and three more new poems. By <b>Tim Suermondt | </b></span><span class="s1"><a href="https://fortnightlyreview.us20.list-manage.com/track/click?u=ae031e41026bfbe2f2f554985&amp;id=edc83db99b&amp;e=8cfb9ea0b7">What Is Truth? </a></span><span class="s2">By </span><strong><span class="s2"><b>Alan Macfarlane</b></span></strong><span class="s1"> | </span><span class="s1"><a href="https://fortnightlyreview.us20.list-manage.com/track/click?u=ae031e41026bfbe2f2f554985&amp;id=490600c7ed&amp;e=8cfb9ea0b7">The Beatles: Yeah x 3</a></span><span class="s2">. Fab books and films reviewed by <b>Alan Wall | </b><a href="https://fortnightlyreview.us20.list-manage.com/track/click?u=ae031e41026bfbe2f2f554985&amp;id=4eff33a8ef&amp;e=8cfb9ea0b7"><span class="s3">The Marriage by Hart&#8217;s Crane of Faustus and Helen</span></a> by <b>John Matthias | </b> <a href="https://fortnightlyreview.us20.list-manage.com/track/click?u=ae031e41026bfbe2f2f554985&amp;id=4026aa74d6&amp;e=8cfb9ea0b7"><span class="s3">Young Wystan</span></a> by <b>Alan Morrison | </b><a href="https://fortnightlyreview.us20.list-manage.com/track/click?u=ae031e41026bfbe2f2f554985&amp;id=95a53e030e&amp;e=8cfb9ea0b7"><span class="s3">Nothing Romantic Here.</span></a> <b>Desmond Egan</b> reviews Donald Gardner | <a href="https://fortnightlyreview.co.uk/2022/03/vallejo-parisian-poems/"><span class="s3">Parisian Poems</span></a>, by <b>César Vallejo</b>, translated by César Eduardo Jumpa Sánchez | <a href="https://fortnightlyreview.us20.list-manage.com/track/click?u=ae031e41026bfbe2f2f554985&amp;id=eac3493587&amp;e=8cfb9ea0b7"><span class="s1">Two sequences</span></a> of poems by <b>David Plante</b>, introduced by Anthony Howell | </span><span class="s1"><a href="https://fortnightlyreview.co.uk/2022/03/collings-memoria/" target="_blank" rel="noopener">Apichatpong Weerasethakul&#8217;s Big Noise in the Night</a>: Film commentary by </span><span class="s2"><b>Simon Collings |</b></span><span class="s1"> </span><a href="https://fortnightlyreview.co.uk/2022/03/gli-ucelli-poems/" target="_blank" rel="noopener"><span class="s2">Gli Ucelli</span></a><span class="s2"><b> </b>and two more poems by<b> </b></span><span class="s3"><b>Michael Anania |</b></span><span class="s1"> </span><span class="s1"><a href="https://fortnightlyreview.co.uk/2022/03/interior-prose-poems/" target="_blank" rel="noopener">Interior</a> and three more prose poems by</span><span class="s2"><b> Linda Black |</b></span><span class="s1"> </span><span class="s1"><a href="https://fortnightlyreview.co.uk/2022/03/britney-or-whoever/" target="_blank" rel="noopener">For Britney (or whoever)</a> by </span><span class="s2"><b>Fran Lock</b></span><span class="s1"> |</span><span class="s1"> </span><a href="https://fortnightlyreview.co.uk/2022/03/wages-reading-rage/" target="_blank" rel="noopener">The wages for reading is rage:</a> Reflections on the Book Revolution in Texas. By <strong>Christopher Landrum | </strong><span class="s1"><a href="https://fortnightlyreview.co.uk/2022/03/selfies/" target="_blank" rel="noopener">Selfies</a> by </span><span class="s2"><b>Rupert M Loydell |</b></span> <span class="s1"><a href="https://fortnightlyreview.co.uk/2022/03/loves-marina-tsvetaeva/" target="_blank" rel="noopener">The Loves of Marina Tsvetaeva</a> by </span><span class="s2"><b>C.D.C. Reeve |</b></span><span class="s1"> </span><span class="s1"><a href="https://fortnightlyreview.co.uk/2022/03/mothers-dress-shop/" target="_blank" rel="noopener">My Mother&#8217;s Dress Shop</a> by </span><span class="s2"><b>Jeff Friedman |</b></span><span class="s1"> <span style="color: #000000;"><a href="https://fortnightlyreview.co.uk/2022/02/brides-story/" target="_blank" rel="noopener">The Bride&#8217;s Story</a>. Grimms&#8217; No. 40.  An elaboration by</span><strong> W. D. Jackso</strong><strong>n |</strong></span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/riley-early-2022-poetry-notes/" target="_blank" rel="noopener">Poetry Notes</a>: Early titles for 2022, by <strong>Peter Riley </strong>|</span><span class="s1"> <em>Short Icelandic Fiction:</em></span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/fresh-perspective/">Fresh Perspective</a> (<em>Nýtt sjónarhorn</em>) by <strong>Aðalsteinn Emil Aðalsteinsson </strong>and</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/eliasson-icelandic-stories/" target="_blank" rel="noopener">The Face</a> and <a href="https://fortnightlyreview.co.uk/2022/02/eliasson-icelandic-stories/" target="_blank" rel="noopener">Kaleidoscope</a> by <strong>Gyrðir Elíasson | </strong></span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/kosan-exercises-memory/" target="_blank" rel="noopener">Exercises of memory</a>: Prose poetry by <strong>Adam Kosan |</strong></span><span class="s1"> </span><a href="https://fortnightlyreview.co.uk/2022/02/vincenz-poems-8/" target="_blank" rel="noopener">Species of light</a> and seven more poems by <strong>Mark Vincenz |</strong><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/micro-fictions-2/" target="_blank" rel="noopener">Two Micro-fictions</a> by <strong>Avital Gad-Cykman |</strong></span><span class="s1"> </span><a href="https://fortnightlyreview.co.uk/2022/02/matthias-poems-pictures/" target="_blank" rel="noopener">Pictures, with Poems</a>: A two-generation collaboration. Photographs by <strong>Laura Matthias Bendoly</strong>, with poems by <strong>John Matthias |</strong><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/gorvett-famagusta/" target="_blank" rel="noopener">In Famagusta</a>, a revisit by <strong>Jonathan Gorvett |</strong></span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/mandel-merchant-venice/" target="_blank" rel="noopener">Shakespeare&#8217;s </a><a href="https://fortnightlyreview.co.uk/2022/02/mandel-merchant-venice/" target="_blank" rel="noopener"><em>Merchant</em></a> by <strong>Oscar Mandel |</strong></span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/howell-toughs/" target="_blank" rel="noopener">Toughs</a> by<strong> Anthony Howell | </strong></span><span class="s1"><span style="color: #000000;"><a href="https://fortnightlyreview.co.uk/2022/01/holding-desert-berengarten/" target="_blank" rel="noopener">Holding the desert</a>, a sequence of poems by </span><strong>Richard Berengarten </strong></span><span class="s1"><strong>|</strong> </span><span class="s1"><a href="https://fortnightlyreview.co.uk/2022/01/haslam-pages/" target="_blank" rel="noopener">Two pages</a> by <strong>Michael Haslam </strong>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/contusion-rind-2/" target="_blank" rel="noopener">Contusion not Rind</a> by<strong> Peter Larkin</strong> |</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/01/poems-lehman/" target="_blank" rel="noopener">Four poems</a> by <strong>Katie Lehman </strong>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/robinson-blind-summits-r2/" target="_blank" rel="noopener">Blind summits,</a> a sequence of poems with an audio track, by <strong>Peter Robinson </strong>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/censor-art/" target="_blank" rel="noopener">The Censor of Art</a> by<strong> Samuel Barlow </strong>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/01/small-magazines/" target="_blank" rel="noopener">Small Magazines</a>, and their discontents (as of 1930) by<strong> Ezra Pound </strong>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/mcalmon-modern-artiques/" target="_blank" rel="noopener">Modern Artiques</a> by<strong> Robert McAlmon </strong>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/01/heart-monologues/" target="_blank" rel="noopener">Two poems, with an audio track</a>, from <em>Heart Monologues </em>by<strong><em> </em></strong><strong>Jasmina Bolfek-Radovani |</strong></span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/01/blavatsky-violet/" target="_blank" rel="noopener">Blavatsky in violet</a>: poetry by <strong>Alan Morrison </strong></span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2022/01/robinson-matthias-case/" target="_blank" rel="noopener">Everything that is the case</a>: A review of John Matthias&#8217;s <em>Some of Her Things </em>by <strong>Peter Robinson </strong></span><span class="s1">|<a href="https://fortnightlyreview.co.uk/2022/01/tsvetaeva-khlystovki/"> Khlystovki</a> by <strong>Marina Tsvetaeva</strong>, newly translated by Inessa B. Fishbeyn and C. D. C. Reeve </span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2022/01/jackson-king/" target="_blank" rel="noopener">A king and not a king</a>, a poem by <strong>W. D. Jackson </strong></span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2022/01/wilkinson-violet/" target="_blank" rel="noopener">Violet</a>, an essay by<strong> </strong><strong>John Wilkinson</strong> </span><b>  </b><b><strong>:: <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">For much more, please consult <a href="http://fortnightlyreview.co.uk/#PartialArchive">our partial archive</a>, below <em>on this page</em>.</span></strong></b></p>
<hr />
<p><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg" /></noscript><br />
<b>2011: </b><a href="http://fortnightlyreview.co.uk/2011/07/summer-serial-2011/">Golden-beak</a> in eight parts. By George Basset (H. R. Haxton).<br />
<b>2012: </b><a href="http://fortnightlyreview.co.uk/invention">The Invention of the Modern World</a> in 18 parts. By Alan Macfarlane.<br />
<b>2013: </b><a href="http://fortnightlyreview.co.uk/2013/11/helen-2013-serial/">Helen</a> in three long parts. By Oswald Valentine Sickert.<br />
<b>2016: </b><a href="http://fortnightlyreview.co.uk/2016/10/survival-manual-preface/">The Survival Manual</a> by Alan Macfarlane. In eight parts.<br />
<b>2018</b>: <a href="http://fortnightlyreview.co.uk/2018/01/snowbird-whale-index/">After the Snowbird, Comes the Whale</a>, by Tom Lowenstein.</p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/category/chronicle-notices/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg" border="0" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg" border="0" /></noscript></a></p>
<hr />
</div>
		</li>
<li id="category-posts-2" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/06/gorvett-vladimir/" rel="bookmark">We need to talk about Vladimir.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/05/howell-martyrdom/" rel="bookmark">Martyrdom.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/02/gorvett-famagusta/" rel="bookmark">In Famagusta.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/02/the-young-american-writers-fifty-five-years-later/" rel="bookmark">Considering &#8216;The Young American Writers&#8217; anthology, fifty-five years later.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/12/nova-programs/" rel="bookmark">Birds &#038; bones on PBS</a></div></li></ul>
</li>
<li id="text-20" class="widget widget_text">			<div class="textwidget"><hr>
<p><img src="http://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg"></noscript></p>
<hr>
<p><b>LONDON</p>
<p>Readings in The Room</b>:  33 Holcombe Road, Tottenham Hale, London N17 9AS  – £5 entry plus donation for refreshments. All enquiries: 0208 801 8577</p>
<p><b>Poetry London</b>: Current listings <a href="http://poetrylondon.co.uk/listings/">here.</a><br />
<b>Shearsman readings</b>: 7:30pm at Swedenborg Hall, 20/21 Bloomsbury Way, London WC1. Further details <a href="http://www.shearsman.com/shearsman-reading-events">here</a>.</p>
<p><b>NEW YORK</b></p>
<p>Time Out&#8217;s New York listings <a href="http://www.timeout.com/newyork/books/best-reading-series-in-new-york-city">here.</a></p>
<hr>
<p><!--EXHIBITIONS.

<hr>


<b>Charles Jamieson</b>: 'AN ARTIST ABROAD' SOLO EXHIBITION. 22 September - 6th October 2013 <a href="http://www.staffordgallery.co.uk/index.php/show/Charles-Jamieson-PPAI-PAI">Stafford Gallery</a> at Wimbledon Fine Art | 41 Church Road | Wimbledon Village SW19 5DQ.<hr-->
</div>
		</li>
<li id="text-18" class="widget widget_text">			<div class="textwidget"><hr>
<p><a href="http://fortnightlyreview.co.uk/category/notescomments/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg" /></noscript></a></p>
</div>
		</li>
<li id="category-posts-3" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/06/wilkinson-wood-circle/" rel="bookmark">On &#8216;Wood Circle&#8217;.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/05/wall-tarn-poets/" rel="bookmark">What are poets for?</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/05/ohear-bard-think/" rel="bookmark">Bard-think.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/05/citizen-fisher/" rel="bookmark">Citizen Fisher.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/04/negotiating-turn/" rel="bookmark">Nothing romantic here.</a></div></li></ul>
</li>
<li id="text-17" class="widget widget_text">			<div class="textwidget"><hr>
<p>DEPARTMENTS</p>
<hr>
<hr>
<p><a href="http://fortnightlyreview.co.uk/category/poetry-notes/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg" /></noscript></a><!--a href="http://fortnightlyreview.co.uk/2013/11/robinson-welch/"> Poetry of the second person</a>: Robinson and Welch. | <a href="http://fortnightlyreview.co.uk/2013/10/martin-harrison-pastoral/">Martin Harrison's pastoral poetry</a>. | <a href="http://fortnightlyreview.co.uk/2013/09/narrative-poetry/">Narrative Poetry</a> | <a href="http://fortnightlyreview.co.uk/2013/08/summer-2013-comment/">Summer's end 2013</a>: Brief notices. | Poems with <a href="http://fortnightlyreview.co.uk/2013/07/riley-zip/">zip</a>! | <a href="http://fortnightlyreview.co.uk/2013/06/new-york-school/">New York poets</a>. | <a href="http://fortnightlyreview.co.uk/2013/04/youth-britain-usa/">The youth tactic</a>. | <a href="http://fortnightlyreview.co.uk/2013/02/dorn-1/">Edward Dorn</a> – a two-part review. | <a href="http://fortnightlyreview.co.uk/2012/12/working-class-poetry/">What's happened to 'working-class' poetry?</a> | <a href="http://fortnightlyreview.co.uk/2012/10/anthony-barnett/">The ‘infinitely expandable’ minimalism of Anthony Barnett</a>. | <a href="http://fortnightlyreview.co.uk/2012/08/poetry-world-prosaic-declarations/">The prosaic declarations of ‘world poetry’</a>. | <a href="http://fortnightlyreview.co.uk/2012/07/books-received/">Books received: Summer 2012</a>. | <a href="http://fortnightlyreview.co.uk/2012/06/alistair-noon/">Alistair Noon and the English Sonnet</a>. | <a href="http://fortnightlyreview.co.uk/2012/05/hughes-oystercatcher-press/">Peter Hughes and Oystercatcher Press</a>. | <a href="http://fortnightlyreview.co.uk/2012/04/poetry-angus/"> Poetry Prize Culture and the Aberdeen Angus</a>. | <a href="http://fortnightlyreview.co.uk/2012/03/denise-riley-force-bereavement/">Denise Riley and the force of bereavement</a>. | <a href="http://fortnightlyreview.co.uk/2012/02/poetry-cults-enclaves/">Poetry beyond the cults and enclaves</a>.<br />
&nbsp;<a href="http://fortnightlyreview.co.uk/2012/08/poems-john-welch/">Four new poems</a> by John Welch. | Peter Hughes: <a href="http://fortnightlyreview.co.uk/2012/05/quite-frankly/">Quite Frankly, a sequence</a>. | <a href="http://fortnightlyreview.co.uk/2013/06/poems-peter-robinson/">Peter Robinson</a>: A portfolio of six new poems. | Alex Houen: <a href="http://fortnightlyreview.co.uk/2013/10/alex-houen/">Two new poems:</a> ‘Eucalypso Redux’ and ‘Battleships/Romance’. | <br--></p>
<hr>
<p><a href="http://fortnightlyreview.co.uk/category/quod-vide/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg"></noscript></a><br />
<a href="http://fortnightlyreview.co.uk/category/museums-collections/"></p>
<hr>
<p><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg"></noscript></a><br /><!--a href="http://fortnightlyreview.co.uk/2013/08/wellcome-collection/">The  Wellcome Collection</a>: Henry Wellcome's memento mori. | <a href="http://fortnightlyreview.co.uk/2013/07/sainsbury-centre/">Sainsbury Centre for Visual Arts</a>: Box-fresh in Norwich. | <a href="http://fortnightlyreview.co.uk/2013/05/national-museum-scotland/">Scottish National Museum</a>: Dolly the sheep in Francis Fowke’s beast. | <a href="http://fortnightlyreview.co.uk/2013/04/dublin-writers-museum/">Writers Museum, Dublin</a>: tat and ephemera.<hr-->
<hr>
<p></a><br />
<a href="http://fortnightlyreview.co.uk/category/clues-labyrinths/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg"></noscript></p>
<hr>
<p></a><br />
<a href="http://fortnightlyreview.co.uk/category/dossier-reflections-on-walter-benjamin/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg"></noscript><br /><!--
Alan Wall: <a href="http://fortnightlyreview.co.uk/2013/11/blake-newton/">William Blake</a>. | <a href="http://fortnightlyreview.co.uk/2013/10/therianthropes-allegory/">Therianthropes and vents.</a> | <a href="http://fortnightlyreview.co.uk/2013/09/constellations/">Constellations</a>. | <a href="http://fortnightlyreview.co.uk/2013/03/periodic-table/">Pattern recognition and the periodic table</a>. | <a href="http://fortnightlyreview.co.uk/2013/01/age-lenses/">Extremities of perception in an age of lenses</a>. | <a href="http://fortnightlyreview.co.uk/2012/11/demotic-ritual/">Demotic ritual</a>. | <a href="http://fortnightlyreview.co.uk/2012/10/galileos-plank/">Science and disenchantment</a>. | <a href="http://fortnightlyreview.co.uk/2012/09/self-subversion-book/">The self-subversion of the book</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/07/newtons-prisms/">Newton's prisms</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/05/wall-metaphor/">The Janus face of Metaphor</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/03/labyrinth/">Clues and labyrinths</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2011/12/ruin-the-collector/">Ruin, the collector and sad mortality</a>.


<hr>

<a href="http://fortnightlyreview.co.uk/category/letter-from-venice/">
<a href="http://fortnightlyreview.co.uk/2014/08/spritz-villa/">Spritz at the villa</a>. | <a href="http://fortnightlyreview.co.uk/2014/08/letter1-redentore/">The Feast of the Redentore</a --></p>
<hr>
<p><a href="http://fortnightlyreview.co.uk/category/una-visione-estesa/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg"></noscript><!--</a>
Keith Johnson: <a href="http://fortnightlyreview.co.uk/2013/06/deganello-torso/">Deganello's 'Torso' sofa</a>. | <a href="http://fortnightlyreview.co.uk/2013/03/kuramata/">Kuramata's 'Miss Blanche' chair</a>. | <a href="http://fortnightlyreview.co.uk/2012/11/fruit-bowl-sottsass/"> A silver fruit bowl by Ettore Sottsass</a>. | <a href="http://fortnightlyreview.co.uk/2012/09/pistolettos-wall-lamp/">Pistoletto’s wall lamp</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/08/lamp-franz-west/">Franz West's austere chain lamp</a> <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/06/joseph-kosuth/">Joseph Kosuth's dream of Freud's couch</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/03/basket-lawrence-weiner/">Lawrence Weiner's mythic waste basket</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/05/desk-weiner/">...and his desk and bench with a message</a>.--> </p>
<hr>
<p><a href="http://fortnightlyreview.co.uk/"><!--"category/calamo/"--><img src="http://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg" /></noscript></a--></p>
</div>
		</li>
<li id="category-posts-4" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/07/gangsters-politicians-marseille/" rel="bookmark">Gangsters and Politicians.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/06/ugo-wave/" rel="bookmark">Ugo and the waves.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/05/holiday-holiday/" rel="bookmark">Holiday? What holiday?</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/04/number/" rel="bookmark">What&#8217;s my number?</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/03/world-order/" rel="bookmark">Welcome to the New World Order.</a></div></li></ul>
</li>
<li id="text-19" class="widget widget_text">			<div class="textwidget"><hr />
<p><center></center></p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/category/verisimilitudes/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg" /></noscript></a><img src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></noscript><br />
· <a href="http://fortnightlyreview.co.uk/2017/03/isaac-albeniz/">The funeral of Isaac Albéniz</a><br />
· <a href="http://fortnightlyreview.co.uk/2017/01/coleridge-and-order/">Coleridge, poetry and the ‘rage for disorder’</a><br />
· <a href="http://fortnightlyreview.co.uk/2016/11/otto-rank/">Otto Rank</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/category/dossier-literary-rejections/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg" /></noscript></a></p>
<p><img src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></noscript></p>
<p>· <a href="http://fortnightlyreview.co.uk/2017/03/patrons-and-toadying/">Patrons and toadying</a><br />
· <a href="http://fortnightlyreview.co.uk/2016/11/5-literature-rejection-slips/">Rejection before slips</a><br />
· <a href="http://fortnightlyreview.co.uk/2016/08/4-cut-dull-blade/">Cut with a dull blade</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/category/the-american-note/"><img loading="lazy" src="http://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg" alt="The American Note" width="150" height="68" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="http://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg" alt="The American Note" width="150" height="68" /></noscript></a><br />
<img src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></noscript></p>
<p>· <a title="Permalink to Into the woods, everybody." href="http://fortnightlyreview.co.uk/2018/06/hawkey-into-the-woods/" rel="bookmark">Into the woods, everybody.</a><br />
· <a href="http://fortnightlyreview.co.uk/2017/12/mary-oliver/">Thought Leaders and Ted Talks</a><br />
· <a href="http://fortnightlyreview.co.uk/2017/12/mary-oliver/">How Mary Oliver ‘found love in a breathing machine.’</a></p>
<hr />
<p><a href="http://zazzle.com/FortnightlyReview*"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg" width="160" height border="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="http://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg" width="160" height="" border="1" /></noscript></a></p>
<hr />
</div>
		</li>
<li id="mypageorder-3" class="widget widget_mypageorder"><h3 class='widgettitle'>In the New Series</h3>

		<ul>
			<div class="menu"><ul><li ><a href="https://fortnightlyreview.co.uk/">The Current Principal Articles.</a></li><li class="page_item page-item-2763"><a href="https://fortnightlyreview.co.uk/periodicity/">A note on the Fortnightly&#8217;s &#8216;periodicity&#8217;.</a></li><li class="page_item page-item-16860"><a href="https://fortnightlyreview.co.uk/cookie-policy-2/">Cookie Policy</a></li><li class="page_item page-item-227"><a href="https://fortnightlyreview.co.uk/copyright-information/">Copyright, print archive &#038; contact information.</a></li><li class="page_item page-item-1908"><a href="https://fortnightlyreview.co.uk/propose-a-new-notice/">Editorial statement.</a></li><li class="page_item page-item-9910"><a href="https://fortnightlyreview.co.uk/odd-volumes/">For subscribers: Odd Volumes from The Fortnightly Review.</a></li><li class="page_item page-item-1619"><a href="https://fortnightlyreview.co.uk/history_courtney/">Mrs Courtney&#8217;s history of The Fortnightly Review.</a></li><li class="page_item page-item-28217"><a href="https://fortnightlyreview.co.uk/newsletter/">Newsletter</a></li><li class="page_item page-item-27503"><a href="https://fortnightlyreview.co.uk/submission-guidelines/">Submission guidelines.</a></li><li class="page_item page-item-6620"><a href="https://fortnightlyreview.co.uk/support-world-oral-history-project/">Support for the World Oral Literature Project.</a></li><li class="page_item page-item-4673"><a href="https://fortnightlyreview.co.uk/email-list/">The Fortnightly Review&#8217;s email list.</a></li><li class="page_item page-item-791"><a href="https://fortnightlyreview.co.uk/the-function-of-criticism-at-the-present-time/">The Function of Criticism at the Present Time.</a></li><li class="page_item page-item-3648"><a href="https://fortnightlyreview.co.uk/prospectus-of-the-fortnightly-review/">The Initial Prospectus of The Fortnightly Review.</a></li><li class="page_item page-item-3091"><a href="https://fortnightlyreview.co.uk/%c2%b7-the-trollope-prize/">The Trollope Prize.</a></li><li class="page_item page-item-22"><a href="https://fortnightlyreview.co.uk/editors-and-contributors/">The Editors and Contributors.</a></li><li class="page_item page-item-23"><a href="https://fortnightlyreview.co.uk/about/">An Explanation of the New Series.</a></li><li class="page_item page-item-192"><a href="https://fortnightlyreview.co.uk/commerce/">Subscriptions &#038; Commerce.</a></li></ul></div>
		</ul>
		</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="http://fortnightlyreview.co.uk/category/principal-articles/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg" border="0" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg" border="0"></noscript></a></p>
<p>By Roger Berkowitz, Juliet du Boulay, Denis Boyles, Stan Carey, H.R. Haxton, Allen M. Hornblum, Alan Macfarlane, Anthony O&#8217;Hear, Andrew Sinclair, Harry Stein, Eugène-Melchior de Vogüé, and many others. <a href="http://fortnightlyreview.co.uk/category/principal-articles/">Free access</a>.</p>
<hr>
<p><!--a href="http://fortnightlyreview.co.uk/tag/summer-serial-2011/"><img border="0" src="http://fortnightlyreview.co.uk/images/serial_sidebar158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/images/serial_sidebar158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://fortnightlyreview.co.uk/images/serial_sidebar158.jpg"></noscript></a><br />

<a href="http://fortnightlyreview.co.uk/2011/07/summer-serial-2011//"><img border="0" src="http://fortnightlyreview.co.uk/images/beak_wdget158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/images/beak_wdget158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://fortnightlyreview.co.uk/images/beak_wdget158.jpg"></noscript></a><br />

<hr-->
<p><a href="http://fortnightlyreview.co.uk/category/poetry-fiction/"><img border="0" src="http://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg"></noscript></a></p>
<p><a href="http://fortnightlyreview.co.uk/2010/02/monochronos/">· Hugh Chisholm</a></p>
<p><a href="http://fortnightlyreview.co.uk/two-poems-by-elliott-coleman/">· Elliott Coleman</a></p>
<p><a href="http://fortnightlyreview.co.uk/tag/robert-coover/">· Robert Coover</a></p>
<p><A href="http://fortnightlyreview.co.uk/2010/12/a-recollection-of-l%e2%80%99adoree/">· Ethel Dilke</a></p>
<p><a href="http://fortnightlyreview.co.uk/ticklishness/">· Anthony Howell</a></p>
<p><a href="http://fortnightlyreview.co.uk/2010/09/ocean/">· Ann Lauterbach</a></p>
<p><a href="http://fortnightlyreview.co.uk/2010/11/two-poems/">· Lawrence Markert</a></p>
<p><a href="http://fortnightlyreview.co.uk/umbrella/">· Myra Sklarew</a></p>
<p><a href="http://fortnightlyreview.co.uk/2010/09/three-encounters-near-kerala-december-2006/">· Martin Sorrell</a></p>
<p><a href="http://fortnightlyreview.co.uk/2010/09/a-morning/">· William Stafford</a></p>
<p><a href="http://fortnightlyreview.co.uk/2011/10/a-voice-from-the-nile/">· James Thomson</a> [B.V.]</p>
<p><a href="http://fortnightlyreview.co.uk/2010/06/two-poems-from-the-hopital-broussais-september-1893/">· Paul Verlaine</a></p>
<p><a href="http://fortnightlyreview.co.uk/signals/">· Michelene Wandor</a></p>
<p><a href="http://fortnightlyreview.co.uk/2011/08/screeds-1/">· Stephen Wiest</a></p>
<p><a href="http://fortnightlyreview.co.uk/category/chronicle-notices/" title=""><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg" alt data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg" alt="" /></noscript></a><br /><bfr></p>
<p><em>Occ. Notes&#8230;</em><br /><a href="http://fortnightlyreview.co.uk/2011/01/philosophy-and-public-impact/">A dilemma for educators:<br />Philosophy and the public impact</a>.<br />.<br /><a href="http://fortnightlyreview.co.uk/2011/01/derek-walcott-the-ts-eliot-and-not-a-consolation-prize/">Michelene Wandor on Derek Walcott and the T.S. Eliot Prize</a>.<br />.</p>
<p><a href="http://fortnightlyreview.co.uk/2010/12/nick-lowe-the-true-blue-basher-shows-up-for-a-friend/">Nick Lowe: the true-blue Basher shows up for a friend</a>. </p>
<hr>
<p> <em> More daily in</em><br /><a href="http://fortnightlyreview.co.uk/category/chronicle-notices/"><img border="0" src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg"></noscript></a></p>
<p>
</div>
		</li>
<li id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="http://fortnightlyreview.co.uk/2011/07/the-new-libertine/">Anthony Howell: The new libertine in exile</a>.<br />.<br /><a href="http://fortnightlyreview.co.uk/2010/11/hoyland_icarus/">Kate Hoyland: Inventing Asia, with Joseph Conrad and a Bible for tourists</a>.<br />.<br /><a href="http://fortnightlyreview.co.uk/2013/03/bruce-springsteen/">Who is Bruce Springsteen? </a>by Peter Knobler.<br />.<br /><a href="http://fortnightlyreview.co.uk/2011/07/john-ashberys-illumination-of-a-mercurial-french-adolescent/">Martin Sorrell on John Ashbery’s illumination of Arthur Rimbaud</a>. <br />.<br /><a href="http://fortnightlyreview.co.uk/2010/10/the-beauty-of-quantitative-easing/">The beauty of Quantitative Easing</a>.<br />.<br /><a href="http://fortnightlyreview.co.uk/chronicle-notices/?p=352">Prohibition&#8217;s &#8216;original Progressives&#8217;</a>.<br />.<br /><a href="http://fortnightlyreview.co.uk/chronicle-notices/?p=140">European populism?</a></p>
</div>
		</li>
<li id="text-15" class="widget widget_text">			<div class="textwidget"><hr>
<p><img border="0" src="http://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg"></noscript></p>
<p><a href="http://royalinstitutephilosophy.org" title=""><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg" alt data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg" alt="" /></noscript></a></p>
<p>
<!--hr></p>




<p><a href="http://writersconf.org/memdir/members/I00022.php" title=""><img border="0" src="http://www.brouzils.org/images/AWP170.jpg" alt="The Brouzils Seminars." data-lazy-src="http://www.brouzils.org/images/AWP170.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://www.brouzils.org/images/AWP170.jpg" alt="The Brouzils Seminars." /></noscript></a></p-->
<hr>
<p><!--<a href="http://brouzils.org" title=""><img border="1" src="http://www.brouzils.org/images/start_here2.jpg" alt data-lazy-src="http://www.brouzils.org/images/start_here2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://www.brouzils.org/images/start_here2.jpg" alt="" /></noscript></a>--><a href="https://www.facebook.com/studiumchavagnes/"><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg" alt data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg" alt="" /></noscript></a></p>
<hr>
<p><a href="http://hannaharendtcenter.org" title=""><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg" alt data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg" alt=""/></noscript></a></p>
<hr>
<p><a href="http://www.saveundershaw.com/" title=""><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg"></noscript></a></p>
<hr>
<p><a href="http://jmp.princeton.edu/statement"><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg"></noscript></a></p>
</div>
		</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><p><!--<a href="http://www.chavagnes.org/teaching/index.shtml"><img border="1" src="http://fortnightlyreview.co.uk/images/chavagnes158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/images/chavagnes158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/images/chavagnes158.jpg"></noscript></a></p>

--></p>
<hr>
<p><a href="http://www.wiltons.org.uk/support.html"><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.aldaily.com"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.southsinaifoundation.org.uk"><img class="aligncenter size-full wp-image-13596 jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg" alt="southsinairdnftn160" width="160" height="40" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-13596" src="http://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg" alt="southsinairdnftn160" width="160" height="40" /></noscript></a></p>
<hr>
<p><a href="http://www.saintcatherinefoundation.org/en/"><img class="aligncenter size-full wp-image-13602 jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg" alt="SCF160" width="160" height="77" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-13602" src="http://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg" alt="SCF160" width="160" height="77" /></noscript></a></p>
<hr>
<p><a href="https://wordsworth.org.uk/home.html"><img class="alignleft wp-image-14982 size-thumbnail jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg" alt="wordsworth_trust" width="150" height="41" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-14982 size-thumbnail" src="http://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg" alt="wordsworth_trust" width="150" height="41" /></noscript></a></p>
<hr>
<p><a href="http://newbooksinphilosophy.com" target="_new" rel="noopener"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg"></noscript></a><a href="http://newbooksinhistory.com" target="_new" rel="noopener"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.debra.org.uk"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.veniceinperil.org"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg"></noscript></a></p>
<hr>
</div>
		</li>
<li id="categories-4" class="widget widget_categories"><h3 class='widgettitle'>Departments</h3>
<form action="https://fortnightlyreview.co.uk" method="get"><label class="screen-reader-text" for="cat">Departments</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="85">Africa Diary</option>
	<option class="level-0" value="537">Alan Macfarlane&#8217;s Chapters</option>
	<option class="level-0" value="486">Alan Wall Essays</option>
	<option class="level-0" value="136">American politics</option>
	<option class="level-0" value="400">Anthropology and Sociology</option>
	<option class="level-0" value="97">Archived content</option>
	<option class="level-0" value="11">Art &amp; Architecture</option>
	<option class="level-0" value="406">Art Notes</option>
	<option class="level-0" value="465">Audio Archive</option>
	<option class="level-0" value="106">Biography, Memoir and Autobiographical Prose</option>
	<option class="level-0" value="1">Books &amp; Publishing</option>
	<option class="level-0" value="381">Brexit Diary</option>
	<option class="level-0" value="137">British politics</option>
	<option class="level-0" value="37">Broadcasting</option>
	<option class="level-0" value="410">Business</option>
	<option class="level-0" value="30">Canadian Eccentricities</option>
	<option class="level-0" value="31">Chronicle &amp; Notices</option>
	<option class="level-0" value="115">Clues &amp; Labyrinths</option>
	<option class="level-0" value="249">Commentary on Art and Literature</option>
	<option class="level-0" value="216">Copy-edited copy</option>
	<option class="level-0" value="611">Creative non-fiction</option>
	<option class="level-0" value="93">Currente Calamo</option>
	<option class="level-0" value="35">Dance &amp; Performance</option>
	<option class="level-0" value="488">Dialectic and Aesthetics: Adorno on Modern Music</option>
	<option class="level-0" value="335">Dossier: &#8216;The Manager&#8221; by Richard Berengarten</option>
	<option class="level-0" value="328">Dossier: A Bonnefoy Memorial</option>
	<option class="level-0" value="278">Dossier: Ferdinand Brunetière</option>
	<option class="level-0" value="269">Dossier: Literary Rejections</option>
	<option class="level-0" value="153">Dossier: Rabindranath Tagore</option>
	<option class="level-0" value="229">Dossier: Reflections on Walter Benjamin</option>
	<option class="level-0" value="189">Dossier: Remy de Gourmont</option>
	<option class="level-0" value="242">Dossier: Shakespeare in The Fortnightly</option>
	<option class="level-0" value="164">Dossier: Yves Bonnefoy</option>
	<option class="level-0" value="162">Downplayed Incidents</option>
	<option class="level-0" value="305">Drohobych diptych</option>
	<option class="level-0" value="66">Economics and Finance</option>
	<option class="level-0" value="36">Events</option>
	<option class="level-0" value="24">Excerpts &amp; Passages</option>
	<option class="level-0" value="553">Film commentary</option>
	<option class="level-0" value="6">Film, Television, Video &amp; Theatre</option>
	<option class="level-0" value="33">Fortnightly Notices</option>
	<option class="level-0" value="28">History &amp; Travel</option>
	<option class="level-0" value="103">In Memoriam</option>
	<option class="level-0" value="220">Letter from Venice</option>
	<option class="level-0" value="27">Literary &amp; Art Magazine Archive</option>
	<option class="level-0" value="148">Museums &amp; Collections</option>
	<option class="level-0" value="5">Music and Photography</option>
	<option class="level-0" value="202">Nigel Wheale: Raptures</option>
	<option class="level-0" value="34">Noted elsewhere</option>
	<option class="level-0" value="3">Notes &amp; Comment</option>
	<option class="level-0" value="26">Occ. Notes</option>
	<option class="level-0" value="196">Odd Volumes</option>
	<option class="level-0" value="10">Poetry &amp; Fiction</option>
	<option class="level-0" value="192">Poetry and prose in translation</option>
	<option class="level-0" value="107">Poetry Notes</option>
	<option class="level-0" value="13">Politics &amp; Culture</option>
	<option class="level-0" value="222">Portfolio: André du Bouchet</option>
	<option class="level-0" value="420">Portfolio: Tintoretto and Venice</option>
	<option class="level-0" value="77">Portfolios</option>
	<option class="level-0" value="86">Principal Articles</option>
	<option class="level-0" value="12">Psychology, Philosophy &amp; Education</option>
	<option class="level-0" value="426">Pub Talk</option>
	<option class="level-0" value="456">Puzzle-Fiction</option>
	<option class="level-0" value="241">Quod vide</option>
	<option class="level-0" value="444">QVD</option>
	<option class="level-0" value="14">Reference Archive</option>
	<option class="level-0" value="8">Science, Medicine &amp; Technology</option>
	<option class="level-0" value="351">Serial: After the Snowbird Comes the Whale</option>
	<option class="level-0" value="443">Serial: Reflections on my first thirty years</option>
	<option class="level-0" value="472">Shelf Life</option>
	<option class="level-0" value="313">Six-way Mirror</option>
	<option class="level-0" value="22">Sport &amp; Fashion</option>
	<option class="level-0" value="114">Spring-Summer Serial 2012</option>
	<option class="level-0" value="299">Survival Manual</option>
	<option class="level-0" value="176">The 2013 Serial</option>
	<option class="level-0" value="293">The American Note</option>
	<option class="level-0" value="15">The Fortnightly Review of Books</option>
	<option class="level-0" value="16">The Fortnightly Review of Films and Video</option>
	<option class="level-0" value="17">The Fortnightly Review of Music</option>
	<option class="level-0" value="7">The press</option>
	<option class="level-0" value="79">The Serial</option>
	<option class="level-0" value="111">The Sette of Odd Volumes</option>
	<option class="level-0" value="134">The Trollope Prize</option>
	<option class="level-0" value="161">Theatre in New York</option>
	<option class="level-0" value="63">Theology</option>
	<option class="level-0" value="171">Translations</option>
	<option class="level-0" value="109">Una Visione Estesa</option>
	<option class="level-0" value="252">Varieties of Secular Belief</option>
	<option class="level-0" value="217">Venice portfolio</option>
	<option class="level-0" value="268">Verisimilitudes</option>
	<option class="level-0" value="551">Wall on Shakespeare</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li>


			</ul>
		</div><!-- #primary .sidebar -->
	<div id="footer">

		<span id="copyright">&copy;2022<span class="vcard"><a class="url fn n" href="http://fortnightlyreview.co.uk"><span class="given-name"></span> <span class="family-name"></span></a></span></span>

		<span class="meta-sep"></span>

		<span id="generator-link"><a href="http://fortnightlyreview.co.uk/?page_id=227">The Fortnightly Review</a>.</span>

		<span class="meta-sep">&para;</span>

		<span id="generator-link"><a href="http://fortnightlyreview.co.uk/?page_id=23">The New Series</a>.</span> 

<span class="meta-sep">&para;</span><a class="url fn n" href="http://fortnightlyreview.co.uk/#PartialArchive">Partial Archive</span></a>.</span></span>

<span class="meta-sep">&para;</span><a class="url fn n" href="http://fortnightlyreview.co.uk/">Current Index</span></a>.</span></span>

		<span class="meta-sep">&para;</span><a class="url fn n" href="http://www.plaintxt.org/wordpress.html">veryplaintxt</span></a>.

		<!--<span id="web-standards">Visit <a href="http://www.nines.org/">NINES</a>.</span>-->

<!-- <span id="web-standards">It's nice <a href="http://validator.w3.org/check/referer" title="Valid XHTML">XHTML</a> &amp; <a href="http://jigsaw.w3.org/css-validator/validator?profile=css2&amp;warning=2&amp;uri=https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/style.css" title="Valid CSS">CSS</a>.</span> -->

	</div><!-- #footer -->

<div id="amzn-assoc-ad-1982a40e-22f8-4023-ac86-21f51a36c561"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=1982a40e-22f8-4023-ac86-21f51a36c561"></script>

				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://fortnightlyreview.co.uk/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<div class="a2a_kit a2a_kit_size_24 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F06%2Fcorcos-dismantle-poems%2F&amp;linkname=%26%238216%3BA%20Way%20to%20Dismantle%26%238217%3B." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F06%2Fcorcos-dismantle-poems%2F&amp;linkname=%26%238216%3BA%20Way%20to%20Dismantle%26%238217%3B." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F06%2Fcorcos-dismantle-poems%2F&amp;linkname=%26%238216%3BA%20Way%20to%20Dismantle%26%238217%3B." title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F06%2Fcorcos-dismantle-poems%2F&amp;linkname=%26%238216%3BA%20Way%20to%20Dismantle%26%238217%3B." title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F06%2Fcorcos-dismantle-poems%2F&amp;linkname=%26%238216%3BA%20Way%20to%20Dismantle%26%238217%3B." title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F06%2Fcorcos-dismantle-poems%2F&amp;linkname=%26%238216%3BA%20Way%20to%20Dismantle%26%238217%3B." title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F06%2Fcorcos-dismantle-poems%2F&amp;linkname=%26%238216%3BA%20Way%20to%20Dismantle%26%238217%3B." title="Email" rel="nofollow noopener" target="_blank"></a></div>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11519915;
			var sc_security="874eb8fd";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11519915/0/874eb8fd/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com/category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com/category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com/category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://fortnightlyreview.co.uk" class="headertext"><span>The Fortnightly Review</span></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		
		</div><div class="mob-menu-left-bg-holder"></div></div>

		<div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.27.6' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.6' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.27.6' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='wp-email-js-extra'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/wp-email/email-js.js?ver=2.69.0' id='wp-email-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"1","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":null,"socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"836a487f3ebceb2d18a23f0cd46f33d6","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"15","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"left_corner","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"33554432","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 32MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.19","wc_post_id":"32763","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/fortnightlyreview.co.uk\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/fortnightlyreview.co.uk\/wp-json\/wpdiscuz\/v1\/update","restNonce":"c0893407ac","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.19' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='flagscript-js-extra'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","nonce":"b15ac1d6d2","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/flash-album-gallery/assets/script.js?ver=6.1.2' id='flagscript-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.6' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.27.6' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_29989 = function($) {
            $('#metaslider_29989').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:7000,
                effect:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:1000,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_29989');
        };
        var timer_metaslider_29989 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29989, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29989, 1) : metaslider_29989(window.jQuery);
        };
        timer_metaslider_29989();
</script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-2-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-3-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-4-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
		<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'178739031',post:'32763',tz:'2',srv:'fortnightlyreview.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '178739031', '32763' ]);
</script>



</div><!-- #wrapper -->

</body><!-- end transmission -->

</html>