<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">



<head profile="http://gmpg.org/xfn/11">



	<title>Michael Blackburn on the persistence of authoritarianism</title>



	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />



	<link rel="stylesheet" type="text/css" media="screen,projection" href="https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/style.css" title="veryplaintxt" />



	<link rel="stylesheet" type="text/css" media="print" href="https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/print.css" />



	<link rel="alternate" type="application/rss+xml" href="https://fortnightlyreview.co.uk/feed/" title="The Fortnightly Review RSS feed" />



	<link rel="alternate" type="application/rss+xml" href="https://fortnightlyreview.co.uk/comments/feed/" title="The Fortnightly Review comments RSS feed" />



	<link rel="pingback" href="https://fortnightlyreview.co.uk/xmlrpc.php" />



<!--script type="text/javascript" src="/slimstat/?js"></script-->



<meta name='robots' content='max-image-preview:large' />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="The ultra-left is always present, writes Michael Blackburn. The magnetism of power is very strong." />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Michael Blackburn on the persistence of authoritarianism" />
	<meta property="og:description" content="The ultra-left is always present, writes Michael Blackburn. The magnetism of power is very strong." />
	<meta property="og:url" content="https://fortnightlyreview.co.uk/2021/03/world-order/" />
	<meta property="article:published_time" content="2021-03-25" />
	<meta property="article:modified_time" content="2021-03-25" />
	<meta property="article:author" content="https://fortnightlyreview.co.uk/author/admin/" />
	<meta property="article:section" content="Currente Calamo" />
	<meta property="article:tag" content="Michael Blackburn" />
	<meta property="og:site_name" content="The Fortnightly Review" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Fortnightly Review &raquo; Welcome to the New World Order. Comments Feed" href="https://fortnightlyreview.co.uk/2021/03/world-order/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fortnightlyreview.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4745508e01af7358e50fa25714f1c02b"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flagallery-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='orgseries-default-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/organize-series/orgSeries.css?ver=4745508e01af7358e50fa25714f1c02b' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4745508e01af7358e50fa25714f1c02b' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://fortnightlyreview.co.uk/wp-content/uploads/useanyfont/uaf.css?ver=1614549683' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wp-email/email-css.css?ver=2.68.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.1.3' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=4745508e01af7358e50fa25714f1c02b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/newsletter/style.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://fortnightlyreview.co.uk/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.8.1-972' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4745508e01af7358e50fa25714f1c02b' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=4745508e01af7358e50fa25714f1c02b' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.8.1' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://fortnightlyreview.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://fortnightlyreview.co.uk/wp-json/wp/v2/posts/29815" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fortnightlyreview.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fortnightlyreview.co.uk/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://fortnightlyreview.co.uk/2021/03/world-order/" />
<link rel='shortlink' href='https://fortnightlyreview.co.uk/?p=29815' />
<link rel="alternate" type="application/json+oembed" href="https://fortnightlyreview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortnightlyreview.co.uk%2F2021%2F03%2Fworld-order%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fortnightlyreview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortnightlyreview.co.uk%2F2021%2F03%2Fworld-order%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>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</style>
		
<meta http-equiv="X-UA-Compatible" content="chrome=1" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ae031e41026bfbe2f2f554985/7f1df1f06358f1b2b44f2510d.js");</script>
<script type="text/javascript" src="https://fortnightlyreview.co.uk/wp-content/plugins/kindle-this/kindle-this.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "The Editors"}});
		</script>
		<link id="photo-box-style" rel="stylesheet" href="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/colorbox.css" />
<link id="photo-box-style-site" rel="stylesheet" href="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/site.css" />
<!-- PhotoBox at http://photoboxone.com -->
<script id="photo-box-script" type="text/javascript" src="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/jquery.colorbox-min.js"></script>
<script type="text/javascript">/* <![CDATA[ */
photoboxready(function($){
	if( typeof $ == 'undefined' ) return;
		$('a').each(function(){
		var self = $(this);
		if( self.hasClass('photobox') == false && (/\.(gif|png|jp(e|g|eg))((#|\?).*)?$/i).test( this.href ) ){
			self.addClass('photobox_single').colorbox({photo:true,maxWidth:'90%',maxHeight:'90%'});
		}
	});
		$('.gallery-photo-box').each(function(){
		var slideshow_speed = this.getAttribute('data-slideshowSpeed')!=null?this.getAttribute('data-slideshowSpeed'):2500;
		$('a.photobox',this).each(function(){
			var self = $(this).addClass('cbload'),
				rel = this.rel || '';
			self.colorbox({
				rel: rel,
				slideshow: true,
				slideshowAuto: false,
				slideshowSpeed: slideshow_speed,
				maxWidth:"95%",
				maxHeight:"95%",
				photo: true,
				slideshowStart: " ",
				slideshowStop: " " 
			});
		});
	});
	});
/* ]]> */</script>	<!--Simple Popup Plugin v4.0 / RH Mods-->
	<script language="javascript" type="text/javascript">
	<!--
	var swin=null;
	function popitup(mypage,w,h,pos,myname,infocus){
	    if (w!=parseInt(w)||w<=0) w=$width;
	    if (h!=parseInt(h)||h<=0) h=$height;
	    if (myname==null){myname="swin"};
	    var myleft = 0;
	    var mytop = 0;
	    if (myleft==0 && mytop==0 && pos!="random"){pos="center"};
	    if (pos=="random"){myleft=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;mytop=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
	    if (pos=="center"){myleft=(screen.width)?(screen.width-w)/2:100;mytop=(screen.height)?(screen.height-h)/2:100;}
	    settings="width=" + w + ",height=" + h + ",top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no";swin=window.open(mypage,myname,settings);
	    if (infocus==null || infocus=="front"){swin.focus()};
	    return false;
	}
	// -->
	</script>
	<!--/Simple Popup Plugin-->
	<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
	<style type='text/css'>
	span.dropcap {
		display: inline;
		float: left;
		margin: 0;
		padding: .26em .08em 0 0;
		#padding: 0.26em 0.08em 0.2em 0.00em;/* override for Microsoft Internet Explorer browsers*/
		_padding: 0.26em 0.08em 0.4em 0.00em; /* override for IE browsers 6.0 and older */	
		font-size: 3.8em;
		line-height: .4em;
		text-transform: capitalize;
		color: #c00;
		font-family: Georgia, Times New Romans, Trebuchet MS, Lucida Grande;
	}
	</style>
	
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '4440abd1f9';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://fortnightlyreview.co.uk/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		
<!-- <meta name='Grand Flagallery' content='6.0.2' /> -->
<style type='text/css'>img#wpstats{display:none}</style>






<style type="text/css" media="all">



/*<![CDATA[*/



/* CSS inserted by theme options */



body{font-family:'times new roman',times,serif;font-size:90%;}



body div#container { float: left; margin: 0 -200px 2em 0; } body div#content { margin: 3em 200px 0 0; } body div.sidebar { float: right; }






body div#content div.hentry{text-align:justify;}



body div#content h2,div#content h3,div#content h4,div#content h5,div#content h6{font-family:'times new roman',times,serif;}



body div#wrapper{max-width:55em;min-width:35em;width:740px;}



body div.sidebar{text-align:left;}



/*]]>*/



</style>



<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://fortnightlyreview.co.uk/wp-content/uploads/2011/12/FRsqfavicon.ico" />

<style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://fortnightlyreview.co.uk/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://fortnightlyreview.co.uk/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#content .hentry h2{font-weight:500;font-size:22px !important;}.hentry p{font-weight:500;font-size:14px;line-height:1.4em !important;}
</style>








</head>







<body class="wordpress y2021 m03 d25 h10 single s-y2021 s-m03 s-d25 s-h10 s-category-calamo s-author-edit veryplaintxt mob-menu-slideout-over">







<div id="wrapper">







	<div id="header">


<h1 id="blog-title"><a href="https://fortnightlyreview.co.uk/odd-volumes/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/alawallTEXTtop900.jpg" width="740"></a><!--The Fortnightly Review--></a><hr></h1>
		<h1 id="blog-title"><a href="https://fortnightlyreview.co.uk/" title="The Fortnightly Review"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/newbanner_900.jpg" width="740"><!--The Fortnightly Review--></a></h1>



		<div id="blog-description">&#039;the stroke of an oar given in true time&#039;</div>



	</div><!-- #header -->







	<div class="access"><span class="content-access"><a href="#content" title="Skip to content">Skip to content</a></span></div>







<div id="globalnav"><ul id="menu"><li class="page_item_home home-link"><a href="https://fortnightlyreview.co.uk/" title="The Fortnightly Review" rel="home">Home</a>&#32;&#32;&#8226;&#32;&#32;<a href="http://fortnightlyreview.co.uk/category/chronicle-notices/">Chronicle & Notices</a><!--&#32;&#32;&#8226;&#32;&#32;<a href="http://fortnightlyreview.co.uk/?page_id=27">Occ. NOTES</a>--></li></ul></div>


	<div id="container">
		<div id="content" class="hfeed">



			<div id="post-29815" class="hentry p1 post publish author-edit category-calamo y2021 m03 d25 h10">
				<h2 class="entry-title">Welcome to the New World Order.</h2>
				<div class="entry-content">
<p style="text-align: center;"><span style="font-family: oldnewspaper;">By MICHAEL BLACKBURN.</span></p>
<p><span style="color: #800000; font-family: oldnewspaper;">WE ARE REPEATEDLY warned by</span> those hyper-informed geniuses in the press that there is a pernicious conspiracy theory loose infecting the delicate minds of the global populace and turning them against the sacred state apparatus. Namely The New World Order (play suitably sinister music).<span id="more-29815"></span></p>
<p><a href="http://fortnightlyreview.co.uk/category/calamo/"><img loading="lazy" class="alignleft size-full wp-image-8046 jetpack-lazy-image" title="By Michael Blackburn." src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/07/calamotopslug1.jpg" alt width="150" height="30" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/07/calamotopslug1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignleft size-full wp-image-8046" title="By Michael Blackburn." src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/07/calamotopslug1.jpg" alt="" width="150" height="30" /></noscript></a>We all know what this is, so there is no point describing it. Rosicrucians, Jews, Illuminati, multinational corporations, capitalism, George Soros, the Masons, whatever, it&#8217;s all the same. The real news is it&#8217;s already here and we&#8217;re living in it now. After the end of the Second World War, its proponents have relentlessly embedded it into our institutions until we now find ourselves, in the western world especially, in this strange amalgam of authoritarian repression similar to that of the Communist regimes and a western repletion of consumerist goods. Unlike the good old days of the Soviet system when the shelves in shops were bare from lack of the production of goods they are bare only because of panic buying induced by the free press — and for a short period only. In both systems you can&#8217;t write or say what you think with impunity, although as yet the western punishment for wrongthought is mainly loss of employment and sometimes a fine or imprisonment rather than the Gulag or firing squad. Aren&#8217;t we lucky?</p>
<p><a href="https://fortnightlyreview.co.uk/wp-content/uploads/lon488.jpg"><img loading="lazy" class="alignleft wp-image-29835 size-thumbnail jetpack-lazy-image" title="12th Paris Prize in ArchitectureThe Capitol Building of the League of Nations CREATOR L. Fentnor" src="https://fortnightlyreview.co.uk/wp-content/uploads/lon488-150x95.jpg" alt width="150" height="95" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/lon488-150x95.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/lon488-300x190.jpg 300w, https://fortnightlyreview.co.uk/wp-content/uploads/lon488.jpg 488w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/lon488-150x95.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignleft wp-image-29835 size-thumbnail" title="12th Paris Prize in ArchitectureThe Capitol Building of the League of Nations CREATOR L. Fentnor" src="https://fortnightlyreview.co.uk/wp-content/uploads/lon488-150x95.jpg" alt="" width="150" height="95" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/lon488-150x95.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/lon488-300x190.jpg 300w, https://fortnightlyreview.co.uk/wp-content/uploads/lon488.jpg 488w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>The truth is that once the international bosses relaunched the failed League of Nations as the United Nations, and the Euro elites set about building a bureaucratic empire, and various other bodies accumulated power and influence for themselves (think of any organisation with &#8220;world&#8221; or &#8220;international&#8221; in it and you&#8217;re on the right road) to regulate whatever they could get away with, including the environment, the end result was inevitable. A world government does not necessarily have to be one of monolithic Soviet style homogeneity — various nations and subgroups can still fight amongst themselves as long as the same people and types of people stay in charge — and augmenting their personal fortunes while they&#8217;re at it.</p>
<p>I was amused to see this process portrayed in the television series, <em>Deutschland 83, 86</em> and <em>89</em>. In the last two series, East Germany&#8217;s rottenness finally collapses with the Berlin wall. Officials of the GDR have had to resort to capitalistic methods to keep the finances going, including schemes such as buying a redundant cruise ship from the west for the noble workers of the republic to holiday on (while secretly transporting illegal arms to their ANC comrades in South Africa), and selling blood to West Germany. Staunch party members must begin to learn how to survive in the free-for-all of <em>Kapitalismus —</em> a task surprisingly easy for many. Those higher up the food chain are able to adapt, survive and enrich themselves better than those further down.</p>
<p>As the series is about spooks its main concern is not with the dreary, depressing and often brutal nature of the various Eastern Bloc regimes, but occasionally the viewer gets a glimpse — when a family is trying to escape to West Berlin, for example, only to be caught by the Stasi. The woman driving them is shot dead and the mother is freed in an exchange of prisoners but without her husband and daughters.</p>
<p>For those of us who grew up in the Cold War period this is familiar stuff and it is salutary to be reminded of it since we have since slid like giggling children down an icy slope into a form of soft totalitarianism. The government is keen to encourage people to snitch on each other for Covid violations, it tells us where we can travel, even in our own country, how many people we can meet indoors and out, etc., etc. And now it&#8217;s preparing the way for instituting compulsory vaccinations. But at least we get streaming services, smartphones and home-delivered pizza as recompense.</p>
<div id="attachment_8360" class="wp-caption alignleft" style="width: 160px"><img loading="lazy" class="size-full wp-image-8360 jetpack-lazy-image" title src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt width="150" height="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-8360" title="" src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt="" width="150" height="1" /></noscript></p>
<p class="wp-caption-text"><span style="font-family: oldnewspaper; color: #800000; font-size: 12pt;">The world continues to adopt American culture and language as its own while consuming increasing quantities of Chinese goods. Which is a form of new world order in its own right.</span></p>
</div>
<p>And while it may appear that on the international scene with the election of a senile puppet for President the US is resuming its usual approach to China, the same global financial shenanigans will be going on so that the elites in both countries remain comfortably off. Appeasement is the name of the game. The world continues to adopt American culture and language as its own while consuming increasing quantities of Chinese goods. Which is a form of new world order in its own right.</p>
<p>As for the press, they deride the notion of the NWO, even in its most recent manifestation as the &#8220;Great Reset,&#8221; while enthusiastically reporting figures from the Prince of Wales to Boris Johnson and others mouthing those very words and deploying the same phrases, such as &#8220;build back better.&#8221; What else would we expect? The mainstream media now perform as local mouthpieces for the global establishment, becoming more and more blatant in their mendacity. As the joke used to run in the Soviet Union about their two national, party-run newspapers, Izvestiya (&#8220;The News&#8221;) and Pravda (&#8220;The Truth&#8221;): &#8220;There is no news in the truth and no truth in the news.&#8221;</p>
<p>So relax, comrades. Everything is already in place. Just keep on consuming, and do as you&#8217;re told. Your pizza is on its way.</p>
<p style="text-align: center;"><span style="color: #800000;">&#x2666;</span></p>
<hr />
<p><a href="http://www.amazon.co.uk/gp/product/B018PPWQ9E/ref=as_li_tl?ie=UTF8&amp;camp=1634&amp;creative=19450&amp;creativeASIN=B018PPWQ9E&amp;linkCode=as2&amp;tag=thefortrevi-21"><img loading="lazy" class="alignleft wp-image-16055 size-thumbnail jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/suxcover-150x238.jpg" alt="suxcover" width="150" height="238" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/suxcover-150x238.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/suxcover-189x300.jpg 189w, https://fortnightlyreview.co.uk/wp-content/uploads/suxcover.jpg 314w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/suxcover-150x238.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignleft wp-image-16055 size-thumbnail" src="http://fortnightlyreview.co.uk/wp-content/uploads/suxcover-150x238.jpg" alt="suxcover" width="150" height="238" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/suxcover-150x238.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/suxcover-189x300.jpg 189w, https://fortnightlyreview.co.uk/wp-content/uploads/suxcover.jpg 314w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><strong><a href="https://amzn.to/2VFhwO0"><img loading="lazy" class="alignright wp-image-27046 size-thumbnail jetpack-lazy-image" title="Albion Days." src="https://fortnightlyreview.co.uk/wp-content/uploads/albiondays-150x194.jpg" alt width="150" height="194" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/albiondays-150x194.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/albiondays-232x300.jpg 232w, https://fortnightlyreview.co.uk/wp-content/uploads/albiondays.jpg 386w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/albiondays-150x194.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-27046 size-thumbnail" title="Albion Days." src="https://fortnightlyreview.co.uk/wp-content/uploads/albiondays-150x194.jpg" alt="" width="150" height="194" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/albiondays-150x194.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/albiondays-232x300.jpg 232w, https://fortnightlyreview.co.uk/wp-content/uploads/albiondays.jpg 386w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>Currente Calamo</strong> columnist, poet and writer <a href="https://www.rlf.org.uk/fellowships/michael-blackburn/" target="_blank" rel="noopener noreferrer"><strong>Michael Blackburn</strong></a> lives in Lincolnshire. A Royal Literary Fund Fellow at Lincoln University (2005 &#8211; 2008), his poetry has appeared in numerous publications and anthologies over the years, including <em>Being Alive</em> (Bloodaxe) and <em>Something Happens, Sometimes Here</em> (Five Leaves Press). His most recent book is<a href="https://amzn.to/2QRSead" target="_blank" rel="noopener noreferrer"> <em>Albion Days </em></a>(perennisperegrinator press). <em><a href="https://amzn.to/2AIAHeV" target="_blank" rel="noopener noreferrer">Sucks to Your Revolution</a></em> is a collection of his Fortnightly columns.</p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://fortnightlyreview.co.uk/2021/03/world-order/" data-a2a-title="Welcome to the New World Order."><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://fortnightlyreview.co.uk/2021/03/world-order/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://fortnightlyreview.co.uk/2021/03/world-order/" data-text="Welcome to the New World Order."></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2021%2F03%2Fworld-order%2F&amp;linkname=Welcome%20to%20the%20New%20World%20Order." title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2021%2F03%2Fworld-order%2F&amp;linkname=Welcome%20to%20the%20New%20World%20Order." title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2021%2F03%2Fworld-order%2F&amp;linkname=Welcome%20to%20the%20New%20World%20Order." title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2021%2F03%2Fworld-order%2F&amp;linkname=Welcome%20to%20the%20New%20World%20Order." title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2021%2F03%2Fworld-order%2F&amp;linkname=Welcome%20to%20the%20New%20World%20Order." title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2021%2F03%2Fworld-order%2F&amp;linkname=Welcome%20to%20the%20New%20World%20Order." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2021%2F03%2Fworld-order%2F&amp;linkname=Welcome%20to%20the%20New%20World%20Order." title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2021%2F03%2Fworld-order%2F&amp;linkname=Welcome%20to%20the%20New%20World%20Order." title="Reddit" rel="nofollow noopener" target="_blank"></a></div>
</div>



				</div>

				<div class="entry-meta">
					This Fortnightly Review article is filed under the following rubrics: <a href="https://fortnightlyreview.co.uk/category/calamo/" rel="category tag">Currente Calamo</a>. <br> Publication: <abbr class="published" title="2021-03-25T22:44:45+0000">Thursday, 25 March 2021, at 22:44</abbr>.<br>Options: Archive for <a href="https://fortnightlyreview.co.uk/tag/michael-blackburn/" rel="tag">Michael Blackburn</a>. Bookmark the <a href="https://fortnightlyreview.co.uk/2021/03/world-order/" title="Permalink to Welcome to the New World Order." rel="bookmark">permalink</a>. Follow comments here with the <a href="https://fortnightlyreview.co.uk/2021/03/world-order/feed/" title="Comments RSS to Welcome to the New World Order." rel="alternate" type="application/rss+xml">RSS feed</a>.

					<a href="#respond" title="Post a comment">Post a comment</a> or leave a <a href="https://fortnightlyreview.co.uk/2021/03/world-order/trackback/" rel="trackback" title="Trackback URL for your post">trackback</a>.



				</div>
			</div><!-- .post -->

    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://fortnightlyreview.co.uk/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c6706b7aaf" /><input type="hidden" name="_wp_http_referer" value="/2021/03/world-order/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height="56" width="56" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{1,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="WebSite URL" />
                    <label for="wc_website-0_0" class="wpdlb">WebSite URL</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height="56" width="56" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{1,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="WebSite URL" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">WebSite URL</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
            <p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>            <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info ">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&lsaquo; <a href="https://fortnightlyreview.co.uk/2021/03/loydell-moment/" rel="prev">At this moment.</a></div>
				<div class="nav-next"></div>
			</div>

		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
			<ul>
<li id="text-22" class="widget widget_text">			<div class="textwidget"><p><a href="https://fortnightlyreview.co.uk/2020/04/subscriber-support/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-26217 jetpack-lazy-image" title="ov-coltop160-2rev2" src="https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg" alt width="162" height="252" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-26217" title="ov-coltop160-2rev2" src="https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg" alt="" width="162" height="252" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg 162w, https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2-150x233.jpg 150w" sizes="(max-width: 162px) 100vw, 162px" /></noscript></a></p>
<hr />
<p><center><a href="https://fortnightlyreview.co.uk/#PartialArchive"><img loading="lazy" class="aligncenter jetpack-lazy-image" src="https://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png" alt width="150" height="116" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter" src="https://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png" alt="" width="150" height="116" /></noscript></a></center></p>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://fortnightlyreview.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
<li id="text-21" class="widget widget_text">			<div class="textwidget"><p><center><a href="https://fortnightlyreview.co.uk/#PartialArchive"><img class="alignright size-full jetpack-lazy-image" title="searchlink1" src="https://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png" alt data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright size-full" title="searchlink1" src="https://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png" alt="" /></noscript></a></center></p>
<hr />
<p><a href="http://eepurl.com/hfM9yL"><img loading="lazy" class="aligncenter size-full wp-image-28829 jetpack-lazy-image" title="00-newsubscribe" src="https://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe.jpg" alt width="160" height="40" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-28829" title="00-newsubscribe" src="https://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe.jpg" alt="" width="160" height="40" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe-150x38.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a></p>
<hr />
</div>
		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://fortnightlyreview.co.uk/2020/04/subscriber-support/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-23825 size-full jetpack-lazy-image" title="FR-side160-REV" src="https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg" alt width="160" height="192" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-23825 size-full" title="FR-side160-REV" src="https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg" alt="" width="160" height="192" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV-150x180.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a></p>
<hr />
<p><a title="" href="https://fortnightlyreview.co.uk/%C2%B7-the-trollope-prize/"><img class="aligncenter jetpack-lazy-image" src="https://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg" alt="Trollope Prize" border="1" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter" src="https://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg" alt="Trollope Prize" border="1" /></noscript></a><br />
About KU&#8217;s <a href="http://trollopeprize.ku.edu/about">Trollope Prize</a>.</p>
<hr />
<p><!--<img src="https://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg"></noscript>
{subscription_form}
<img src="https://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg"></noscript><hr-->
<p><a href="http://jmp.princeton.edu/statement"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" border="1" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" border="1" /></noscript></a></p>
<hr />
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latest-160.jpg" border="0" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/3latest-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latest-160.jpg" border="0" /></noscript></p>
<p><span class="dropcap">1.</span>  <a href="https://fortnightlyreview.co.uk/2021/03/kinzer-fowles-ford/" target="_blank" rel="noopener">John Fowles, Gentleman</a> by <strong>Bruce Kinzer</strong></p>
<p><span class="dropcap">2.</span> <a href="https://fortnightlyreview.co.uk/2021/03/bruno-art-innocence/" target="_blank" rel="noopener">Art and Innocence</a> by <strong>Victor Bruno</strong></p>
<p><span class="dropcap">3.</span> <a href="https://fortnightlyreview.co.uk/2021/03/san-miniato/" target="_blank" rel="noopener">San Miniato</a>, a poem by <strong>Michelene Wandor</strong><b></b></p>
<p>&#8230;and much more, below in this column.</p>
<hr />
<p><em>Audio archive</em>: <strong>Hayden Carruth</strong> reads <a href="https://fortnightlyreview.co.uk/2020/04/hayden-carruth/" target="_blank" rel="noopener noreferrer">Contra Mortem</a> and <a href="https://fortnightlyreview.co.uk/2020/04/hayden-carruth/" target="_blank" rel="noopener noreferrer">Journey to a Known Place</a> | <strong>Anthony Howell</strong> reads <a href="https://fortnightlyreview.co.uk/2021/01/howell-three-poems/" target="_blank" rel="noopener">three new poems</a> |  <strong>James Laughlin </strong>reads <a href="https://fortnightlyreview.co.uk/2020/04/easter-pittsburgh/" target="_blank" rel="noopener noreferrer">Easter in Pittsburgh</a> and five more | <strong>Peter Robinson</strong> reads <a href="https://fortnightlyreview.co.uk/2020/11/manifestos-lost-cause/" target="_blank" rel="noopener">Manifestos for a lost cause</a> and <a href="https://fortnightlyreview.co.uk/2020/12/dreamt-affections/" target="_blank" rel="noopener">Dreamt Affections</a>| <strong>Daragh Breen</strong>’s <a href="https://fortnightlyreview.co.uk/2020/11/aural-triptych/" target="_blank" rel="noopener">Aural Triptych</a></p>
<hr />
<p><strong>More below. Scroll down.</strong></p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/category/serial-reflections-on-my-first-thirty-years/"><img loading="lazy" class="aligncenter wp-image-26150 size-full jetpack-lazy-image" title="My first 30 years." src="https://fortnightlyreview.co.uk/wp-content/uploads/amf-150-slug-30yrs.jpg" alt width="150" height="125" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/amf-150-slug-30yrs.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-26150 size-full" title="My first 30 years." src="https://fortnightlyreview.co.uk/wp-content/uploads/amf-150-slug-30yrs.jpg" alt="" width="150" height="125" /></noscript></a></p>
<hr />
<p><a href="https://fortnightlyreview.co.uk"><img loading="lazy" class=" jetpack-lazy-image" src="https://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg" width="160" height="24" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="" src="https://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg" width="160" height="24" /></noscript></a><br />
<a href="https://fortnightlyreview.co.uk/about/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg" /></noscript></a><br />
<a href="https://fortnightlyreview.co.uk/copyright-information/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg" /></noscript></a><br />
<a href="https://fortnightlyreview.co.uk/commerce/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg" /></noscript></a><br />
<a href="https://fortnightlyreview.co.uk/odd-volumes/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg" /></noscript></a><br />
<a href="http://zazzle.com/FortnightlyReview*/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg" /></noscript></a><a href="https://fortnightlyreview.co.uk/history_courtney/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg" /></noscript></a><br />
<a href="https://fortnightlyreview.co.uk/history_courtney/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg" /></noscript></a></p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/odd-volumes"><img loading="lazy" class="aligncenter wp-image-28864 size-full jetpack-lazy-image" title="Odd Volumes" src="https://fortnightlyreview.co.uk/wp-content/uploads/new2new.jpg" alt width="160" height="426" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/new2new.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-28864 size-full" title="Odd Volumes" src="https://fortnightlyreview.co.uk/wp-content/uploads/new2new.jpg" alt="" width="160" height="426" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/new2new.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/new2new-113x300.jpg 113w, https://fortnightlyreview.co.uk/wp-content/uploads/new2new-131x350.jpg 131w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a><a href="https://fortnightlyreview.co.uk/odd-volumes/"><img loading="lazy" class="aligncenter wp-image-25399 size-full jetpack-lazy-image" title="Odd Volumes. Click here. " src="https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg" alt width="160" height="1143" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-25399 size-full" title="Odd Volumes. Click here. " src="https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg" alt="" width="160" height="1143" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160-49x350.jpg 49w, https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160-42x300.jpg 42w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a></p>
<hr />
<p><span class="dropcap">4. </span> <i>New to </i><strong>The Fortnightly Review</strong>? Our online series is more than ten years old! <strong>YOU MAY NEVER CATCH UP, BUT YOU CAN START</strong> <strong>HERE: </strong><a href="https://fortnightlyreview.co.uk/2021/03/taylor-field-flowers/" target="_blank" rel="noopener">To Field Flowers</a>, a tribute to Philippe Jaccottet by<strong> John Taylor | </strong><a href="https://fortnightlyreview.co.uk/2021/02/riley-kind-words/" target="_blank" rel="noopener">Last Kind Words</a>, an anthology of poems after Geeshie Wiley&#8217;s song, edited by<strong>Peter Riley | </strong><a href="https://fortnightlyreview.co.uk/2021/02/dalakoura-poems/" target="_blank" rel="noopener">&#8216;Ghost&#8217; and eight more poems</a>, by <strong>Veroniki Dalakoura</strong>, translated by  <strong>John Taylor </strong><strong>| </strong><a href="https://fortnightlyreview.co.uk/2021/02/wall-metaphoric-graveyard/" target="_blank" rel="noopener">The Metaphoric Graveyard</a>, a short essay by <strong>Alan Wall | Peter Riley: </strong><a href="https://fortnightlyreview.co.uk/2021/02/poetry-notes-february-2021/" target="_blank" rel="noopener">Poetry Notes: Winter reading</a> |<strong><b>Alan Morrison</b>: </strong><a href="https://fortnightlyreview.co.uk/2021/02/morrison-haunting/" target="_blank" rel="noopener">June Haunting </a>| <a href="https://fortnightlyreview.co.uk/2021/02/farmer-kallic-distance/" target="_blank" rel="noopener">Kallic Distance</a>, explained by <strong>Michial Farmer |</strong> <a href="https://fortnightlyreview.co.uk/2021/02/thesis-stravinsky/" target="_blank" rel="noopener">Thesis: Stravinsky</a>. Part four of <strong><b>Tronn Overend</b></strong>’s comments on Adorno and music | <a href="https://fortnightlyreview.co.uk/2021/01/uncollected-personal-poems/" target="_blank" rel="noopener">Two uncollected personal poems</a> by <strong><b>Roy Fisher</b>, </strong>with comments by <strong><b>Peter Robinson | </b> Anthony Rudolf</strong> <a href="https://fortnightlyreview.co.uk/2021/02/rudolf-holderliniae-1/" target="_blank" rel="noopener">reviews </a><em>The Hölderliniae by </em><strong>Nathaniel Tarn</strong> (with <a href="https://fortnightlyreview.co.uk/2021/02/rudolf-holderliniae-1/" target="_blank" rel="noopener">an excerpt</a>) <strong>|</strong> <a href="https://fortnightlyreview.co.uk/2021/02/gallant-spengler/" target="_blank" rel="noopener">The reascent of Spengler&#8217;s Decline</a> by <strong>James Gallant</strong> | <a href="https://fortnightlyreview.co.uk/2021/02/smith-echo-star/" target="_blank" rel="noopener">Three new poems</a> by <strong>Simon Smith | Tom</strong> <strong>Lowenstein&#8217;</strong>s poem <a href="https://fortnightlyreview.co.uk/2021/02/lowenstein-muses/" target="_blank" rel="noopener">To the Muses</a> | <b>Michael Hampton</b> reviews <a href="https://fortnightlyreview.co.uk/2021/02/hampton-turner-loom/" target="_blank" rel="noopener">Turner’s<i> Loom </i></a>| <a href="https://fortnightlyreview.co.uk/2021/01/death/" target="_blank" rel="noopener">Le meutre</a>: the death of Camus, reviewed by <b>Michelene Wandor | </b><b>Peter Larkin:</b> Extract from <a href="https://fortnightlyreview.co.uk/2021/01/trees-seed-extract/">Trees the Seed</a> <b>|Anthony Howell</b> on Julian Stannard&#8217;s <a href="https://fortnightlyreview.co.uk/2021/01/freeing-up/">Freeing Up</a>  | <a href="https://fortnightlyreview.co.uk/2021/01/egan-wanton/">Wanton and two more poems</a>, by M<b>ichael Egan | Alan Wall</b> on <a href="https://fortnightlyreview.co.uk/2021/01/frozen-black-sun/">Melancholy’s black sun</a> | <b>Paul Cohen</b> parses <a href="https://fortnightlyreview.co.uk/2021/01/words-lies/">Words and Lies</a> | <strong>Bruce Kinzer</strong> on <a href="https://fortnightlyreview.co.uk/2021/01/stephen-metaphysical-society/" target="_blank" rel="noopener">Leslie Stephen and the Metaphysicals</a> | <b>Richard Johnson:</b> <a href="https://fortnightlyreview.co.uk/2021/01/dystopian-present/">The Present Dystopian Paranoia</a> | <a href="https://fortnightlyreview.co.uk/2021/01/howell-three-poems/" target="_blank" rel="noopener">Nights In and two more ne</a><a href="https://fortnightlyreview.co.uk/2021/01/howell-three-poems/" target="_blank" rel="noopener">w poems</a> by <strong>Anthony Howell </strong><strong> </strong><a href="https://fortnightlyreview.co.uk/2020/12/dreamt-affections/" target="_blank" rel="noopener">Dreamt Affections,</a> a sequence by <strong>Peter Robinson | </strong><a href="https://fortnightlyreview.co.uk/2020/12/freedom-justice-warburg/" target="_blank" rel="noopener">Freedom and justice at the Warburg</a> by <strong>Peter McCarey | </strong>A <a href="https://fortnightlyreview.co.uk/2020/12/brexit-fudge/" target="_blank" rel="noopener">Brexit Fudge</a> by <strong>Alan Macfarlane | </strong><a href="https://fortnightlyreview.co.uk/2020/12/keary-unit/" target="_blank" rel="noopener">The poem&#8217;s <em>not</em> in the word</a> by <strong>C. F. Keary </strong>| <strong>Peter Riley</strong>’s Poetry Notes: An <a href="https://fortnightlyreview.co.uk/2020/12/riley-anthology-apocalypse/" target="_blank" rel="noopener">Anthology for the Apocalypse</a> | Diderot: <a href="https://fortnightlyreview.co.uk/2020/12/curious-materialist-warman/" target="_blank" rel="noopener">The Curious Materialist</a>, by <strong>Caroline Warman </strong>| <a href="https://fortnightlyreview.co.uk/2020/12/cambridge-poems/" target="_blank" rel="noopener">Cambridge and two more poems</a> by <strong>Ralph Hawkins </strong>| <a href="https://fortnightlyreview.co.uk/2020/12/wall-gerard-manley-hopkins/" target="_blank" rel="noopener">Gerard Manley Hopkins: No Worst There Is None</a>, by <strong>Alan Wall</strong> | <b>Hoyt Rogers: </b><a href="https://fortnightlyreview.co.uk/2020/11/words/" target="_blank" rel="noopener">Seeing with Words</a>: Yves Bonnefoy and the Seicento | <a href="https://fortnightlyreview.co.uk/2020/12/micro-fictions/" target="_blank" rel="noopener">Dragon Rock, and two more short fictions</a>, by <strong>Umiyuri Katsuyama</strong>, translated by <strong>Toshiya Kamei </strong>| <a href="https://fortnightlyreview.co.uk/2020/12/adorno-philosophy-modern-music-3/" target="_blank" rel="noopener">Adorno and the <em>Philosophy of Modern Music:</em></a> Part three of the essay by <strong>Tronn Overend</strong> <strong>| </strong><strong>Michael Buckingham Gray:</strong> <a href="https://fortnightlyreview.co.uk/2020/12/drawing-board/" target="_blank" rel="noopener">Back to the drawing board</a>, an extremely short story | <a href="https://fortnightlyreview.co.uk/2020/12/customer-relationship-management/" target="_blank" rel="noopener">Customer. Relationship. Management</a>. A downloadable polemic by <strong>Sascha Akhtar | </strong><a href="https://fortnightlyreview.co.uk/2020/11/wanker-rev/" target="_blank" rel="noopener">Strictly Scrum</a>:<strong> Michelene Wandor </strong>on the life and work of James Haskell, flanker | <strong>Michial Farmer</strong> <a href="https://fortnightlyreview.co.uk/2020/11/elegance/" target="_blank" rel="noopener">On Elegance</a> <strong>|</strong> <a href="https://fortnightlyreview.co.uk/2020/11/telling-ourselves/" target="_blank" rel="noopener">Telling it for ourselves</a>: <strong>Simon Collings </strong>on the latest cinema news from Africa<strong> | </strong><strong>Stephen Wade </strong>on the Good Soldier and his creator: The <a href="https://fortnightlyreview.co.uk/2020/11/good-writer-jaroslav-hasek/" target="_blank" rel="noopener">Good Writer Hašek</a><strong> </strong>| <a href="https://fortnightlyreview.co.uk/2020/11/thurston-six-prose-poems/" target="_blank" rel="noopener">Six prose poems</a> by<strong> Scott Thurston |  </strong><a href="https://fortnightlyreview.co.uk/2020/10/centuries-cult-images/" target="_blank" rel="noopener noreferrer">The Seicento and the Cult of Images</a> by <strong>Yves Bonnefoy,</strong> and ‘<a href="https://fortnightlyreview.co.uk/2020/11/words/" target="_blank" rel="noopener noreferrer">Seeing with Words: Yves Bonnefoy and the Seicento,</a>’ by <strong>Hoyt Rogers</strong> | <strong>Jonathan Gorvett, </strong><a href="https://fortnightlyreview.co.uk/2020/11/in-djibouti-angel-hulme/" target="_blank" rel="noopener">In Djibouti </a><em>with</em> <a href="https://fortnightlyreview.co.uk/2020/11/in-djibouti-angel-hulme/" target="_blank" rel="noopener">The Angel of Hulme</a> | <a href="https://fortnightlyreview.co.uk/2020/11/aural-triptych/" target="_blank" rel="noopener">An Aural Triptych</a> by <strong>Daragh Breen </strong>| <a href="https://fortnightlyreview.co.uk/2020/11/immanuel-kant-origin-dialectic/" target="_blank" rel="noopener">Immanuel Kant and the origin of the dialectic</a>, the second part of <strong>Tronn Overend&#8217;s </strong>essay on Adorno and music<strong> | </strong><a href="https://fortnightlyreview.co.uk/2020/11/bilinguacultural-poems/" target="_blank" rel="noopener">Three bilinguacultural poems</a> by <strong>Changming Yuan</strong> | <a href="https://fortnightlyreview.co.uk/2020/11/optician/" target="_blank" rel="noopener">The Optician</a>, short fiction by <strong>Cecilia Eudave | </strong>(<a href="https://fortnightlyreview.co.uk/2020/11/damico-bean/" target="_blank" rel="noopener">a bean)</a> — fiction by <strong>Marzia D&#8217;Amico | </strong>Stories <a href="https://fortnightlyreview.co.uk/2020/11/jazz-age/" target="_blank" rel="noopener">from <em>The Jazz Age</em> </a>by <strong>Aidan Semmens |</strong> ‘<a href="https://fortnightlyreview.co.uk/2020/11/the-london-cage-poems/" target="_blank" rel="noopener">The London Cage</a>’ and three more poems, by <strong>Judith Willson </strong>| <a href="https://fortnightlyreview.co.uk/2020/11/manifestos-lost-cause/" target="_blank" rel="noopener">Manifestos for a lost cause</a>: A sequence of poems by <strong>Peter Robinson </strong>| <a href="https://fortnightlyreview.co.uk/2020/11/poems-4/" target="_blank" rel="noopener noreferrer">Seven new poems</a> by <strong>Barry Schwabsky</strong> | The <a href="https://fortnightlyreview.co.uk/2020/11/industrial-strength-empathy/" target="_blank" rel="noopener">poetry of social commitment</a>: Poetry Notes by <strong>Peter Riley</strong> | <a href="https://fortnightlyreview.co.uk/2020/11/poet-essayist/" target="_blank" rel="noopener">The poet as essayist</a>, by <strong>Alan Wall</strong> | <a href="https://fortnightlyreview.co.uk/2020/11/gathering-togethering/" target="_blank" rel="noopener">On Gathering and Togethering in Medellin</a> by <strong>Richard Berengarten</strong> | <a href="https://fortnightlyreview.co.uk/2020/11/saunders-songs/" target="_blank" rel="noopener">Two songs</a> by <strong>Tristram Fane Saunders</strong>  | <a href="https://fortnightlyreview.co.uk/2020/11/heroism-feels-like/" target="_blank" rel="noopener">What Heroism Feels Like</a>: Fiction by <strong>Benjamin Wolfe</strong> |  <a href="https://fortnightlyreview.co.uk/2020/10/poems-untitled/" target="_blank" rel="noopener">Two poems</a>: ‘Inbound’ and one untitled about Ziggy by <strong>Nigel Wheale</strong> |  <a href="https://fortnightlyreview.co.uk/2020/10/portraiture-iconoclasm-fiction-new/">Iconoclasm and portraiture in recent fiction</a> by <strong>Paul Cohen</strong> | The Weimar Republic and critical theory: <a href="https://fortnightlyreview.co.uk/2020/10/weimar-republic-critical-theory-1/" target="_blank" rel="noopener">Adorno on modern music</a>. First in a series by <strong>Tronn Overend </strong>| <em>From the archive</em>:  Art, constantly aspiring: <a href="https://fortnightlyreview.co.uk/2020/10/school-giorgione/" target="_blank" rel="noopener">The School of Giorgione</a> by <strong>Walter Pater</strong> | <a href="https://fortnightlyreview.co.uk/2020/10/prose-pieces-philosopher/" target="_blank" rel="noopener">Seven very, <em>very</em> short fictions</a> by <strong>Tom Jenks | </strong><a href="https://fortnightlyreview.co.uk/2020/10/centuries-cult-images/" target="_blank" rel="noopener">The Seicento and the Cult of Images</a> by <strong>Yves Bonnefoy </strong>| Three poems <a href="https://fortnightlyreview.co.uk/2020/10/reading-heine/" target="_blank" rel="noopener">after reading Heine</a> by <strong>Tom Lowenstein </strong>| <a href="https://fortnightlyreview.co.uk/2020/10/higgins-half-dozen-poems/" target="_blank" rel="noopener">Six new poems</a> by <strong>Johanna Higgins </strong>| <a href="https://fortnightlyreview.co.uk/2020/09/mccarey-concrete/" target="_blank" rel="noopener">Macanese Concrete</a> by <strong>Peter McCarey </strong>| &#8216;<a href="https://fortnightlyreview.co.uk/2020/10/leave-taking/" target="_blank" rel="noopener">Leave-taking</a><a href="https://fortnightlyreview.co.uk/wp-content/uploads/sandco.jpg">’</a>, the end of a left-bank affair. By <strong>Ian Seed</strong> | <strong>Peter Riley </strong>probes <a href="https://fortnightlyreview.co.uk/2020/09/riley-laura-riding/" target="_blank" rel="noopener">Laura Riding&#8217;s many modes</a> and offers his 2020 <a href="https://fortnightlyreview.co.uk/2020/10/peter-rileys-poetry-list-2020/" target="_blank" rel="noopener">list of summer reviews</a> |<a href="https://fortnightlyreview.co.uk/2020/09/castaways-cairo/" target="_blank" rel="noopener noreferrer">Bibliographic Archæology in Cairo</a> by <strong>Raphael Rubinstein </strong>| <strong>Steve Xerri:</strong> <a href="https://fortnightlyreview.co.uk/2020/09/ep-life-poems/" target="_blank" rel="noopener">Ezra Pound&#8217;s life in verse</a> — with two more new poems, one featuring Keats | New Poems by <strong><a href="https://fortnightlyreview.co.uk/2020/09/poems-the-shooting-gallery/" target="_blank" rel="noopener">Carrie Etter </a></strong>and <strong><a href="https://fortnightlyreview.co.uk/2020/09/excavation-poems/" target="_blank" rel="noopener">Anna Forbes</a> | </strong>‘<a href="https://fortnightlyreview.co.uk/2020/09/so-dreams-poems/" target="_blank" rel="noopener">So, Dreams</a>’<a href="https://fortnightlyreview.co.uk/2020/09/so-dreams-poems/" target="_blank" rel="noopener"> and three more poems</a>, by <strong>Luke Emmett</strong> |<strong> Simon Collings </strong>wanders <a href="https://fortnightlyreview.co.uk/2020/09/labyrinth-artifice/" target="_blank" rel="noopener">Buñuel&#8217;</a><a href="https://fortnightlyreview.co.uk/2020/09/labyrinth-artifice/" target="_blank" rel="noopener">s</a><a href="https://fortnightlyreview.co.uk/2020/09/labyrinth-artifice/" target="_blank" rel="noopener"> labyrinth of artifice</a> | <strong>Matt Hanson </strong>on the <a href="https://fortnightlyreview.co.uk/2020/09/dionysus-diaspora/" target="_blank" rel="noopener">Romaniotes in America</a> | <a href="https://fortnightlyreview.co.uk/2020/09/once/" target="_blank" rel="noopener">For Once</a>, a short fiction by <strong><span class="s1"><b>Susana Martín Gijón</b> | </span></strong><a href="https://t.co/hFPZvYRRV5?amp=1" target="_blank" rel="noopener">Four prose poems</a> by <strong>Jane Monson | </strong><strong>Jesse Glass</strong> and the poetry of &#8216;ouch&#8217;, explained: <a href="http://fortnightlyreview.co.uk/2020/09/pain/" target="_blank" rel="noopener">Pain</a><a href="http://fortnightlyreview.co.uk/2020/09/pain/">&#8230;</a> | <a href="https://t.co/srsXt8DUei?amp=1" target="_blank" rel="noopener">Three poems</a>, one very prose-like, by <strong>Claire Crowther</strong> | <a href="https://fortnightlyreview.co.uk/2020/09/earth-apogee-curbed/" target="_blank" rel="noopener">Two new poems</a> by <strong>S<span class="qu" tabindex="-1" role="gridcell"><span class="gD" data-hovercard-id="sandra.kolankiewicz@gmail.com" data-hovercard-owner-id="157">andra Kolankiewicz</span></span></strong><span class="qu" tabindex="-1" role="gridcell"><span class="gD" data-hovercard-id="sandra.kolankiewicz@gmail.com" data-hovercard-owner-id="157"> | </span></span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"><strong>Michelene Wandor</strong> reviews a metro-anthology from <a href="https://fortnightlyreview.co.uk/2020/09/twin-cities/" target="_blank" rel="noopener">London&#8217;s twin cities</a> | </span><strong>Simon Collings</strong> interviews Jeremy Noel-Tod, <a href="https://fortnightlyreview.co.uk/2020/08/evolution-prose-poem/" target="_blank" rel="noopener">anthologist of prose poetry </a>| <strong>Alan Wall</strong>: How we see now. <a href="https://fortnightlyreview.co.uk/2020/08/inscape/" target="_blank" rel="noopener">A Note on Inscape, Descriptionism and Logical Form </a>| <strong>Simon Perril</strong>: <a href="https://fortnightlyreview.co.uk/2020/08/poems-the-slip/" target="_blank" rel="noopener">Poems from &#8216;the Slip&#8217;</a> | <strong>Michael Blackburn </strong>reviews <a href="https://fortnightlyreview.co.uk/2020/08/byatts-angel/">Byatt&#8217;s Odd Angel</a> | <strong>Christopher Landrum </strong>looks through <a href="https://fortnightlyreview.co.uk/2020/08/arnade/" target="_blank" rel="noopener">Chris Arnade&#8217;s candid camera</a> at America<strong> |  Nigel Wheale </strong>reviews Ian Crockatt&#8217;s translations of <a href="https://fortnightlyreview.co.uk/2020/08/crockatt/" target="_blank" rel="noopener">the Skaldic verse of Orkney</a> | Osip Mandelstam&#8217;s <a href="https://fortnightlyreview.co.uk/2020/07/tristia/" target="_blank" rel="noopener">Tristia</a>, in a new translation by <strong>Peter McCarey </strong>| <a href="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/" target="_blank" rel="noopener">Anna de Noailles: Thirteen poems</a> in versions by <strong>Anthony Howell</strong> | <a href="https://fortnightlyreview.co.uk/2020/07/meandering-la-belle-epoque/" target="_blank" rel="noopener">Meandering through the Belle-Époque</a> with <strong>Anthony Howell</strong> | <strong>Peter Riley</strong>&#8216;s <a href="https://fortnightlyreview.co.uk/2020/07/poetry-notes-summer-2020/" target="_blank" rel="noopener">Poetry Notes for Summer 2020</a> | <strong>Three collections of prose poetry: </strong>1.<a href="https://fortnightlyreview.co.uk/2020/07/haibun/" target="_blank" rel="noopener">Nine haibun</a> by <strong>Sheila E. Murphy | </strong>2.<a href="https://fortnightlyreview.co.uk/2020/07/hurt-detail-prose-poems/" target="_blank" rel="noopener">Hurt Detail and two more prose poems</a> by <strong>Lydia Unsworth | </strong>3.<a href="https://fortnightlyreview.co.uk/2020/07/ten-prose-poems/" target="_blank" rel="noopener">Ten prose poems, five about men</a>. By <strong>Mark</strong> <strong>Russell</strong> | <a href="https://fortnightlyreview.co.uk/2020/07/latest-event-history-novel/" target="_blank" rel="noopener">The Latest Event in the History of the Novel</a> by <strong>Paul Cohen</strong> | Life after life: <a href="https://fortnightlyreview.co.uk/2020/07/viduities/" target="_blank" rel="noopener">Viduities</a>, an essay by <strong>Alan Wall</strong> | <a href="https://fortnightlyreview.co.uk/2020/07/grass-amend-intend-surfaces/" target="_blank" rel="noopener">As Grass Will Amend (Intend) Its Surfaces</a>, by landscape poet <strong>Peter Larkin</strong> | <a href="https://fortnightlyreview.co.uk/2020/07/delicate-minor-interconnections/" target="_blank" rel="noopener">More delicate, if minor, interconnections</a>. Poetry by <strong>Tom Lowenstein</strong> | What <strong>Peter Knobler</strong> discovered out <a href="https://fortnightlyreview.co.uk/2020/06/walking-white/" target="_blank" rel="noopener">Walking While White</a> in New York City | <strong>Alan Wall</strong> reviews Ian Sansom&#8217;s autopsy of Auden&#8217;s <a href="https://fortnightlyreview.co.uk/2020/06/smack-auden/" target="_blank" rel="noopener"><em>September 1, 1939 </em></a><em>|</em> A few <em>very</em> <a href="https://fortnightlyreview.co.uk/2020/06/small-stories/" target="_blank" rel="noopener">short fictions</a> by <strong>Georgia Wetherall</strong> | A <a href="https://fortnightlyreview.co.uk/2020/06/notley-play/" target="_blank" rel="noopener">Play — for 26 Voices</a> by <strong>Alice Notley</strong> | <a href="https://fortnightlyreview.co.uk/2020/06/poems-credo/" target="_blank" rel="noopener">Four new poems</a> from <em>Credo</em>, <strong>Stephen Wiest</strong>&#8216;s new collection | <strong>Nigel Wheale </strong>on <a href="https://fortnightlyreview.co.uk/2020/06/wheale-crump/" target="_blank" rel="noopener">the significance and frailty of Raymond Crump</a> | <a href="https://fortnightlyreview.co.uk/2020/05/turkish-books/" target="_blank" rel="noopener">Ottomania</a>! <strong>Matt Hanson</strong> reports on three new Turkish titles | Cinema: <strong>Simon Collings</strong> looks into Andrew Kötting&#8217;s <a href="https://fortnightlyreview.co.uk/2020/05/collings-whalebone/"><em>Whalebone Box</em></a> | <a href="https://fortnightlyreview.co.uk/2020/05/gowersby/" target="_blank" rel="noopener">Gowersby</a>. A new puzzle-fiction by <strong>Shukburgh Ashby</strong> | <a href="https://fortnightlyreview.co.uk/2020/05/jinn-failaka/" target="_blank" rel="noopener">The Jinn of Failaka</a>: Reportage by<strong>Martin Rosenstock</strong> | Five <a href="https://fortnightlyreview.co.uk/2020/05/hung-particles/" target="_blank" rel="noopener">Hung Particles</a> by <strong>Iain Britton</strong> <strong> | </strong><a href="https://fortnightlyreview.co.uk/2020/05/poems-sovetica/" target="_blank" rel="noopener">Three poems from ‘Sovetica’</a> by <strong>Caroline Clark </strong>| It&#8217;s about time—Boustrophedon time: <strong>Anthony Howell</strong> is <a href="https://fortnightlyreview.co.uk/2020/05/contra-pound/" target="_blank" rel="noopener">Against Pound</a> | When words fail: <strong>Alan Wall </strong>diagnoses <a href="https://fortnightlyreview.co.uk/2020/04/shakespeares-dysnarrativia/" target="_blank" rel="noopener">Shakespeare&#8217;s Dysnarrativia</a> | <a href="https://fortnightlyreview.co.uk/2020/04/olive-custance/" target="_blank" rel="noopener">Olive Custance</a>, Lord Alfred Douglas&#8217;s much, much better half. By <strong>Ferdi McDermott </strong>|<span class="s3"> <a href="https://fortnightlyreview.co.uk/2020/04/khaled-hakims-gardens-dead-man/" target="_blank" rel="noopener">Three gardens and a dead man</a> by <strong>Khaled Hakim </strong>| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/04/poems-the-messenger-house/" target="_blank" rel="noopener">Poems from <em>The Messenger House </em></a><em> </em>by </span><strong><span class="s3">Janet Sutherland </span></strong><span class="s3">| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/04/asylum-dances-matthew-fish-roses/" target="_blank" rel="noopener">Two new poems</a> by British-Canadian poet </span><strong><span class="s3">Pete Smith </span></strong><span class="s3">| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/04/mob-think/" target="_blank" rel="noopener">Mob Think</a>: <strong>Michael Blackburn</strong> reviews Kevin D. Williamson&#8217;s <em>Smallest Minority: Independent Thinking in the Age of Mobs</em> | </span><strong><span class="s3">Natalia Ginzburg</span></strong><span class="s3">’s </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/03/women/" target="_blank" rel="noopener">On Women.</a></span><span class="s3"> The first translation in English, by</span><strong><span class="s3"> <span class="qu" tabindex="-1" role="gridcell"><span class="gD" data-hovercard-id="nicoletta.asciuto@york.ac.uk" data-hovercard-owner-id="148">Nicoletta Asciuto </span></span></span></strong><span class="s3"><span class="qu" tabindex="-1" role="gridcell"><span class="gD" data-hovercard-id="nicoletta.asciuto@york.ac.uk" data-hovercard-owner-id="148">| </span></span></span><strong><span class="s3">Alan Wall:</span></strong><span class="s3"> <a href="https://fortnightlyreview.co.uk/2020/03/eye-altering/" target="_blank" rel="noopener noreferrer">Considering <em>I</em>, alone,</a> An interrogation of the isolated first person |</span><strong><span class="s3"> </span><span class="s3">Anthony Howell </span></strong><span class="s3">reviews Christopher Reid&#8217;s &#8216;</span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/03/irony-ambiguity-london-sleaze/" target="_blank" rel="noopener">Love, Loss and Chianti&#8217;</a></span><span class="s3"> | </span><strong><span class="s3">Jeremy Hilton: </span></strong><span class="s3">An excerpt </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/03/jeremy-hilton-fulmars-wing/" target="_blank" rel="noopener">from <em>Fulmar&#8217;s Wing</em></a></span> | <span class="s3"><strong>Peter Riley</strong>: Hakim and Byrne and a <a href="https://fortnightlyreview.co.uk/2020/03/spring-storms-2020/" target="_blank" rel="noopener">spring storm</a> of &#8216;Poetry Notes&#8217; | </span><strong><span class="s3">Simon Collings </span></strong><span class="s3">with news of African films, including a <a href="https://fortnightlyreview.co.uk/2020/03/atlantics/" target="_blank" rel="noopener noreferrer">review of Mati Diop’s <em>Atlantics</em></a></span><span class="s3"> |</span><strong><span class="s3">Alan</span><span class="s3"> Price </span></strong><span class="s3">reviews Anthony Howell&#8217;s <a href="https://fortnightlyreview.co.uk/2020/03/keeping-step/" target="_blank" rel="noopener">mind-body reflections</a> | </span><strong><span class="s3">Franca Mancinelli:</span></strong> <span class="s3"><a href="https://fortnightlyreview.co.uk/2020/02/pages-croatian-notebook/" target="_blank" rel="noopener">Pages from the Croatian Notebook</a></span><strong><span class="s3">, </span></strong><span class="s3">in a translation by John Taylor |</span><strong><span class="s3">Anne Stevenson</span></strong><span class="s3">:</span><span class="s3"> A <a href="https://fortnightlyreview.co.uk/2020/02/eugene-dubnov-1949-2019/" target="_blank" rel="noopener">tribute to Eugene Dubnov</a></span> |<strong> <span class="s3">David Hay</span></strong><span class="s3">: <a href="https://fortnightlyreview.co.uk/2020/02/poem-prose-poem/" target="_blank" rel="noopener">Two poems</a>, one in prose | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/01/poems-lectio-violant/" target="_blank" rel="noopener">Four poems from &#8216;Lectio</a></span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/01/poems-lectio-violant/" target="_blank" rel="noopener"> Volant&#8217;</a></span><span class="s3"> by </span><strong><span class="s3">Steve Ely</span></strong><span class="s3"> | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/01/small-fictions/" target="_blank" rel="noopener">Seven very short stories</a> by <strong>Ian Seed </strong></span>| Advice from all over: <strong>Peter Riley </strong>on <a href="https://fortnightlyreview.co.uk/2020/01/write-poetry/" target="_blank" rel="noopener">How to Write Poetry</a> | <span class="s3">Geoffrey Hill and the <a href="https://fortnightlyreview.co.uk/2020/01/ghill-baruch/" target="_blank" rel="noopener">Perturbation of Baruch</a> by <strong>Anthony O&#8217;Hear | </strong><a href="https://fortnightlyreview.co.uk/2020/01/bird-tongues/" target="_blank" rel="noopener">Bird of four tongues</a> by <strong>Manash Firaq Bhattacharjee | </strong></span><strong>Deirdre Mikolajcik: </strong><a href="https://fortnightlyreview.co.uk/2019/12/abstract-wealth/" target="_blank" rel="noopener">Abstract Wealth and Community</a> in <em>The Way We Live Now </em>(Trollope Prize) | <strong><span class="s3">Nyssa Ruth Fahy on <a href="https://fortnightlyreview.co.uk/2019/12/less-beaten-path/" target="_blank" rel="noopener noreferrer">A Less-Beaten Path</a>: </span></strong><span class="s3">Trollope’s West Indian fiction (Trollope Prize) | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/12/blame-rain/" target="_blank" rel="noopener">Blame it on the rain</a>: flash fiction on two wheels, by </span><strong><span class="s3">Michael Buckingham Gray </span></strong><span class="s3">| </span>True love—at 103: <a href="https://fortnightlyreview.co.uk/2019/12/breakfast-greystone/" target="_blank" rel="noopener">Breakfast with Mrs Greystone</a> by <strong>S.D. Brown </strong>| <a href="https://fortnightlyreview.co.uk/2019/12/mantegna/" target="_blank" rel="noopener">The last Mantegna:</a> fiction by <strong>Michelene Wandor </strong><span class="s3">| <a href="https://fortnightlyreview.co.uk/category/serial-reflections-on-my-first-thirty-years/" target="_blank" rel="noopener">My first thirty years</a>: A serial by <strong>Alan Macfarlane</strong> | </span><span class="s3">Quotidian verse:  <a href="https://fortnightlyreview.co.uk/2019/11/qvd-four-bees/" target="_blank" rel="noopener noreferrer">She went to the hospital for an infection</a>. By <strong>T. Smith-Daly </strong>| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/11/tradition/" target="_blank" rel="noopener">Tradition</a>, by <strong>Enzo Kohara Franca</strong>. &#8216;My mother’s parents didn’t make it easy for her. In 1938 they immigrated from Sendai, where all men are Japanese, to São Paulo, where all men are Brazilian.&#8217; | </span><strong>Peter Riley:</strong> <a href="https://fortnightlyreview.co.uk/2019/11/poetry-notes-autumn-2019/" target="_blank" rel="noopener">Autumn reviews</a> of new poetry | <a href="https://fortnightlyreview.co.uk/2019/11/fluxus-maciunas/" target="_blank" rel="noopener">George Maciunas and Fluxus</a>, reviewed by <strong>Simon Collings | </strong><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/11/harold-dickson/" target="_blank" rel="noopener">The Political Agent</a> in Kuwait, by <strong>Piers Michael Smith</strong> | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/11/mother-child/" target="_blank" rel="noopener">Mother child:</a> fiction by <strong>Conor Robin Madigan</strong></span> | <span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/marital-subtext/" target="_blank" rel="noopener">The marital subtext</a> of <em>The State of the Union</em>, reviewed by <strong>Michelene Wandor </strong>| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/swincum-le-beau/" target="_blank" rel="noopener">Swincum-le-Beau</a>, a puzzle-fiction in the spirit of Pevsner. By </span><strong><span class="s3">Shukburgh Ashby</span></strong><span class="s3"> | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/gibraltar-point/" target="_blank" rel="noopener">Gibraltar Point</a> and three more poems by </span><strong><span class="s3">Iain Twiddy</span></strong><span class="s3"> | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/short-stories/" target="_blank" rel="noopener">Six quite brief fictions</a> by </span><strong><span class="s3">Simon Collings | </span><span class="s3">James Gallant: </span></strong><span class="s3">Puttering with </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/e-m-cioran/" target="_blank" rel="noopener">E.M. Cioran</a></span><strong><span class="s3"> | </span></strong><a href="https://fortnightlyreview.co.uk/2019/09/blind-mans-fog/" target="_blank" rel="noopener">Blind man&#8217;s fog</a> and other poems by <strong>Patrick Williamson | </strong><a href="https://fortnightlyreview.co.uk/2019/09/us/" target="_blank" rel="noopener">None of us</a>: a poem by<strong> Luke Emmett | </strong><a href="https://fortnightlyreview.co.uk/2019/09/rankines-citizenship/" target="_blank" rel="noopener">Rankine’s uncomfortable citizenship</a> by <strong>Michelene Wandor </strong>| <a href="https://fortnightlyreview.co.uk/2019/09/languages/" target="_blank" rel="noopener">Languages: A Ghazal</a> by <strong>Manash Firaq Bhattacharjee</strong> | <a href="https://fortnightlyreview.co.uk/2019/09/seven-more/" target="_blank" rel="noopener">Seven more poems</a> by <strong>Tom Lowenstein</strong> | <a href="https://fortnightlyreview.co.uk/2019/10/poems-mattered-tangents/" target="_blank" rel="noopener">Five poems from ‘Mattered by Tangents’</a> by <strong>Tim Allen</strong> | <strong>Anthony Howell</strong>: <a href="https://fortnightlyreview.co.uk/2019/09/howell-freewheeling/" target="_blank" rel="noopener">Freewheeling</a> through some post-summer reading | <span class="s1"><a href="https://fortnightlyreview.co.uk/2019/08/araujo-poems/">&#8216;Noise&#8217; and three more new poems</a></span><span class="s2"> by <b>Maria de Araújo </b>| A</span><span class="s3"> shelf of <a href="https://fortnightlyreview.co.uk/2019/08/summer-2019-poetry/"><span class="s4">new poetry books for summer</span></a> reviewed by <b>Peter Riley</b> in &#8216;Poetry Notes&#8217; | Film: </span><span class="s3">Simon Collings on <a href="https://fortnightlyreview.co.uk/2019/08/fabric/"><span class="s4">Peter Strickland&#8217;s <i>In Fabric</i></span></a><span class="s4"> | </span></span><strong>Michelene Wandor </strong>reviews <a href="https://fortnightlyreview.co.uk/2019/08/sequence-consequence-random/" target="_blank" rel="noopener">Helen Dunmore&#8217;s <em>Counting Backwards </em></a><em>|</em> <a href="https://fortnightlyreview.co.uk/2019/08/voices-mauritius/" target="_blank" rel="noopener">Mauritius in three voices</a>, by <strong>Emma Park</strong> | The hidden virtues of <a href="https://fortnightlyreview.co.uk/2019/08/allison-sentence/" target="_blank" rel="noopener">T-units and n-grams</a>, by <strong>Davina Allison </strong>| <strong>Peter McCarey </strong>reviews W.D. Jackson&#8217;s latest <a href="https://fortnightlyreview.co.uk/2019/08/jackson-opus/" target="_blank" rel="noopener"><em>Opus</em></a> | <a href="https://fortnightlyreview.co.uk/2019/07/seven/" target="_blank" rel="noopener">Seven new poems</a> by poet-ethnographer <strong>Tom Lowenstein </strong>| <strong>Anthony Howell</strong>: <a href="https://fortnightlyreview.co.uk/2019/07/empyrean-suite/" target="_blank" rel="noopener">Empyrean Suite</a>, an afterlife collaboration with <strong>Fawzi Karim</strong> | <strong>Christine Gallant </strong>reviews Herb Childress&#8217;s book <a href="https://fortnightlyreview.co.uk/2019/07/adjunct-life/" target="_blank" rel="noopener">on the life of the Adjunct Prof</a> <strong>|</strong> <a href="https://fortnightlyreview.co.uk/2019/07/dolphin/" target="_blank" rel="noopener">The talk of The Dolphin</a>, King&#8217;s Cross, as reported by <strong>Michael Mahony | </strong><strong>Franca Mancinelli</strong>: <a href="https://fortnightlyreview.co.uk/2019/06/poems-mala-kruna/" target="_blank" rel="noopener">Eight poems from </a><em>Mala Kruna, </em>in translations by John Taylor | A short question: <a href="https://fortnightlyreview.co.uk/2019/05/read-short-stories/" target="_blank" rel="noopener">Who will read short stories?</a> <strong>David McVey</strong> answers | <a href="https://fortnightlyreview.co.uk/2019/05/poems-3/" target="_blank" rel="noopener">Eavesdropping on Olmecs</a>: New poems by <strong>Jesse Glass | </strong>Two <a href="https://fortnightlyreview.co.uk/2019/05/poems-2/" target="_blank" rel="noopener">new poems</a> by <strong>Laura Potts | Simon Collings</strong> on existence and its discontents in <a href="https://fortnightlyreview.co.uk/2019/05/collings-capernaum/" target="_blank" rel="noopener">Capernaum</a> |<strong> Peter Riley:</strong> Reviews yet more new <a href="https://fortnightlyreview.co.uk/2019/04/prose-poem/" target="_blank" rel="noopener">prose-poetry</a> | <strong>Anthony Rudolf </strong>remembers Turkish poet, novelist and essayist <a href="https://t.co/I0YhmtE8Jw" target="_blank" rel="noopener">Moris Farhi</a><strong> | James Gallant</strong> sheds new light on the Duchess of Richmond&#8217;s <a href="https://fortnightlyreview.co.uk/2019/04/light-ball-brussels/" target="_blank" rel="noopener">ball in Brussels</a> | Theatre: <a href="https://fortnightlyreview.co.uk/2019/04/innovative-plays-london/" target="_blank" rel="noopener">Third Person Theatre Co., and &#8216;The Noises&#8217;</a> reviewed by <strong>Anthony Howell</strong><strong> | </strong>A fourth <a href="https://fortnightlyreview.co.uk/2019/04/dice-cup-4/" target="_blank" rel="noopener">gulp of prose poems</a> from &#8216;The Dice Cup&#8217; by <strong>Max Jacob</strong> in a new translation by <strong>Ian Seed | </strong>Lots more short fiction: A <a href="https://fortnightlyreview.co.uk/2019/04/bargained-for-2/" target="_blank" rel="noopener">new item</a> by <strong>Michael Buckingham Gray</strong> and <a href="https://fortnightlyreview.co.uk/2019/04/stories-2/" target="_blank" rel="noopener">a full half-dozen</a> by <strong>Simon Collings </strong>| <a href="https://fortnightlyreview.co.uk/2019/04/cartoon-moon-poems/" target="_blank" rel="noopener">Apollo 17 and the Cartoon Moon</a>: Lunar poetry by <strong>James Bullion </strong>| Juvenal may be missing his moment: <a href="https://fortnightlyreview.co.uk/2019/04/satire-millennium/" target="_blank" rel="noopener">Satire for the millennium</a> by<strong> Anthony Howell </strong>|  <a href="https://fortnightlyreview.co.uk/2019/03/pickle-fingered-truffle-snouter/" target="_blank" rel="noopener">Pickle-fingered truffle-snouter</a>: fiction by <strong>Robert Fern</strong> | <a href="https://fortnightlyreview.co.uk/2019/03/april-cruellest-month/" target="_blank" rel="noopener">April Is the Cruellest Month</a>: London fiction by <strong>Georgie Carroll </strong>| <a href="https://fortnightlyreview.co.uk/2019/03/beginning-art/" target="_blank" rel="noopener">The Beginning and the End of Art</a>…in Tasmania. By <strong>Tronn Overend </strong>|<strong> Kathy Stevens</strong>’s plate of fresh fiction: <a href="https://fortnightlyreview.co.uk/2019/03/room-edible/" target="_blank" rel="noopener">Everything in This Room is Edible</a> | <a href="https://fortnightlyreview.co.uk/2019/03/boy/">Boy</a>, a new poem tall and lean by <strong>Tim Dooley | </strong><a href="https://fortnightlyreview.co.uk/2019/03/pictures-words/" target="_blank" rel="noopener">Beckett, Joyce, words, pictures</a> — all reviewed by <strong>Peter O&#8217;Brien</strong> | Even more <a href="https://fortnightlyreview.co.uk/2019/03/translations-the-dice-cup-3/" target="_blank" rel="noopener">new translations</a> by <strong>Ian Seed</strong> from <strong>Max Jacob</strong>’s <em>Dice Cup | </em><a href="https://fortnightlyreview.co.uk/2019/02/britains-long-moment/" target="_blank" rel="noopener">Poetry written in Britain’s ‘long moment’</a>: A dialogue and portfolio of work by <strong>Peter Robinson</strong> and <strong>Tim Dooley</strong> | <strong>&#8216;</strong><a href="https://fortnightlyreview.co.uk/2019/02/remembering-ovid/" target="_blank" rel="noopener">Remembering Ovid</a>’, a new poem by <strong>Alan Wall | </strong><a href="https://t.co/W4T2ZibaYf" target="_blank" rel="noopener">Four new poems</a> by <strong>Luke Emmett | Hugo Gibson</strong> on <a href="https://fortnightlyreview.co.uk/2019/02/gibson-ef-startups/" target="_blank" rel="noopener">Discount entrepreneurship and the start-up accelerator</a> | <a href="https://fortnightlyreview.co.uk/2019/02/canner-three/" target="_blank" rel="noopener">&#8216;Half a Black Moon’</a> and three more new poems by <strong>Seth Canner </strong>| <strong>Martin Stannard</strong>’s life-lessons: <a href="https://fortnightlyreview.co.uk/2019/02/it/" target="_blank" rel="noopener">What I did and how I did it</a><strong> | Anthony Howell</strong> on <a href="https://t.co/3Kq1mkVnFl" target="_blank" rel="noopener">three indelible images left</a> after a season of exhibitions | You good? <strong>Anthony O’Hear <a href="https://t.co/L4kFUebxfQ" target="_blank" rel="noopener">r</a></strong><a href="https://t.co/L4kFUebxfQ">eviews Christian Miller&#8217;s <em>The Character Gap</em></a>. | <strong>Peter Riley</strong> on Olson, Prynne, Paterson and <a href="https://fortnightlyreview.co.uk/2019/02/monuments-desert/" target="_blank" rel="noopener">&#8216;extremist&#8217; poetry of the last century</a>. | <a href="https://fortnightlyreview.co.uk/2019/02/black-prose-poems/" target="_blank" rel="noopener">Three prose poems</a> by <strong>Linda Black</strong>,with a concluding note on the form | <strong>Simon Collings</strong> watches <a href="https://fortnightlyreview.co.uk/2019/02/collings-shoplifters/" target="_blank" rel="noopener"><em>Shoplifters</em></a><em>, </em>critically | <strong>Tim McGrath</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/newton-dickinson/" target="_blank" rel="noopener">In Keen and Quivering Ratio</a> — Isaac Newton and Emily Dickinson together at last | <strong>Daragh Breen</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/boat-shape-birds/" target="_blank" rel="noopener">A Boat-Shape of Birds</a>: A sequence of poems | <strong>Peter Riley </strong>reviews <a href="https://fortnightlyreview.co.uk/2019/01/poetrynotes-kunial-hutchinson/" target="_blank" rel="noopener">First-Person &#8216;Identity&#8217; Poems</a>: New collections by Zaffar Kunial and Ishion Hutchinson | Marko Jobst&#8217;s <a href="https://fortnightlyreview.co.uk/2019/01/fiction-underground/" target="_blank" rel="noopener"><em>A Ficto-Historical Theory of the London Underground </em></a>reviewed by <strong>Michael Hampton</strong> | <strong>José-Flores Tappy</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/poetic-sequence-tras-os-montes/" target="_blank" rel="noopener">A Poetic Sequence from ‘Trás-os-Montes’</a> | <strong>Nick O&#8217;Hear</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/brexit-backstop/" target="_blank" rel="noopener">Brexit and the backstop</a> and <a href="https://fortnightlyreview.co.uk/2019/01/tragedy-brexit/" target="_blank" rel="noopener">The tragedy of Brexit</a>  | <strong>Ian Seed</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/building/" target="_blank" rel="noopener">back in the building</a> with Elvis | <strong>Nigel Wheale</strong>’s remembrance of &#8216;<a href="https://fortnightlyreview.co.uk/2019/01/11-11-11-18/" target="_blank" rel="noopener">11.11.11.18</a>’| <strong>Franca Mancinelli</strong>: <a href="https://fortnightlyreview.co.uk/2018/12/maria-cartoceto/" target="_blank" rel="noopener">Maria, towards Cartoceto</a>, a memoir | Tamler Sommers&#8217;s <a href="https://fortnightlyreview.co.uk/2018/12/gospel-homour/" target="_blank" rel="noopener">Gospel of Honour</a>, a review by <strong>Christopher Landrum</strong> |  <a href="https://fortnightlyreview.co.uk/2018/12/modern-british-prose-poetry/" target="_blank" rel="noopener">Typesetters delight</a>: <strong>Simon Collings</strong> reviews Jane Monson&#8217;s <em>British Prose Poetry</em> | In Memoriam: <a href="https://fortnightlyreview.co.uk/2018/12/nigel-foxell/" target="_blank" rel="noopener">Nigel Foxell</a> by <strong>Anthony Rudolf</strong> | <strong>David Hackbridge Johnson</strong><a href="https://fortnightlyreview.co.uk/2018/11/london-rambles/" target="_blank" rel="noopener"> rambles through Tooting</a> |  Auld acquaintances: <strong>Peter Riley</strong> on <a href="https://fortnightlyreview.co.uk/2018/11/the-lyricism-desperation/">Barry MacSweeney and John James</a> | ‘<a href="https://fortnightlyreview.co.uk/2018/11/poems-listening-country-music/" target="_blank" rel="noopener">Listening to Country Music</a>’ and more new poems by <strong>Kelvin Corcoran</strong> | Latest <a href="https://fortnightlyreview.co.uk/2018/11/translations-the-dice-cup-2/" target="_blank" rel="noopener">translations by <strong>Ian Seed</strong></a> from Max Jacob’s <em>The Dice Cup</em> | <strong>Claire Crowther:</strong> <a href="https://fortnightlyreview.co.uk/2018/11/poems-solar-cruise/" target="_blank" rel="noopener">four poems</a> from her forthcoming &#8216;Solar Cruise’| <strong>Anthony Howell</strong> on the lofty guardians of <a href="https://fortnightlyreview.co.uk/2018/11/versailles/" target="_blank" rel="noopener">the new palace </a> | <a href="https://fortnightlyreview.co.uk/2018/11/memory-public-private/" target="_blank" rel="noopener">War and the memory of war</a>, a reflection by <strong>Jerry Palmer </strong>| The &#8216;<a href="https://fortnightlyreview.co.uk/2018/10/over-seed-hotel/" target="_blank" rel="noopener">true surrealist attentiveness</a>’ of Ian Seed&#8217;s prose poems, reviewed by <strong>Jeremy Over </strong>|<strong> Antony Rowland: </strong><a href="https://fortnightlyreview.co.uk/2018/10/place-poems-introduction/" target="_blank" rel="noopener">Three place-poems</a><strong>,</strong> a response to Elizabeth Gaskell&#8217;s <em>Life of Brontë</em><strong><em> | </em></strong><a href="https://fortnightlyreview.co.uk/2018/10/good-year/" target="_blank" rel="noopener">New fiction</a> by <strong>Gabi Reigh | Simon Collings </strong>reviews &#8216;<a href="https://fortnightlyreview.co.uk/2018/10/agnes-varda-faces-places/" target="_blank" rel="noopener">Faces Places’ by </a><a href="https://fortnightlyreview.co.uk/2018/10/agnes-varda-faces-places/" target="_blank" rel="noopener">Agnès Varda and JR</a> | <b><strong>Ian Seed</strong></b>’s life-long love of<a href="https://fortnightlyreview.co.uk/2018/10/discovery-rediscovery/" target="_blank" rel="noopener"> short prose</a><a href="https://fortnightlyreview.co.uk/2018/10/discovery-rediscovery/" target="_blank" rel="noopener">-poems  </a>| <b><strong>Michael Buckingham Gray</strong>’</b>s extremely short story: &#8216;<a href="https://fortnightlyreview.co.uk/2018/10/womans-friend-2/" target="_blank" rel="noopener">A woman&#8217;s best friend.</a>’ | <b><strong>Simon Collings</strong>’s </b>new fiction: <a href="https://fortnightlyreview.co.uk/2018/10/collings-prose-pieces/" target="_blank" rel="noopener">Four short prose pieces</a> <b><strong>| Anthony Costello</strong>: </b>&#8216;<a href="https://fortnightlyreview.co.uk/2018/10/eyes-coleridge/" target="_blank" rel="noopener">Coleridge&#8217;s Eyes</a>’ were his shaping spirits | <strong>Anthony Rudolf</strong> remembers poet and broadcaster <a href="https://fortnightlyreview.co.uk/2018/10/keith-bosley-memoriam/" target="_blank" rel="noopener">Keith Bosley</a> | <b><strong>Michael Hampton </strong></b>on Jeremy David Stock&#8217;s &#8216;<a href="https://fortnightlyreview.co.uk/2018/10/categorically-nebulous/" target="_blank" rel="noopener">Posthuman and categorically nebulous art writing</a>’ | <b><strong>Peter O&#8217;Brien </strong></b>meets <em>Paulette</em>, Martin Sorrell&#8217;s &#8216;<a href="https://fortnightlyreview.co.uk/2018/09/extravagant-mystery-mother/" target="_blank" rel="noopener">extravagent mystery</a>’ of a mother | <b><strong>Anthony Howell </strong></b>reviews <a href="https://fortnightlyreview.co.uk/2018/09/loves-victory-penshurst/" target="_blank" rel="noopener">Lady Mary Wroth&#8217;s <em>Love&#8217;s Victory</em></a><b> </b> | <b><strong>:: <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">For much more, please consult <a href="https://fortnightlyreview.co.uk/#PartialArchive">our partial archive</a>, below on this page.</span></strong></b></p>
<p>&nbsp;</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/copyright-information/">Contact </a>The Fortnightly.</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/2018/01/books-received-2/">Books received</a>: Updated list.</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/commerce/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/subscriberbox1.jpg" alt="Please do subscribe." border="1" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/subscriberbox1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/subscriberbox1.jpg" alt="Please do subscribe." border="1" /></noscript></a></p>
<hr />
</div>
		</li>
<li id="text-20" class="widget widget_text">			<div class="textwidget"><hr>
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg"></noscript></p>
<hr>
<p><b>LONDON</p>
<p>Readings in The Room</b>:  33 Holcombe Road, Tottenham Hale, London N17 9AS  – £5 entry plus donation for refreshments. All enquiries: 0208 801 8577</p>
<p><b>Poetry London</b>: Current listings <a href="http://poetrylondon.co.uk/listings/">here.</a><br />
<b>Shearsman readings</b>: 7:30pm at Swedenborg Hall, 20/21 Bloomsbury Way, London WC1. Further details <a href="http://www.shearsman.com/shearsman-reading-events">here</a>.</p>
<p><b>NEW YORK</b></p>
<p>Time Out&#8217;s New York listings <a href="http://www.timeout.com/newyork/books/best-reading-series-in-new-york-city">here.</a></p>
<hr>
<p><!--EXHIBITIONS.

<hr>


<b>Charles Jamieson</b>: 'AN ARTIST ABROAD' SOLO EXHIBITION. 22 September - 6th October 2013 <a href="http://www.staffordgallery.co.uk/index.php/show/Charles-Jamieson-PPAI-PAI">Stafford Gallery</a> at Wimbledon Fine Art | 41 Church Road | Wimbledon Village SW19 5DQ.<hr-->
<img src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg"></noscript><br />
<b>2011: </b><a href="https://fortnightlyreview.co.uk/2011/07/summer-serial-2011/">Golden-beak</a> in eight parts. By George Basset (H. R. Haxton).<br />
<b>2012: </b><a href="https://fortnightlyreview.co.uk/invention">The Invention of the Modern World</a> in 18 parts. By Alan Macfarlane.<br />
<b>2013: </b><a href="https://fortnightlyreview.co.uk/2013/11/helen-2013-serial/">Helen</a> in three long parts. By Oswald Valentine Sickert.<br />
<b>2016: </b><a href="https://fortnightlyreview.co.uk/2016/10/survival-manual-preface/">The Survival Manual</a> by Alan Macfarlane. In eight parts.<br />
<b>2018</b>: <a href="https://fortnightlyreview.co.uk/2018/01/snowbird-whale-index/">After the Snowbird, Comes the Whale</a>, by Tom Lowenstein. <em>Now running.</em></p>
<hr>
<p><a href="https://fortnightlyreview.co.uk/category/chronicle-notices/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg" border="0"</a></noscript></p>
</div>
		</li>
<li id="category-posts-2" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/01/censorship-oppression/" rel="bookmark">Conformity, censorship and oppression.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/05/contra-pound/" rel="bookmark">Against Pound.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/04/making-sense-corona/" rel="bookmark">Making sense of the coronavirus.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2019/04/170000-words-english-language/" rel="bookmark">There are more than 170,000 words in the English language.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2019/03/flowering-cheap-gumshoe-journalism-america/" rel="bookmark">The flowering of cheap gumshoe journalism in America.</a></div></li></ul>
</li>
<li id="text-18" class="widget widget_text">			<div class="textwidget"><hr>
<p><a href="https://fortnightlyreview.co.uk/category/notescomments/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg" /></noscript></a></p>
</div>
		</li>
<li id="category-posts-3" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/02/rudolf-holderliniae-1/" rel="bookmark">Tarn&#8217;s &#8216;Hölderliniae&#8217;. </a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/02/hampton-turner-loom/" rel="bookmark">Turner&#8217;s Loom.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/01/collings-blurring-genres/" rel="bookmark">A blurring of genres.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/01/words-lies/" rel="bookmark">Words and lies.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/10/centuries-cult-images/" rel="bookmark">The Seicento and the Cult of Images.</a></div></li></ul>
</li>
<li id="text-17" class="widget widget_text">			<div class="textwidget"><hr>
<p>DEPARTMENTS</p>
<hr>
<hr>
<p><a href="https://fortnightlyreview.co.uk/category/poetry-notes/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg" /></noscript></a><!--a href="https://fortnightlyreview.co.uk/2013/11/robinson-welch/"> Poetry of the second person</a>: Robinson and Welch. | <a href="https://fortnightlyreview.co.uk/2013/10/martin-harrison-pastoral/">Martin Harrison's pastoral poetry</a>. | <a href="https://fortnightlyreview.co.uk/2013/09/narrative-poetry/">Narrative Poetry</a> | <a href="https://fortnightlyreview.co.uk/2013/08/summer-2013-comment/">Summer's end 2013</a>: Brief notices. | Poems with <a href="https://fortnightlyreview.co.uk/2013/07/riley-zip/">zip</a>! | <a href="https://fortnightlyreview.co.uk/2013/06/new-york-school/">New York poets</a>. | <a href="https://fortnightlyreview.co.uk/2013/04/youth-britain-usa/">The youth tactic</a>. | <a href="https://fortnightlyreview.co.uk/2013/02/dorn-1/">Edward Dorn</a> – a two-part review. | <a href="https://fortnightlyreview.co.uk/2012/12/working-class-poetry/">What's happened to 'working-class' poetry?</a> | <a href="https://fortnightlyreview.co.uk/2012/10/anthony-barnett/">The ‘infinitely expandable’ minimalism of Anthony Barnett</a>. | <a href="https://fortnightlyreview.co.uk/2012/08/poetry-world-prosaic-declarations/">The prosaic declarations of ‘world poetry’</a>. | <a href="https://fortnightlyreview.co.uk/2012/07/books-received/">Books received: Summer 2012</a>. | <a href="https://fortnightlyreview.co.uk/2012/06/alistair-noon/">Alistair Noon and the English Sonnet</a>. | <a href="https://fortnightlyreview.co.uk/2012/05/hughes-oystercatcher-press/">Peter Hughes and Oystercatcher Press</a>. | <a href="https://fortnightlyreview.co.uk/2012/04/poetry-angus/"> Poetry Prize Culture and the Aberdeen Angus</a>. | <a href="https://fortnightlyreview.co.uk/2012/03/denise-riley-force-bereavement/">Denise Riley and the force of bereavement</a>. | <a href="https://fortnightlyreview.co.uk/2012/02/poetry-cults-enclaves/">Poetry beyond the cults and enclaves</a>.<br />
&nbsp;<a href="https://fortnightlyreview.co.uk/2012/08/poems-john-welch/">Four new poems</a> by John Welch. | Peter Hughes: <a href="https://fortnightlyreview.co.uk/2012/05/quite-frankly/">Quite Frankly, a sequence</a>. | <a href="https://fortnightlyreview.co.uk/2013/06/poems-peter-robinson/">Peter Robinson</a>: A portfolio of six new poems. | Alex Houen: <a href="https://fortnightlyreview.co.uk/2013/10/alex-houen/">Two new poems:</a> ‘Eucalypso Redux’ and ‘Battleships/Romance’. | <br--></p>
<hr>
<p><a href="https://fortnightlyreview.co.uk/category/quod-vide/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg"></noscript></a><br />
<a href="https://fortnightlyreview.co.uk/category/museums-collections/"></p>
<hr>
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg"></noscript></a><br /><!--a href="https://fortnightlyreview.co.uk/2013/08/wellcome-collection/">The  Wellcome Collection</a>: Henry Wellcome's memento mori. | <a href="https://fortnightlyreview.co.uk/2013/07/sainsbury-centre/">Sainsbury Centre for Visual Arts</a>: Box-fresh in Norwich. | <a href="https://fortnightlyreview.co.uk/2013/05/national-museum-scotland/">Scottish National Museum</a>: Dolly the sheep in Francis Fowke’s beast. | <a href="https://fortnightlyreview.co.uk/2013/04/dublin-writers-museum/">Writers Museum, Dublin</a>: tat and ephemera.<hr-->
<hr>
<p></a><br />
<a href="https://fortnightlyreview.co.uk/category/clues-labyrinths/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg"></noscript></p>
<hr>
<p></a><br />
<a href="https://fortnightlyreview.co.uk/category/dossier-reflections-on-walter-benjamin/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg"></noscript><br /><!--
Alan Wall: <a href="https://fortnightlyreview.co.uk/2013/11/blake-newton/">William Blake</a>. | <a href="https://fortnightlyreview.co.uk/2013/10/therianthropes-allegory/">Therianthropes and vents.</a> | <a href="https://fortnightlyreview.co.uk/2013/09/constellations/">Constellations</a>. | <a href="https://fortnightlyreview.co.uk/2013/03/periodic-table/">Pattern recognition and the periodic table</a>. | <a href="https://fortnightlyreview.co.uk/2013/01/age-lenses/">Extremities of perception in an age of lenses</a>. | <a href="https://fortnightlyreview.co.uk/2012/11/demotic-ritual/">Demotic ritual</a>. | <a href="https://fortnightlyreview.co.uk/2012/10/galileos-plank/">Science and disenchantment</a>. | <a href="https://fortnightlyreview.co.uk/2012/09/self-subversion-book/">The self-subversion of the book</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/07/newtons-prisms/">Newton's prisms</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/05/wall-metaphor/">The Janus face of Metaphor</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/03/labyrinth/">Clues and labyrinths</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2011/12/ruin-the-collector/">Ruin, the collector and sad mortality</a>.


<hr>

<a href="https://fortnightlyreview.co.uk/category/letter-from-venice/">
<a href="https://fortnightlyreview.co.uk/2014/08/spritz-villa/">Spritz at the villa</a>. | <a href="https://fortnightlyreview.co.uk/2014/08/letter1-redentore/">The Feast of the Redentore</a --></p>
<hr>
<p><a href="https://fortnightlyreview.co.uk/category/una-visione-estesa/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg"></noscript><!--</a>
Keith Johnson: <a href="https://fortnightlyreview.co.uk/2013/06/deganello-torso/">Deganello's 'Torso' sofa</a>. | <a href="https://fortnightlyreview.co.uk/2013/03/kuramata/">Kuramata's 'Miss Blanche' chair</a>. | <a href="https://fortnightlyreview.co.uk/2012/11/fruit-bowl-sottsass/"> A silver fruit bowl by Ettore Sottsass</a>. | <a href="https://fortnightlyreview.co.uk/2012/09/pistolettos-wall-lamp/">Pistoletto’s wall lamp</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/08/lamp-franz-west/">Franz West's austere chain lamp</a> <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/06/joseph-kosuth/">Joseph Kosuth's dream of Freud's couch</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/03/basket-lawrence-weiner/">Lawrence Weiner's mythic waste basket</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/05/desk-weiner/">...and his desk and bench with a message</a>.--> </p>
<hr>
<p><a href="https://fortnightlyreview.co.uk/"><!--"category/calamo/"--><img src="https://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg" /></noscript></a--></p>
</div>
		</li>
<li id="category-posts-4" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/03/world-order/" rel="bookmark">Welcome to the New World Order.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/02/bowie-jackboot/" rel="bookmark">Bowie, without the jackboot.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/02/arts-moratorium/" rel="bookmark">Arts Moratorium.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/01/bugs-bugmen/" rel="bookmark">Bugs for Bugmen</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/12/flower-power/" rel="bookmark">Flower power, unloaded.</a></div></li></ul>
</li>
<li id="text-19" class="widget widget_text">			<div class="textwidget"><hr />
<p><center><br />
<a href="https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev.jpg"><img loading="lazy" class="alignleft size-thumbnail wp-image-22798 jetpack-lazy-image" title="brexitdiaryfront160rev" src="https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev-150x128.jpg" alt width="150" height="128" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev-150x128.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignleft size-thumbnail wp-image-22798" title="brexitdiaryfront160rev" src="https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev-150x128.jpg" alt="" width="150" height="128" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev-150x128.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev.jpg 160w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></center></p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/category/verisimilitudes/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg" /></noscript></a><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></noscript><br />
· <a href="https://fortnightlyreview.co.uk/2017/03/isaac-albeniz/">The funeral of Isaac Albéniz</a><br />
· <a href="https://fortnightlyreview.co.uk/2017/01/coleridge-and-order/">Coleridge, poetry and the ‘rage for disorder’</a><br />
· <a href="https://fortnightlyreview.co.uk/2016/11/otto-rank/">Otto Rank</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/category/dossier-literary-rejections/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg" /></noscript></a></p>
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></noscript></p>
<p>· <a href="https://fortnightlyreview.co.uk/2017/03/patrons-and-toadying/">Patrons and toadying</a><br />
· <a href="https://fortnightlyreview.co.uk/2016/11/5-literature-rejection-slips/">Rejection before slips</a><br />
· <a href="https://fortnightlyreview.co.uk/2016/08/4-cut-dull-blade/">Cut with a dull blade</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/category/the-american-note/"><img loading="lazy" src="https://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg" alt="The American Note" width="150" height="68" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg" alt="The American Note" width="150" height="68" /></noscript></a><br />
<img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></noscript></p>
<p>· <a title="Permalink to Into the woods, everybody." href="https://fortnightlyreview.co.uk/2018/06/hawkey-into-the-woods/" rel="bookmark">Into the woods, everybody.</a><br />
· <a href="https://fortnightlyreview.co.uk/2017/12/mary-oliver/">Thought Leaders and Ted Talks</a><br />
· <a href="https://fortnightlyreview.co.uk/2017/12/mary-oliver/">How Mary Oliver ‘found love in a breathing machine.’</a></p>
<hr />
<p><a href="http://zazzle.com/FortnightlyReview*"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg" width="160" height border="1" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg" width="160" height="" border="1" /></noscript></a></p>
<hr />
</div>
		</li>
<li id="mypageorder-3" class="widget widget_mypageorder"><h3 class='widgettitle'>In the New Series</h3>

		<ul>
			<div class="menu"><ul><li ><a href="https://fortnightlyreview.co.uk/">The Current Principal Articles.</a></li><li class="page_item page-item-2763"><a href="https://fortnightlyreview.co.uk/periodicity/">A note on the Fortnightly&#8217;s &#8216;periodicity&#8217;.</a></li><li class="page_item page-item-16860"><a href="https://fortnightlyreview.co.uk/cookie-policy-2/">Cookie Policy</a></li><li class="page_item page-item-227"><a href="https://fortnightlyreview.co.uk/copyright-information/">Copyright, print archive &#038; contact information.</a></li><li class="page_item page-item-1908"><a href="https://fortnightlyreview.co.uk/propose-a-new-notice/">Editorial statement and submission guidelines.</a></li><li class="page_item page-item-9910"><a href="https://fortnightlyreview.co.uk/odd-volumes/">For subscribers: Odd Volumes from The Fortnightly Review.</a></li><li class="page_item page-item-1619"><a href="https://fortnightlyreview.co.uk/history_courtney/">Mrs Courtney&#8217;s history of The Fortnightly Review.</a></li><li class="page_item page-item-28217"><a href="https://fortnightlyreview.co.uk/newsletter/">Newsletter</a></li><li class="page_item page-item-27503"><a href="https://fortnightlyreview.co.uk/submission-guidelines/">Submission guidelines.</a></li><li class="page_item page-item-6620"><a href="https://fortnightlyreview.co.uk/support-world-oral-history-project/">Support for the World Oral Literature Project.</a></li><li class="page_item page-item-4673"><a href="https://fortnightlyreview.co.uk/email-list/">The Fortnightly Review&#8217;s email list.</a></li><li class="page_item page-item-791"><a href="https://fortnightlyreview.co.uk/the-function-of-criticism-at-the-present-time/">The Function of Criticism at the Present Time.</a></li><li class="page_item page-item-3648"><a href="https://fortnightlyreview.co.uk/prospectus-of-the-fortnightly-review/">The Initial Prospectus of The Fortnightly Review.</a></li><li class="page_item page-item-3091"><a href="https://fortnightlyreview.co.uk/%c2%b7-the-trollope-prize/">The Trollope Prize.</a></li><li class="page_item page-item-22"><a href="https://fortnightlyreview.co.uk/the-editors-and-contibutors/">The Editors and Contributors.</a></li><li class="page_item page-item-23"><a href="https://fortnightlyreview.co.uk/about/">An Explanation of the New Series.</a></li><li class="page_item page-item-192"><a href="https://fortnightlyreview.co.uk/commerce/">Subscriptions &#038; Commerce.</a></li></ul></div>
		</ul>
		</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="https://fortnightlyreview.co.uk/category/principal-articles/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg" border="0" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg" border="0"></noscript></a></p>
<p>By Roger Berkowitz, Juliet du Boulay, Denis Boyles, Stan Carey, H.R. Haxton, Allen M. Hornblum, Alan Macfarlane, Anthony O&#8217;Hear, Andrew Sinclair, Harry Stein, Eugène-Melchior de Vogüé, and many others. <a href="https://fortnightlyreview.co.uk/category/principal-articles/">Free access</a>.</p>
<hr>
<p><!--a href="https://fortnightlyreview.co.uk/tag/summer-serial-2011/"><img border="0" src="https://fortnightlyreview.co.uk/images/serial_sidebar158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/images/serial_sidebar158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="https://fortnightlyreview.co.uk/images/serial_sidebar158.jpg"></noscript></a><br />

<a href="https://fortnightlyreview.co.uk/2011/07/summer-serial-2011//"><img border="0" src="https://fortnightlyreview.co.uk/images/beak_wdget158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/images/beak_wdget158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="https://fortnightlyreview.co.uk/images/beak_wdget158.jpg"></noscript></a><br />

<hr-->
<p><a href="https://fortnightlyreview.co.uk/category/poetry-fiction/"><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg"></noscript></a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/02/monochronos/">· Hugh Chisholm</a></p>
<p><a href="https://fortnightlyreview.co.uk/two-poems-by-elliott-coleman/">· Elliott Coleman</a></p>
<p><a href="https://fortnightlyreview.co.uk/tag/robert-coover/">· Robert Coover</a></p>
<p><A href="https://fortnightlyreview.co.uk/2010/12/a-recollection-of-l%e2%80%99adoree/">· Ethel Dilke</a></p>
<p><a href="https://fortnightlyreview.co.uk/ticklishness/">· Anthony Howell</a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/09/ocean/">· Ann Lauterbach</a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/11/two-poems/">· Lawrence Markert</a></p>
<p><a href="https://fortnightlyreview.co.uk/umbrella/">· Myra Sklarew</a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/09/three-encounters-near-kerala-december-2006/">· Martin Sorrell</a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/09/a-morning/">· William Stafford</a></p>
<p><a href="https://fortnightlyreview.co.uk/2011/10/a-voice-from-the-nile/">· James Thomson</a> [B.V.]</p>
<p><a href="https://fortnightlyreview.co.uk/2010/06/two-poems-from-the-hopital-broussais-september-1893/">· Paul Verlaine</a></p>
<p><a href="https://fortnightlyreview.co.uk/signals/">· Michelene Wandor</a></p>
<p><a href="https://fortnightlyreview.co.uk/2011/08/screeds-1/">· Stephen Wiest</a></p>
<p><a href="https://fortnightlyreview.co.uk/category/chronicle-notices/" title=""><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg" alt data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg" alt="" /></noscript></a><br /><bfr></p>
<p><em>Occ. Notes&#8230;</em><br /><a href="https://fortnightlyreview.co.uk/2011/01/philosophy-and-public-impact/">A dilemma for educators:<br />Philosophy and the public impact</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/2011/01/derek-walcott-the-ts-eliot-and-not-a-consolation-prize/">Michelene Wandor on Derek Walcott and the T.S. Eliot Prize</a>.<br />.</p>
<p><a href="https://fortnightlyreview.co.uk/2010/12/nick-lowe-the-true-blue-basher-shows-up-for-a-friend/">Nick Lowe: the true-blue Basher shows up for a friend</a>. </p>
<hr>
<p> <em> More daily in</em><br /><a href="https://fortnightlyreview.co.uk/category/chronicle-notices/"><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg"></noscript></a></p>
<p>
</div>
		</li>
<li id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://fortnightlyreview.co.uk/2011/07/the-new-libertine/">Anthony Howell: The new libertine in exile</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/2010/11/hoyland_icarus/">Kate Hoyland: Inventing Asia, with Joseph Conrad and a Bible for tourists</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/2013/03/bruce-springsteen/">Who is Bruce Springsteen? </a>by Peter Knobler.<br />.<br /><a href="https://fortnightlyreview.co.uk/2011/07/john-ashberys-illumination-of-a-mercurial-french-adolescent/">Martin Sorrell on John Ashbery’s illumination of Arthur Rimbaud</a>. <br />.<br /><a href="https://fortnightlyreview.co.uk/2010/10/the-beauty-of-quantitative-easing/">The beauty of Quantitative Easing</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/chronicle-notices/?p=352">Prohibition&#8217;s &#8216;original Progressives&#8217;</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/chronicle-notices/?p=140">European populism?</a></p>
</div>
		</li>
<li id="text-15" class="widget widget_text">			<div class="textwidget"><hr>
<p><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg"></noscript></p>
<p><a href="http://royalinstitutephilosophy.org" title=""><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg" alt data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg" alt="" /></noscript></a></p>
<p>
<!--hr></p>




<p><a href="http://writersconf.org/memdir/members/I00022.php" title=""><img border="0" src="http://www.brouzils.org/images/AWP170.jpg" alt="The Brouzils Seminars." data-lazy-src="http://www.brouzils.org/images/AWP170.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://www.brouzils.org/images/AWP170.jpg" alt="The Brouzils Seminars." /></noscript></a></p-->
<hr>
<p><!--<a href="http://brouzils.org" title=""><img border="1" src="http://www.brouzils.org/images/start_here2.jpg" alt data-lazy-src="http://www.brouzils.org/images/start_here2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://www.brouzils.org/images/start_here2.jpg" alt="" /></noscript></a>--><a href="http://chavagnes.org/studium/"><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg" alt data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg" alt="" /></noscript></a></p>
<hr>
<p><a href="http://hannaharendtcenter.org" title=""><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg" alt data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg" alt=""/></noscript></a></p>
<hr>
<p><a href="http://www.saveundershaw.com/" title=""><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg"></noscript></a></p>
<hr>
<p><a href="http://jmp.princeton.edu/statement"><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg"></noscript></a></p>
</div>
		</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><p><!--<a href="http://www.chavagnes.org/teaching/index.shtml"><img border="1" src="https://fortnightlyreview.co.uk/images/chavagnes158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/images/chavagnes158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/images/chavagnes158.jpg"></noscript></a></p>

--></p>
<hr>
<p><a href="http://www.wiltons.org.uk/support.html"><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.aldaily.com"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.southsinaifoundation.org.uk"><img class="aligncenter size-full wp-image-13596 jetpack-lazy-image" src="https://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg" alt="southsinairdnftn160" width="160" height="40" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-13596" src="https://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg" alt="southsinairdnftn160" width="160" height="40" /></noscript></a></p>
<hr>
<p><a href="http://www.saintcatherinefoundation.org/en/"><img class="aligncenter size-full wp-image-13602 jetpack-lazy-image" src="https://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg" alt="SCF160" width="160" height="77" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-13602" src="https://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg" alt="SCF160" width="160" height="77" /></noscript></a></p>
<hr>
<p><a href="https://wordsworth.org.uk/home.html"><img class="alignleft wp-image-14982 size-thumbnail jetpack-lazy-image" src="https://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg" alt="wordsworth_trust" width="150" height="41" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-14982 size-thumbnail" src="https://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg" alt="wordsworth_trust" width="150" height="41" /></noscript></a></p>
<hr>
<p><a href="http://newbooksinphilosophy.com" target="_new" rel="noopener"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg"></noscript></a><a href="http://newbooksinhistory.com" target="_new" rel="noopener"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.debra.org.uk"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.veniceinperil.org"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg"></noscript></a></p>
<hr>
</div>
		</li>
<li id="categories-4" class="widget widget_categories"><h3 class='widgettitle'>Departments</h3>
<form action="https://fortnightlyreview.co.uk" method="get"><label class="screen-reader-text" for="cat">Departments</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="85">Africa Diary</option>
	<option class="level-0" value="486">Alan Wall Essays</option>
	<option class="level-0" value="136">American politics</option>
	<option class="level-0" value="400">Anthropology and Sociology</option>
	<option class="level-0" value="97">Archived content</option>
	<option class="level-0" value="11">Art &amp; Architecture</option>
	<option class="level-0" value="406">Art Notes</option>
	<option class="level-0" value="465">Audio Archive</option>
	<option class="level-0" value="106">Biography and Memoir</option>
	<option class="level-0" value="1">Books &amp; Publishing</option>
	<option class="level-0" value="381">Brexit Diary</option>
	<option class="level-0" value="137">British politics</option>
	<option class="level-0" value="37">Broadcasting</option>
	<option class="level-0" value="410">Business</option>
	<option class="level-0" value="30">Canadian Eccentricities</option>
	<option class="level-0" value="31">Chronicle &amp; Notices</option>
	<option class="level-0" value="115">Clues &amp; Labyrinths</option>
	<option class="level-0" value="249">Commentary on Art and Literature</option>
	<option class="level-0" value="216">Copy-edited copy</option>
	<option class="level-0" value="93">Currente Calamo</option>
	<option class="level-0" value="35">Dance &amp; Performance</option>
	<option class="level-0" value="488">Dialectic and Aesthetics: Adorno on Modern music</option>
	<option class="level-0" value="335">Dossier: &#8216;The Manager&#8221; by Richard Berengarten</option>
	<option class="level-0" value="328">Dossier: A Bonnefoy Memorial</option>
	<option class="level-0" value="278">Dossier: Ferdinand Brunetière</option>
	<option class="level-0" value="269">Dossier: Literary Rejections</option>
	<option class="level-0" value="153">Dossier: Rabindranath Tagore</option>
	<option class="level-0" value="229">Dossier: Reflections on Walter Benjamin</option>
	<option class="level-0" value="189">Dossier: Remy de Gourmont</option>
	<option class="level-0" value="242">Dossier: Shakespeare in The Fortnightly</option>
	<option class="level-0" value="164">Dossier: Yves Bonnefoy</option>
	<option class="level-0" value="162">Downplayed Incidents</option>
	<option class="level-0" value="305">Drohobych diptych</option>
	<option class="level-0" value="66">Economics and Finance</option>
	<option class="level-0" value="36">Events</option>
	<option class="level-0" value="24">Excerpts &amp; Passages</option>
	<option class="level-0" value="6">Film, Television, Video &amp; Theatre</option>
	<option class="level-0" value="33">Fortnightly Notices</option>
	<option class="level-0" value="28">History &amp; Travel</option>
	<option class="level-0" value="103">In Memoriam</option>
	<option class="level-0" value="220">Letter from Venice</option>
	<option class="level-0" value="27">Literary &amp; Art Magazine Archive</option>
	<option class="level-0" value="148">Museums &amp; Collections</option>
	<option class="level-0" value="5">Music</option>
	<option class="level-0" value="202">Nigel Wheale: Raptures</option>
	<option class="level-0" value="34">Noted elsewhere</option>
	<option class="level-0" value="3">Notes &amp; Comment</option>
	<option class="level-0" value="26">Occ. Notes</option>
	<option class="level-0" value="196">Odd Volumes</option>
	<option class="level-0" value="10">Poetry &amp; Fiction</option>
	<option class="level-0" value="192">Poetry and prose in translation</option>
	<option class="level-0" value="107">Poetry Notes</option>
	<option class="level-0" value="13">Politics &amp; Culture</option>
	<option class="level-0" value="222">Portfolio: André du Bouchet</option>
	<option class="level-0" value="420">Portfolio: Tintoretto and Venice</option>
	<option class="level-0" value="77">Portfolios</option>
	<option class="level-0" value="86">Principal Articles</option>
	<option class="level-0" value="12">Psychology, Philosophy &amp; Education</option>
	<option class="level-0" value="426">Pub Talk</option>
	<option class="level-0" value="456">Puzzle-Fiction</option>
	<option class="level-0" value="241">Quod vide</option>
	<option class="level-0" value="444">QVD</option>
	<option class="level-0" value="14">Reference Archive</option>
	<option class="level-0" value="8">Science, Medicine &amp; Technology</option>
	<option class="level-0" value="351">Serial: After the Snowbird Comes the Whale</option>
	<option class="level-0" value="443">Serial: Reflections on my first thirty years</option>
	<option class="level-0" value="472">Shelf Life</option>
	<option class="level-0" value="313">Six-way Mirror</option>
	<option class="level-0" value="22">Sport &amp; Fashion</option>
	<option class="level-0" value="114">Spring-Summer Serial 2012</option>
	<option class="level-0" value="101">Subscriber access</option>
	<option class="level-0" value="299">Survival Manual</option>
	<option class="level-0" value="176">The 2013 Serial</option>
	<option class="level-0" value="293">The American Note</option>
	<option class="level-0" value="15">The Fortnightly Review of Books</option>
	<option class="level-0" value="16">The Fortnightly Review of Films and Video</option>
	<option class="level-0" value="17">The Fortnightly Review of Music</option>
	<option class="level-0" value="7">The press</option>
	<option class="level-0" value="79">The Serial</option>
	<option class="level-0" value="111">The Sette of Odd Volumes</option>
	<option class="level-0" value="134">The Trollope Prize</option>
	<option class="level-0" value="161">Theatre in New York</option>
	<option class="level-0" value="63">Theology</option>
	<option class="level-0" value="171">Translations</option>
	<option class="level-0" value="109">Una Visione Estesa</option>
	<option class="level-0" value="252">Varieties of Secular Belief</option>
	<option class="level-0" value="217">Venice portfolio</option>
	<option class="level-0" value="268">Verisimilitudes</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li>


			</ul>
		</div><!-- #primary .sidebar -->
	<div id="footer">

		<span id="copyright">&copy;2021<span class="vcard"><a class="url fn n" href="https://fortnightlyreview.co.uk"><span class="given-name"></span> <span class="family-name"></span></a></span></span>

		<span class="meta-sep"></span>

		<span id="generator-link"><a href="http://fortnightlyreview.co.uk/?page_id=227">The Fortnightly Review</a>.</span>

		<span class="meta-sep">&para;</span>

		<span id="generator-link"><a href="http://fortnightlyreview.co.uk/?page_id=23">The New Series</a>.</span> 

<span class="meta-sep">&para;</span><a class="url fn n" href="http://fortnightlyreview.co.uk/#PartialArchive">Partial Archive</span></a>.</span></span>

<span class="meta-sep">&para;</span><a class="url fn n" href="http://fortnightlyreview.co.uk/">Current Index</span></a>.</span></span>

		<span class="meta-sep">&para;</span><a class="url fn n" href="http://www.plaintxt.org/wordpress.html">veryplaintxt</span></a>.

		<!--<span id="web-standards">Visit <a href="http://www.nines.org/">NINES</a>.</span>-->

<!-- <span id="web-standards">It's nice <a href="http://validator.w3.org/check/referer" title="Valid XHTML">XHTML</a> &amp; <a href="http://jigsaw.w3.org/css-validator/validator?profile=css2&amp;warning=2&amp;uri=https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/style.css" title="Valid CSS">CSS</a>.</span> -->

	</div><!-- #footer -->

<div id="amzn-assoc-ad-1982a40e-22f8-4023-ac86-21f51a36c561"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=1982a40e-22f8-4023-ac86-21f51a36c561"></script>

				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://fortnightlyreview.co.uk/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
					<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11519915;
			var sc_security="874eb8fd";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11519915/0/874eb8fd/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com/category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com/category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com/category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://fortnightlyreview.co.uk" class="headertext"><span>The Fortnightly Review</span></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		
		</div><div class="mob-menu-left-bg-holder"></div></div>

		<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' id='flagscript-js-extra'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","nonce":"979719d054","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/flash-album-gallery/assets/script.js?ver=6.0.2' id='flagscript-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' id='wp-email-js-extra'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/wp-email/email-js.js?ver=2.68.1' id='wp-email-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"1","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":null,"socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"836a487f3ebceb2d18a23f0cd46f33d6","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"15","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"left_corner","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"a12dea6136","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.1.3","wc_post_id":"29815","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/fortnightlyreview.co.uk\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/fortnightlyreview.co.uk\/wp-json\/wpdiscuz\/v1\/update","restNonce":"a309eb4981"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
		        },
        placeholder: "Be the First to Comment!",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.1.3' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.11' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-2-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
					});
				});
			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-3-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
					});
				});
			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-4-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
					});
				});
			}
		</script>
		<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'178739031',post:'29815',tz:'0',srv:'fortnightlyreview.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '178739031', '29815' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow use_x_close"><h3>Cookies</h3><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://fortnightlyreview.co.uk/2021/03/world-order/">Find out more.</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- #catapult-cookie-bar -->


</div><!-- #wrapper -->

</body><!-- end transmission -->

</html>