<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">



<head profile="http://gmpg.org/xfn/11">



	<title>C.D.C. Reeve on Marina Tsvetaeva</title>



	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />



	<link rel="stylesheet" type="text/css" media="screen,projection" href="https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/style.css" title="veryplaintxt" />



	<link rel="stylesheet" type="text/css" media="print" href="https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/print.css" />



	<link rel="alternate" type="application/rss+xml" href="https://fortnightlyreview.co.uk/feed/" title="The Fortnightly Review RSS feed" />



	<link rel="alternate" type="application/rss+xml" href="https://fortnightlyreview.co.uk/comments/feed/" title="The Fortnightly Review comments RSS feed" />



	<link rel="pingback" href="https://fortnightlyreview.co.uk/xmlrpc.php" />



<!--script type="text/javascript" src="/slimstat/?js"></script-->



<meta name='robots' content='max-image-preview:large' />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="C.D.C. Reeve on the &#039;The Story of Sonechka&#039; (1937), a discussion of the relationship between Russian poet Marina Tsvetaeva and actress Sonia Holliday." />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="C.D.C. Reeve on Marina Tsvetaeva" />
	<meta property="og:description" content="C.D.C. Reeve on the &#039;Russianness&#039; of Marina Tsvetaeva’s poetry and prose and its authentic emotional component." />
	<meta property="og:url" content="https://fortnightlyreview.co.uk/2022/03/loves-marina-tsvetaeva/" />
	<meta property="article:published_time" content="2022-03-07" />
	<meta property="article:modified_time" content="2022-03-07" />
	<meta property="article:author" content="https://fortnightlyreview.co.uk/author/admin/" />
	<meta property="article:tag" content="Biography, Memoir and Autobiographical Prose" />
	<meta property="article:tag" content="Commentary on Art and Literature" />
	<meta property="article:tag" content="C. D. C. Reeve" />
	<meta property="article:tag" content="Inessa B. Fishbeyn" />
	<meta property="og:site_name" content="The Fortnightly Review" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Fortnightly Review &raquo; The Loves of Marina Tsvetaeva. Comments Feed" href="https://fortnightlyreview.co.uk/2022/03/loves-marina-tsvetaeva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fortnightlyreview.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=e803d097b8974470036da34ea2a4b4d0"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='orgseries-default-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/organize-series/orgSeries.css?ver=e803d097b8974470036da34ea2a4b4d0' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://fortnightlyreview.co.uk/wp-content/uploads/useanyfont/uaf.css?ver=1646694830' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wp-email/email-css.css?ver=2.68.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.12' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=e803d097b8974470036da34ea2a4b4d0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/newsletter/style.css?ver=7.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='mm-compiled-options-mobmenu-css'  href='https://fortnightlyreview.co.uk/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.7-257' type='text/css' media='all' />
<link rel='stylesheet' id='mm-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=e803d097b8974470036da34ea2a4b4d0' type='text/css' media='all' />
<link rel='stylesheet' id='im-fell-dw-pica-css'  href='https://fonts.googleapis.com/css?family=IM+Fell+DW+Pica%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=e803d097b8974470036da34ea2a4b4d0' type='text/css' media='all' />
<link rel='stylesheet' id='flagallery-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=6.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=e803d097b8974470036da34ea2a4b4d0' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://fortnightlyreview.co.uk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.7' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://fortnightlyreview.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://fortnightlyreview.co.uk/wp-json/wp/v2/posts/31664" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fortnightlyreview.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fortnightlyreview.co.uk/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://fortnightlyreview.co.uk/2022/03/loves-marina-tsvetaeva/" />
<link rel='shortlink' href='https://fortnightlyreview.co.uk/?p=31664' />
<link rel="alternate" type="application/json+oembed" href="https://fortnightlyreview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F03%2Floves-marina-tsvetaeva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fortnightlyreview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F03%2Floves-marina-tsvetaeva%2F&#038;format=xml" />
<style>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</style>
		
<meta http-equiv="X-UA-Compatible" content="chrome=1" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ae031e41026bfbe2f2f554985/7f1df1f06358f1b2b44f2510d.js");</script>
<script type="text/javascript" src="https://fortnightlyreview.co.uk/wp-content/plugins/kindle-this/kindle-this.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "The Editors"}});
		</script>
		<link id="photo-box-style" rel="stylesheet" href="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/colorbox.css" />
<link id="photo-box-style-site" rel="stylesheet" href="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/site.css" />
<!-- PhotoBox at http://photoboxone.com -->
<script id="photo-box-script" type="text/javascript" src="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/jquery.colorbox-min.js"></script>
<script type="text/javascript">/* <![CDATA[ */
photoboxready(function($){
	if( typeof $ == 'undefined' ) return;
		$('a').each(function(){
		var self = $(this);
		if( self.hasClass('photobox') == false && (/\.(gif|png|jp(e|g|eg))((#|\?).*)?$/i).test( this.href ) ){
			self.addClass('photobox_single').colorbox({photo:true,maxWidth:'90%',maxHeight:'90%'});
		}
	});
		$('.gallery-photo-box').each(function(){
		var slideshow_speed = this.getAttribute('data-slideshowSpeed')!=null?this.getAttribute('data-slideshowSpeed'):2500;
		$('a.photobox',this).each(function(){
			var self = $(this).addClass('cbload'),
				rel = this.rel || '';
			self.colorbox({
				rel: rel,
				slideshow: true,
				slideshowAuto: false,
				slideshowSpeed: slideshow_speed,
				maxWidth:"95%",
				maxHeight:"95%",
				photo: true,
				slideshowStart: " ",
				slideshowStop: " " 
			});
		});
	});
	});
/* ]]> */</script>	<!--Simple Popup Plugin v4.0 / RH Mods-->
	<script language="javascript" type="text/javascript">
	<!--
	var swin=null;
	function popitup(mypage,w,h,pos,myname,infocus){
	    if (w!=parseInt(w)||w<=0) w=$width;
	    if (h!=parseInt(h)||h<=0) h=$height;
	    if (myname==null){myname="swin"};
	    var myleft = 0;
	    var mytop = 0;
	    if (myleft==0 && mytop==0 && pos!="random"){pos="center"};
	    if (pos=="random"){myleft=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;mytop=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
	    if (pos=="center"){myleft=(screen.width)?(screen.width-w)/2:100;mytop=(screen.height)?(screen.height-h)/2:100;}
	    settings="width=" + w + ",height=" + h + ",top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no";swin=window.open(mypage,myname,settings);
	    if (infocus==null || infocus=="front"){swin.focus()};
	    return false;
	}
	// -->
	</script>
	<!--/Simple Popup Plugin-->
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//fortnightlyreview.co.uk/?wordfence_lh=1&hid=BFE9FD9DA404F65A0969D2C2338AFCE9');
</script>
	<style type='text/css'>
	span.dropcap {
		display: inline;
		float: left;
		margin: 0;
		padding: .26em .08em 0 0;
		#padding: 0.26em 0.08em 0.2em 0.00em;/* override for Microsoft Internet Explorer browsers*/
		_padding: 0.26em 0.08em 0.4em 0.00em; /* override for IE browsers 6.0 and older */	
		font-size: 3.8em;
		line-height: .4em;
		text-transform: capitalize;
		color: #c00;
		font-family: Georgia, Times New Romans, Trebuchet MS, Lucida Grande;
	}
	</style>
	
<!-- <meta name='Grand Flagallery' content='6.1.2' /> -->
<style type='text/css'>img#wpstats{display:none}</style>
		






<style type="text/css" media="all">



/*<![CDATA[*/



/* CSS inserted by theme options */



body{font-family:'times new roman',times,serif;font-size:90%;}



body div#container { float: left; margin: 0 -200px 2em 0; } body div#content { margin: 3em 200px 0 0; } body div.sidebar { float: right; }






body div#content div.hentry{text-align:justify;}



body div#content h2,div#content h3,div#content h4,div#content h5,div#content h6{font-family:'times new roman',times,serif;}



body div#wrapper{max-width:55em;min-width:35em;width:740px;}



body div.sidebar{text-align:left;}



/*]]>*/



</style>



<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://fortnightlyreview.co.uk/wp-content/uploads/2011/12/FRsqfavicon.ico" />

<style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://fortnightlyreview.co.uk/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://fortnightlyreview.co.uk/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://fortnightlyreview.co.uk/wp-content/uploads/01tabimage-150x150.png" sizes="32x32" />
<link rel="icon" href="https://fortnightlyreview.co.uk/wp-content/uploads/01tabimage.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fortnightlyreview.co.uk/wp-content/uploads/01tabimage.png" />
<meta name="msapplication-TileImage" content="https://fortnightlyreview.co.uk/wp-content/uploads/01tabimage.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#content .hentry h2{font-weight:500;font-size:22px !important;font-family:'IM Fell DW Pica', serif;}.hentry .gmail-Body{font-weight:500;font-size:14px;font-family:'IM Fell DW Pica', serif;line-height:1.5em;}.hentry .gmail-BodyIndent{font-weight:500;font-size:14px;line-height:1.5em;font-family:'IM Fell DW Pica', serif;}
</style>








</head>







<body class="wordpress y2022 m03 d08 h12 single s-y2022 s-m03 s-d07 s-h02 s-category-biography-memoir s-category-commentary-on-art-and-lilterature s-author-edit veryplaintxt mob-menu-slideout-over">







<div id="wrapper">







	<div id="header">


<h1 id="blog-title">
<div id="metaslider-id-29989" style="width: 100%;" class="ml-slider-3-27-0 metaslider metaslider-nivo metaslider-29989 ml-slider">
    <div id="metaslider_container_29989">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_29989' class='nivoSlider'><a href="http://fortnightlyreview.co.uk/odd-volumes/" target="_blank"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/alawallTEXTtop900.jpg" height="150" width="900" title="alawallTEXTtop900" alt="" class="slider-29989 slide-29990" /></a><a href="http://fortnightlyreview.co.uk/odd-volumes/" target="_blank"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/collingstop900.jpg" height="150" width="900" title="collingstop900" alt="" class="slider-29989 slide-30011" /></a><a href="http://fortnightlyreview.co.uk/category/poetry-notes/" target="_blank"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/PNwkg2.jpg" height="150" width="900" title="PNwkg2" alt="Poetry Notes" class="slider-29989 slide-31889" /></a><a href="http://fortnightlyreview.co.uk/2017/10/fry-sickert-post-impressionism/" target="_blank"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/Grafton.jpg" height="150" width="900" title="Grafton" alt="" class="slider-29989 slide-30009" /></a></div></div>
        
    </div>
</div><!--a href="https://fortnightlyreview.co.uk/odd-volumes/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/alawallTEXTtop900.jpg" width="740"></a--<!--The Fortnightly Review-->


<!--The Fortnightly Review--></a><hr></h1>
		<h1 id="blog-title"><a href="https://fortnightlyreview.co.uk/" title="The Fortnightly Review"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/newbanner_900.jpg" width="740"><!--The Fortnightly Review--></a></h1>



		<div id="blog-description">&#039;the stroke of an oar given in true time&#039;</div>



	</div><!-- #header -->







	<div class="access"><span class="content-access"><a href="#content" title="Skip to content">Skip to content</a></span></div>







<div id="globalnav"><ul id="menu"><li class="page_item_home home-link"><a href="https://fortnightlyreview.co.uk/" title="The Fortnightly Review" rel="home">Home</a>&#32;&#32;&#8226;&#32;&#32;<a href="http://fortnightlyreview.co.uk/category/chronicle-notices/">Chronicle & Notices</a><!--&#32;&#32;&#8226;&#32;&#32;<a href="http://fortnightlyreview.co.uk/?page_id=27">Occ. NOTES</a>--></li></ul></div>


	<div id="container">
		<div id="content" class="hfeed">



			<div id="post-31664" class="hentry p1 post publish author-edit category-biography-memoir category-commentary-on-art-and-lilterature y2022 m03 d07 h02">
				<h2 class="entry-title">The Loves of Marina Tsvetaeva.</h2>
				<div class="entry-content">
<div class="gmail_default">
<p align="center"><a href="https://fortnightlyreview.co.uk/wp-content/uploads/top488mt2.jpg"><img loading="lazy" class="aligncenter wp-image-32116 size-full jetpack-lazy-image" title="Marina Tsvetaeva. (Image: FR via Russian Poetry in Translation)" src="https://fortnightlyreview.co.uk/wp-content/uploads/top488mt2.jpg" alt width="488" height="317" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/top488mt2.jpg 488w, https://fortnightlyreview.co.uk/wp-content/uploads/top488mt2-300x195.jpg 300w, https://fortnightlyreview.co.uk/wp-content/uploads/top488mt2-150x97.jpg 150w" data-lazy-sizes="(max-width: 488px) 100vw, 488px" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/top488mt2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-32116 size-full" title="Marina Tsvetaeva. (Image: FR via Russian Poetry in Translation)" src="https://fortnightlyreview.co.uk/wp-content/uploads/top488mt2.jpg" alt="" width="488" height="317" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/top488mt2.jpg 488w, https://fortnightlyreview.co.uk/wp-content/uploads/top488mt2-300x195.jpg 300w, https://fortnightlyreview.co.uk/wp-content/uploads/top488mt2-150x97.jpg 150w" sizes="(max-width: 488px) 100vw, 488px" /></noscript></a></p>
<p class="gmail-Body" align="center"><span style="font-family: oldnewspaper;">By C. D. C. REEVE.</span></p>
<p class="gmail-BodyIndent"><span style="font-family: oldnewspaper; color: #800000;">MARINA TSVETAEVA</span><span id='easy-footnote-1-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-1-31664' title='The best biographical study is still Simon Karlinsky, &lt;a href=&quot;https://amzn.to/3vHEzdz&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;&lt;i&gt;Marina Tsvetaeva: the Woman, Her World, and Her Poetry&lt;/i&gt;&lt;/a&gt;. (Cambridge: Cambridge University Press, 1985), but Lily Feiler, &lt;a href=&quot;https://amzn.to/3Cl5gpz&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;&lt;i&gt;Marina Tsvetaeva: The Double Beat of Heaven and Hell&lt;/i&gt;&lt;/a&gt; (Durham: Duke University Press, 1994) is also useful.'><sup>1</sup></a></span> <span style="color: #800000; font-family: oldnewspaper;">IS internationally famous</span> as a poet: her collected poems are available in a wonderful French edition,<span id='easy-footnote-2-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-2-31664' title='Marina Tsvetaeva, &lt;a href=&quot;https://amzn.to/3KD5pIf&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;&lt;i&gt;Poésie Lyrique&lt;/i&gt;&lt;/a&gt; (1912–1941), 2 vols., edited and translated by Véronique Lossky (Édition des Syrtes, 2015).'><sup>2</sup></a></span> as are her collected prose works.<span id='easy-footnote-3-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-3-31664' title='Marina Tsvetaeva, &lt;i&gt;Oeuvres&lt;/i&gt;, 2 vols. edited by Véronique Lossky and Tzvetan Todorov (Paris: Édition du Seuil, 2009).'><sup>3</sup></a></span> Similarly, in English, <a href="https://amzn.to/3HL4Lqc" target="_blank" rel="noopener">quite a lot</a> is available,<span id='easy-footnote-4-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-4-31664' title='For example, some of the prose, with an Introduction by Susan Sontag, appears, edited and translated by J. Marin King, in &lt;a href=&quot;https://amzn.to/37bX0Nv&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;&lt;em&gt;Marina Tsvetaeva, A Captive Spirit&lt;/em&gt;&lt;/a&gt; (Woodstock: Ardis Publishers, 2004), and eight of her essays on poetry, in &lt;em&gt;Marina Tsvetaeva: Art in the Light of Conscience&lt;/em&gt; (Cambridge MA: Harvard University Press, 1992), translated with an introduction and Notes by Angela Livingstone. Some of her diaries are translated in Jamey Gambrell, &lt;em&gt;Earthly Signs: Moscow Diaries&lt;/em&gt; 1917–1922 (New York, NYRB, 2002), and some of her letters in &lt;em&gt;Letters 1926: Boris Pasternak, Marina Tsvetaeva, Rainer Maria Rilke&lt;/em&gt; (New York: NYRB, 2001), again with a preface by Susan Sontag. A good place to start with Tsvetaeva’s poetry is &lt;em&gt;Dark Elderberry Branch: Poems of Marina Tsvetaeva: A Reading by Ilya Kaminsky and Jean Valentine&lt;/em&gt; (Farmington: Alice James Press, 2012), which includes a CD of the reading. Marina Tsvetaeva, &lt;em&gt;Selected Poems&lt;/em&gt; (Harmondsworth: Penguin Books, 1994), translated by Elaine Feinstein and others, is also excellent. &lt;a title=&quot;Permalink to Khlystovki.&quot; href=&quot;https://fortnightlyreview.co.uk/2022/01/tsvetaeva-khlystovki/&quot; rel=&quot;bookmark&quot;&gt;Khlystovki&lt;/a&gt;, autobiographical prose, previously appeared in &lt;em&gt;The Fortnightly Review&lt;/em&gt;. '><sup>4</sup></a></span> Poetry, of course, especially poetry like Tsvetaeva’s, is difficult to translate, as is—for that matter—Tsvetaeva’s poetic, vivid, often extremely funny, and always autobiographical prose: “the continuation of poetry by other means,” Joseph Brodsky calls it.<span id='easy-footnote-5-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-5-31664' title='Joseph Brodsky, “A Poet in Prose,” in his &lt;em&gt;Less Than One: Selected Essays&lt;/em&gt; (New York: Farrar, Straus, Giroux, 1986), p. 178.'><sup>5</sup></a></span></p>
<p><span id="more-31664"></span></p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique;"><span style="font-size: 10pt;">The Russianness of Tsvetaeva’s poetry and prose—singularly direct and forceful as they are—consists in an obvious authenticity of the emotions. Everything is felt instantly and strongly: everything is <i>strashny</i> and <i>vesely</i>—terrible and joyful—and yet about this directness there is nothing histrionic, sloppy, or self-indulgent… The flowering of life is immensely strong, immensely spontaneous in Tsvetaeva’s poetry, but that goes with an equally extraordinary precision and technical skill … she has always been a poet’s poet… Tsvetaeva’s passions, hatred of injustice, anarchy, and corruption, profound admiration for duty, honor, loyalty, and trust, are as it were the standard strong feelings, but they seem to belong to her not as a poet, even when she is writing poetry… [Her] suicide cannot be seen as Sylvia Plath’s could, as an aspect of the requirement of her art. It was simply the end of the road, a long and agonizing one.</span><span id='easy-footnote-6-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-6-31664' title='&lt;/span&gt;&lt;em&gt;The Power of Delight: A Lifetime in Literature&lt;/em&gt; (New York: Norton, 2005), “A Poet’s Tragedy: Marina Tsvetaeva (1892–1941),” pp. 279–290.'><sup>6</sup></a></span></p>
</blockquote>
<div id="attachment_8360" class="wp-caption alignleft" style="width: 160px"><img loading="lazy" class="size-full wp-image-8360 jetpack-lazy-image" title src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt width="150" height="1" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-8360" title="" src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt="" width="150" height="1" /></noscript></p>
<p class="wp-caption-text"><span style="font-family: Tahoma,Arial,Helvetica,sans-serif; color: #800000; font-size: 8pt;">NOTE: In <em>The Fortnightly&#8217;s</em> online template, illustrations are thumbnails with captions or onward text links embedded. To enlarge an illustration, click on it. To read a caption, hover over the illustration. To play an embedded video in a larger size, click ‘full screen’ option. ‘Esc’ returns you here.</span></p>
</div>
<p class="gmail-Body">Where the poetry is concerned, “the English, any English, tends to look like pale lemon jelly next to the megaphonic granite and barbed wire of the original,”<span id='easy-footnote-7-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-7-31664' title='Clarence Brown, “On Not Liking Tsvetaeva,” &lt;em&gt;London Review of Books&lt;/em&gt; 8 (1994). Tsvetaeva wrote, Brown says, “like a man, and like a woman. Should I make up my mind? Impossible. She never made up her own mind, nor did she see the need. I seem to hear her scorn now for the waffling about, trying to assign her work to gender categories. The attempt is itself, in her terms, a category mistake.” It is as true of the person as of her work.'><sup>7</sup></a></span> but in <i>The Story of Sonechka</i>,<span id='easy-footnote-8-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-8-31664' title='Part I of was first published in &lt;em&gt;Russkiye Zapiski&lt;/em&gt; 3 (Paris, Shanghai, 1938); Part II was first published in &lt;em&gt;Neizdannoe, stikhi, teatr, proza &lt;/em&gt;(Paris, 1976). A censored version of the entire work was first published in &lt;em&gt;Novy mir&lt;/em&gt; (Moscow, 1979). The text translated is that printed in A. Saakyants and L. Mnukhin, &lt;em&gt;Marina Tsvetaeva, Sobraniye Sochinyenei v Syeme Tomakh&lt;/em&gt; Tom 4 (Moscow, 1994), pp. 293–418. Translations are drawn from Inessa B. Fishbeyn and C.D.C. Reeve, &lt;em&gt;The Story of Sonechka&lt;/em&gt; (forthcoming from Columbia University Press).'><sup>8</sup></a></span><a title="" href="#_ftn8" name="_ftnref8"></a> which is the major focus of this essay,<i> </i>we can experience something of the truth of Bayley’s description for ourselves.</p>
<p class="gmail-BodyIndent"><a href="https://fortnightlyreview.co.uk/wp-content/uploads/hsol1.jpg" rel="attachment wp-att-32129"><img loading="lazy" class="alignright wp-image-32129 size-thumbnail jetpack-lazy-image" title="A young Sonechka, age 24: Sofya Evgenievna Gollidey (Sonia Holliday). (Image: FR via elisarolle.com)" src="https://fortnightlyreview.co.uk/wp-content/uploads/hsol1-150x182.jpg" alt width="150" height="182" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/hsol1-150x182.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/hsol1-247x300.jpg 247w, https://fortnightlyreview.co.uk/wp-content/uploads/hsol1.jpg 250w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/hsol1-150x182.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-32129 size-thumbnail" title="A young Sonechka, age 24: Sofya Evgenievna Gollidey (Sonia Holliday). (Image: FR via elisarolle.com)" src="https://fortnightlyreview.co.uk/wp-content/uploads/hsol1-150x182.jpg" alt="" width="150" height="182" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/hsol1-150x182.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/hsol1-247x300.jpg 247w, https://fortnightlyreview.co.uk/wp-content/uploads/hsol1.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>As the <i>Story</i> begins, it is 1918 in Moscow. The communist revolution is in full swing. Food is scarce, living conditions harsh. Two women meet on the stage of an empty theater. One is the twenty-six-year-old Maria Tsvetaeva (already a poet, married to Sergei Efron, and the mother of two girls), the other the twenty-four-year-old actress Sonia Holliday (Sonechka). <i>The Story of Sonechka</i>, written almost twenty years later, in 1937, is the story of their love for each other. As to what sort of love it was—well, that is something of a puzzle.</p>
<div id="attachment_8360" class="wp-caption alignleft" style="width: 160px"><img loading="lazy" class="size-full wp-image-8360 jetpack-lazy-image" title src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt width="150" height="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-8360" title="" src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt="" width="150" height="1" /></noscript></p>
<p class="wp-caption-text"><big><span style="font-family: oldnewspaper; color: #800000;">In a conversation with her son Mur, Tsvetaeva says that Sonechka’s “life force came from me.” For, as she puts it, “if there’s love—there’s life; if there isn’t love….”</span></big></p>
</div>
<p class="gmail-BodyIndent">Toward the end of the <i>Story</i>, in a conversation with her son Mur, Tsvetaeva says that Sonechka’s “life force came from me.” For, as she puts it, “if there’s love—there’s life; if there isn’t love….” That is why, “in essence there are no characters in my story. There is love. And it acted—through persons.” It is a thought that finds related expression in Iris Murdoch’s deep reflections on love, which she variously describes as “the perception of individuals,” “the extremely difficult realization that something other than oneself is real,” and “the discovery of reality.” What makes that realization so difficult, is that “by opening our eyes we do not necessarily see what confronts us.” For “we are anxiety-ridden animals. Our minds are continually active, fabricating an anxious, usually self-preoccupied, often falsifying veil which partially conceals the world.” Love, as “the capacity to <i>see,</i>” is thus what “the liberation of the soul from fantasy” consists in.<span id='easy-footnote-9-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-9-31664' title='&lt;i&gt;Existentialists and Mystics&lt;/i&gt; (Harmondsworth: Penguin Books, 1998), p. 215, pp. 368–369, p. 354.'><sup>9</sup></a></span></p>
<p class="gmail-BodyIndent">The measure of love, on this way of thinking about it, lies in the quality of the vision of the beloved, the quality of the independent, spontaneous life with which she is portrayed:</p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique; font-size: 10pt;">You see, my whole miracle with [Sonechka] was—that she was outside me, and not inside, not a projection of my dreams or heartsickness, but an independent thing, outside my fantasy, outside my invention, that I didn’t dream up, didn’t sing, that she was not in my heart—but in my room. That for just once in my whole life I hadn’t added anything, but was barely a joint-owner, that is, I received—in scope and return—a full measure.</span></p>
</blockquote>
<p class="gmail-Body">We are apt to detect, not clear-eyed vision in the phrase, “for just once in my whole life,” but romantic illusions—“Eye’s falsehoods,” as Shakespeare calls them in <i>Sonnet</i> 137. We are apt to detect it, too, when Tsvetaeva says to Mur: “That was the name of the woman whom I, out of all women in the world, loved the most. And maybe—more than anyone. I think—more than anything. Sonechka Holliday.” But the fact is that we have in <i>The Story of Sonechka</i> itself something approaching evidence for the truth of at least part of this. But whether we will see it depends on how loving—how free from fantasy—our own eyes are. “A book is a mirror,” as the aphorist Georg Christoph Lichtenberg wrote,<span id='easy-footnote-10-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-10-31664' title='&lt;i&gt;The Waste Books&lt;/i&gt; (New York, 2000), p. 71.'><sup>10</sup></a></span> what we find in it depends a lot on what we bring to it.</p>
<p class="gmail-BodyIndent">Tsvetaeva admits that others often did not see in Sonechka what she saw. As an actress, she had limitations:</p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique; font-size: 10pt;">—Yes, very talented… But you know she’s an actress fitted only for her own roles: her own self. You see, she plays herself, meaning—she doesn’t play at all. She—just lives. You see Sonechka in a room—and you’ve seen Sonechka on stage….<span id='easy-footnote-11-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-11-31664' title='&lt;/span&gt;That this is a very jaundiced view of Sonechka’s abilities as an actress is attested to by the many glowing critical reviews of her performances cited in G. Brodskaya, &lt;i&gt;Sonechka Gollidei: Zhizn’ and akterskaya sud’ba&lt;/i&gt; (&lt;i&gt;Sonechka Holliday: Life and the Actress’s Fate&lt;/i&gt;) (Moscow: OGI, 2003).'><sup>11</sup></a></span></p>
</blockquote>
<p class="gmail-Body"><a href="https://fortnightlyreview.co.uk/wp-content/uploads/son2.jpg" rel="attachment wp-att-32135"><img loading="lazy" class="alignleft wp-image-32135 size-thumbnail jetpack-lazy-image" title="A slightly older Sonechka. (Image: author)" src="https://fortnightlyreview.co.uk/wp-content/uploads/son2-150x147.jpg" alt width="150" height="147" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/son2-150x147.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/son2-300x293.jpg 300w, https://fortnightlyreview.co.uk/wp-content/uploads/son2.jpg 442w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/son2-150x147.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignleft wp-image-32135 size-thumbnail" title="A slightly older Sonechka. (Image: author)" src="https://fortnightlyreview.co.uk/wp-content/uploads/son2-150x147.jpg" alt="" width="150" height="147" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/son2-150x147.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/son2-300x293.jpg 300w, https://fortnightlyreview.co.uk/wp-content/uploads/son2.jpg 442w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>When she returns to Moscow from a theater tour of the provinces, but does not go to see Tsvetaeva, people spoke of her “‘ungratefulness,’ ‘flippancy,’ ‘inconstancy’,” and of “how unfaithful she is.” But Tsvetaeva herself, confident of her own love, and the clarity of vision it guarantees, did not succumb: “not for a second deep in my soul did I believe that she—for some banal reason or other—simply didn’t come, didn’t come—<i>didn’t come</i>.”</p>
<p class="gmail-BodyIndent">The explanation Tsvetaeva gives is this:</p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique; font-size: 10pt;">Sonechka left me for her woman’s destiny. Her not coming to me was only her obedience to her female lot: to love a man—in the end, it doesn’t matter what kind—and to love him alone till death. In no commandment was I—my love for her, her love for me, our love—included. About her and me there wasn’t any singing in the Church or writings in the Gospels. Her leaving me was a simple and honest fulfillment of the Apostle’s word: “And a man shall leave his mother and father…” I was to her more than father and mother, without a doubt, more than that beloved man, but she had to prefer him, the unknown one. Because this is how, while creating the world, God ordained it. And, after all, we both went against “people”: never against God and never against humankind.</span></p>
</blockquote>
<p class="gmail-Body">No doubt many readers—many of us—will see not God’s word at work here, but rather an ideology of heteronormativity writing itself into what is purportedly God’s word. But many others, of course, will see it the way Tsvetaeva does, as “woman’s destiny,” divinely sanctioned.</p>
<p class="gmail-BodyIndent">In her <a href="https://amzn.to/3MDTMmb" target="_blank" rel="noopener"><i>Letter to the Amazon</i></a><span id='easy-footnote-12-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-12-31664' title='Written in French (1932–1934), and translated into English by A’Dora Phillips and Gaëlle Cogan (New York: Ugly Duckling Press, 2016), from which I quote. Barney was nicknamed “Amazon” by her admirer, Remy de Gourmont.'><sup>12</sup></a></span>—addressed to Natalie Clifford Barney (1876–1972), an American ex-patriate, living in Paris, who “devoted her considerable fortune, her social graces and her modest writing talent to the promotion of one single cause: spiritual and physical love between women”<span id='easy-footnote-13-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-13-31664' title='Karlinsky, &lt;em&gt;Marina Tsvetaeva&lt;/em&gt;, p. 208. (For more on Natalie Barney in &lt;em&gt;The Fortnightly Review&lt;/em&gt;, see &lt;a href=&quot;https://fortnightlyreview.co.uk/2020/04/olive-custance/&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;here&lt;/a&gt;; for our portfolio of essays on Remy de Gourmont, see &lt;a href=&quot;http://fortnightlyreview.co.uk/category/dossier-remy-de-gourmont/&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;here&lt;/a&gt;.—Ed.)'><sup>13</sup></a></span>—Tsvetaeva explains in greater detail how she understands this destiny. It is a matter of “a pure and triple vital instinct—youth, perpetuation, womb”:</p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique; font-size: 10pt;">The end [of the relationship with the female lover] will come. The beginning of the male lover? The succession of male lovers? The stability of the husband?—The child will come.—I omit the exceptional case: the non-maternal woman.—I also omit the banal case: the young woman who is depraved, either out of instinct or fashion, the shallow pleasure lover.—I omit, as well, the lost soul, the unusual case of one who in love searches for a soul, thus—predestined to choose a woman. And the one who loves with abandon, who, in matters of love, searches for love and takes it where she will.—And the medical case.—I consider the normal case, the natural and vital case of a young woman who is wary of man and drawn toward woman and wants a child. She who, between the man (the stranger, the indifferent, or even the <i>revealing</i> enemy) and the <i>repressive</i> beloved, ends up choosing the enemy.—She prefers having a child to love.—She prefers her child to her love. (pp. 12–13)</span></p>
</blockquote>
<p class="gmail-Body">Tsvetaeva is explaining why the “normal” younger woman leaves her older female lover, and is writing now almost twenty years after her relationship with Sonechka, and three years before writing her story about it. Despite that, on this point, her views seem not to have changed. Yet they seem to overlook a number of cases.</p>
<p><iframe loading="lazy" src="//www.youtube.com/embed/3yl3hc_sBD4" width="150" height="113" frameborder="0" align="left" allowfullscreen="allowfullscreen"></iframe></p>
<p class="gmail-BodyIndent">The first is the one which, from the perspective of heteronormativity, is the only truly “normal” one: that of a woman—young or old—who wants or has children and is not sexually attracted to women at all. Second, the case of a young woman who wants or has children, and is sexually attracted to women, <i>and to men</i>—the bisexual case. Third, the case of relationships between women which, while romantic and perhaps in some sense of the term erotic, are not sexual, in that they do not include activities that aim at orgasm for at least one of the partners.<span id='easy-footnote-14-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-14-31664' title='A criterion proposed in Rachel Elizabeth Fraser’s compelling essay, “&lt;a href=&quot;http://www.oxonianreview.org/wp/the-erotics-of-asmr/&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;The Erotics of ASMR&lt;/a&gt;,” &lt;em&gt;The Oxonian Review&lt;/em&gt;, 8 May 2020.'><sup>14</sup></a></span> Fourth, (to mention just one more) she leaves out otherwise “normal” cases, which break up for reasons other than “woman’s fate.”</p>
<p class="gmail-BodyIndent">Part of what makes these four cases particularly intriguing is that they doubly include the case of Sonechka. For, as Tsvetaeva is well aware, Sonechka herself could not have children: “Marina, I’ll never have children.—Why?—I don’t know, the doctor told me and explained it all, but it’s so complicated, all our insides….” And, in point of fact, despite her relationships with men, including marriage, she never did have any.</p>
<p class="gmail-BodyIndent">Then there is the yet more jarring fact that Tsvetaeva’s relationship with Sonechka did not involve activities that aim at orgasm for at least one of the partners. Indeed, it did not even involve such more weakly or ambiguously sexual activities as kissing and cuddling:</p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique; font-size: 10pt;">We never kissed, except when saying hello or goodbye. But I often put my arm around her shoulders, with a gesture of defense, protection, seniority. (I was three years older. In my essence, in my whole self, older. I’ve never had anything little in me.) I hugged her like a brother. No, it was a dry fire, pure inspiration, without an attempt to discharge, squander, realize.</span></p>
</blockquote>
<p class="gmail-Body">It did, however, involve these things <i>by a sort of proxy</i>:</p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique; font-size: 10pt;">I knew we had to separate. If I’d been a man—it would have been the most happy love—but this way—we inevitably had to separate, for her love for me would inevitably be—and was already—on the way—to loving another, who’d always be a shadow, and whom she’d always betray with me, as she inevitably did Yura and Volodya.</span></p>
</blockquote>
<p class="gmail-Body">And since these future relationship were “fated” to involve actual sex, the relationship with Sonechka involved this too—although, again, only by proxy.</p>
<p class="gmail-BodyIndent">One result of this is that all Sonechka’s sexual relationships with men become in reality sexual relationships with Tsvetaeva herself, whose intervening shadow is that of the true object of love and desire. But it is equally true that their relationships with Sonechka, become relationships with her:</p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique; font-size: 10pt;">I’ll tell you that to my joy [Volodya had] never attempted to explain his relationship with Sonechka. He knew that I knew that it was in this case—his final step <i>toward me</i>, that it was—a rapprochement, not a separation, and that in kissing her, he kissed me—kissed all three of us—himself, her and me—we three together in the whole Spring of 1919—in her person, on her little face—kissed.</span></p>
</blockquote>
<p class="gmail-Body">These triangles are central to <i>The Story of Sonechka</i>, in which Pavlik, Yura, and Volodya are characters almost as important as Sonechka herself. Yura’s gorgeous sister Vera, indeed, was Sonechka’s first schoolgirl avatar:</p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique; font-size: 10pt;">I especially remember her long back with a half-untwisted plait of hair, and from the front especially her mouth, which was scornful with naturally drooping corners, and her eyes, which were the reverse of that mouth, smiling naturally, with turned-up corners. This discrepancy in her features, which resounded in me with an inexplicable excitement, and which I interpreted as beauty.</span></p>
</blockquote>
<p class="gmail-BodyIndent">Moreover, the self of the author, too, becomes (so to speak) split, since it is at once the female element loving another female, and the male element through whom, by proxy, she does at least some of her loving: “With Volodya, I unburdened my male soul.” The bisexuality implicit in this splitting, is explicit, as we shall see, in Tsvetaeva’s life. So she herself is a case missing from her list in <i>Letter to the Amazon</i>. It seems that, taking herself as “normal,” she sees female bisexuality as itself to be included under that head.</p>
<p class="gmail-BodyIndent">With these splits and triangles, reality itself also becomes resituated, life itself reconceived:</p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique; font-size: 10pt;">Sonechka didn’t come—because she had <i>already</i> died. Only the dead ones—don’t come in that way, because they can’t, because the earth is holding them. And I felt her near me for a long, long time, almost within reach of my hand, in just the same way that one feels the dead, on whose hand one can’t close one’s hand only because—it shouldn’t be, because it would turn all the known laws upside down: equally fearing to meet the emptiness—and to meet the hand. After all, it was only from my ears and my eyes that Sonechka disappeared.</span></p>
</blockquote>
<p class="gmail-Body">The real world is not, then, the world our senses reveal. For the ones dead in that world are alive—really alive—in that other world: the world of love. The departed—the ones who have left us—are still here, never really having left at all. In a letter of September 27, 1937, Tsvetaeva tells her Czech friend, Anna Tesková, that when she heard of Sonechka’s death, she “descended into that eternal well where everything is always alive.”<span id='easy-footnote-15-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-15-31664' title='In “Escape from Earth: A Study of Tsvetaeva’s Elsewheres,” &lt;em&gt;Slavic Review&lt;/em&gt; 36 (1977): 644–657, a perceptive short study of Tsvetaeva’s poetry, Ieva Vitins writes: “In Tsvetaeva’s work, earth is essentially a place of exile where her persona stands ‘with only one foot.’ From its confines she time and again seeks to return to her original home in the sky by escaping into the worlds of dreams, poetry, and, for a while, an impassioned correspondence… In the late twenties and thirties, by contrast, there is a conscious turning away from aerial imagery to the immediate world, and finally a turning away from poetry itself to death.”'><sup>15</sup></a></span></p>
<p class="gmail-BodyIndent">It is tempting to psychologize all of this, to see it as a way of accommodating loss, as a sort of vision of eternal life. But Tsvetaeva gives us a different way to think of it. In a letter of November 17, 1940 to Tania Kvanina, a young married woman to whom she was attracted, she writes:</p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique; font-size: 10pt;">The whole point is for us to love, for our heart to pound even if it should break to smithereens. I always got broken to smithereens and all of my poems are those silver smithereens of my heart.<span id='easy-footnote-16-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-16-31664' title='This and the previous letter are quoted and discussed in Karlinsky, &lt;em&gt;Marina Tsvetaeva&lt;/em&gt;, pp. 238–239. The translations are his.'><sup>16</sup></a></span></span></p>
</blockquote>
<p class="gmail-Body">Her prose works, too, we may infer, are something like these smithereens—loved things preserved: “Who remembers Sonechka now? Her hour hadn’t yet struck and she lives at the bottom of a metal chest, like a not-yet-sprouted seed of her own fame, in Mama’s story.”<span id='easy-footnote-17-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-17-31664' title='Letter of Alya Efron (daughter of MT) to A. K. Tarasenkov, February 7, 1956.'><sup>17</sup></a></span></p>
<p class="gmail-BodyIndent"><span style="color: #800000; font-family: oldnewspaper;">IF WE KNEW no more </span>than this story, we might also see repression at work. We might think that Tsvetaeva desired sex with Sonechka, but for one reason or another—social or personal—repressed her desire, or never had the opportunity to try to satisfy it. But we do know much more. Without purporting to go into all the details, let us touch on a few of the most salient ones, as a sort of prelude.</p>
<p class="gmail-BodyIndent">In her autobiographical story, “My Pushkin,” Tsvetaeva tells of her reaction to a scene from Tchaikovsky’s <i>Eugene Onegin</i>, which her mother thinks she is too young to understand: “Like a little fool—six years old—she’s fallen in love with Onegin!” But her mother is wrong: “I had fallen in love not with Onegin, but with Onegin and Tatiana (and maybe with Tatiana—a little more), with both of them jointly and—with love.”<span id='easy-footnote-18-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-18-31664' title='King, &lt;i&gt;A Captive Spirit&lt;/i&gt;, p. 336 (translation modified).'><sup>18</sup></a></span></p>
<p class="gmail-BodyIndent">Infatuation, indeed, “was to remain Tsvetaeva’s characteristic form of emotional contact with another person. In love, she sought romance and the acknowledgement of an intense mutual need.”<span id='easy-footnote-19-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-19-31664' title='Karlinsky, &lt;i&gt;Marina Tsvetaeva&lt;/i&gt;, p. 52.'><sup>19</sup></a></span></p>
<p class="gmail-BodyIndent"><a href="https://fortnightlyreview.co.uk/2022/03/loves-marina-tsvetaeva/sefr1/" rel="attachment wp-att-32119"><img loading="lazy" class="alignleft wp-image-32119 size-thumbnail jetpack-lazy-image" title="Sergey Efron. (Image: FR via wiki)" src="https://fortnightlyreview.co.uk/wp-content/uploads/sefr1-150x181.jpg" alt width="150" height="181" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/sefr1-150x181.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/sefr1-248x300.jpg 248w, https://fortnightlyreview.co.uk/wp-content/uploads/sefr1.jpg 372w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/sefr1-150x181.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignleft wp-image-32119 size-thumbnail" title="Sergey Efron. (Image: FR via wiki)" src="https://fortnightlyreview.co.uk/wp-content/uploads/sefr1-150x181.jpg" alt="" width="150" height="181" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/sefr1-150x181.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/sefr1-248x300.jpg 248w, https://fortnightlyreview.co.uk/wp-content/uploads/sefr1.jpg 372w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>Two such romances—one mild, with the poet Lyov Lvovich Kobylinsky, and another, more intense, with Vladimir Milander—in 1910, prepared her, by their failure, to fall in love with Sergey Efron, when the two met at Maximilian Voloshin’s country house in Koktebel, on the eastern shore of the Black Sea. They married in Moscow in January, 1912. Their daughter Ariadna (Alya) was born on September 5, 1912.<span id='easy-footnote-20-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-20-31664' title='The details of all of this are recounted in Feiler, &lt;i&gt;Marina Tsvetaeva&lt;/i&gt;, pp. 42–65.'><sup>20</sup></a></span></p>
<p class="gmail-BodyIndent">So much for the prelude.</p>
<p class="gmail-BodyIndent">Then, in October 1914, Tsvetaeva met the openly lesbian poet Sophia (Sonia) Parnok (1885–1933),<span id='easy-footnote-21-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-21-31664' title='A good study in English is Diana Burgin, &lt;i&gt;Sophia Parnok: the Life and Work of Russia’s Sappho&lt;/i&gt; (New York: New York University Press, 1994). The pioneering study is S. Poliakova, &lt;i&gt;Zakatnye oni dni: Tsvetaeva i Parnok&lt;/i&gt; (&lt;i&gt;The Sunset Days of Yore: Tsvetaeva and Parnok&lt;/i&gt;) (Ann Arbor: Ardis Publishers, 1983). See also new translations in &lt;em&gt;The Fortnightly Review&lt;/em&gt; by Alex Chernova, Anna Ivaskevica and Alex Wong of six of her poems &lt;a href=&quot;https://fortnightlyreview.co.uk/2021/12/parnok-six-poems/&quot; target=&quot;_blank&quot; rel=&quot;noopener&quot;&gt;here&lt;/a&gt;.'><sup>21</sup></a></span> who was seven years older than she, and with whom she fell instantly in love:</p>
<blockquote>
<p class="gmail-BlockCxSpFirst"><span style="font-family: garamond-antique; font-size: 10pt;">The heart immediately said: “Darling!”</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">I forgave you everything—at random,</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">Knowing nothing—even your name!—</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">O love me, o love me!<span id='easy-footnote-22-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-22-31664' title='The second stanza of “Girlfriend 9,” one of the cycle of poems Tsvetaeva wrote to Parnok. Most of these are translated, with facing Russian, in Karina McCorkle, &lt;em&gt;Those Strange Moscow Ladies: Queer Identity in the Poetry of Tsvetaeva and Parnok&lt;/em&gt; (2015), pp. 64–72, from which I quote.'><sup>22</sup></a></span></span></p>
</blockquote>
<p class="gmail-BodyIndent">Their passionate and tumultuous relationship lasted until February 1916, when it was broken off—in another of those cases omitted from <i>Letter to the Amazon</i>—not by the younger woman needing to fulfill her biological destiny, but by Parnok, who had simply moved on to another lover.</p>
<p class="gmail-BodyIndent">Here is part of “Girlfriend 7,” one of the poems Tsvetaeva wrote about their “madcap trip… at the end of December 1914 to the ancient city of Rostov the Great, where they visited a Christmas fair and made love in a monastery hostel,”<span id='easy-footnote-23-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-23-31664' title='Karlinsky, &lt;i&gt;Marina Tsvetaeva&lt;/i&gt;, p. 53.'><sup>23</sup></a></span></p>
<p class="gmail-BodyIndent">while their relationship was at its most intense:</p>
<blockquote><p><span style="font-family: garamond-antique; font-size: 10pt;">How in the monastery hostel</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">—The bell-ringing roar of sunset—</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">Blissful, like birthday girls,</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">We thundered, like a troop of soldiers.</span></p>
<p><span style="font-family: garamond-antique; font-size: 10pt;">How I swore to you to get prettier</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">Until old age—and spilled salt,</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">How three times—you were furious!—</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">I was dealt the King of Hearts.</span></p>
<p><span style="font-family: garamond-antique; font-size: 10pt;">How you squeezed my head</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">Fondling each curl,</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">How the flower of your enamel brooch</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">Chilled my lips.</span></p>
<p><span style="font-family: garamond-antique; font-size: 10pt;">How I drew your narrow finger</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">Across my sleepy cheek,</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">How you called me a boy,</span><br />
<span style="font-family: garamond-antique; font-size: 10pt;">How you liked me that way&#8230;</span></p></blockquote>
<p class="gmail-Body">If we are to judge from these lines, the relationship was not only explicitly sexual, it was also orgasmic, and cast Tsvetaeva in the boy’s role (whatever exactly that might be taken to be).</p>
<p class="gmail-BodyIndent">Simon Karlinsky infers in addition that the affair with Sophia Parnok awakened Tsvetaeva’s “sensuality and gave her the kind of erotic fulfillment that she did not get… from her marriage with Sergei Efron.”<span id='easy-footnote-24-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-24-31664' title='Karlinsky, p. 53.'><sup>24</sup></a></span></p>
<p class="gmail-BodyIndent">Diana Burgin<span id='easy-footnote-25-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-25-31664' title='&lt;em&gt;Sophia Parnok&lt;/em&gt;, p. 52.'><sup>25</sup></a></span> infers yet more—that Tsvetaeva had “apparently never experienced real passion or been capable of orgasm” before Parnok. In Parnok’s own jealous poem addressed to Tsvetaeva’s husband, the same claim is pretty clearly made:</p>
<blockquote><p><span style="font-size: 10pt; font-family: garamond-antique;">Not you, o youth, broke her spell.</span><br />
<span style="font-size: 10pt; font-family: garamond-antique;">Marveling at the flame of that loving mouth</span><br />
<span style="font-size: 10pt; font-family: garamond-antique;">It is not your name that will be jealous, o first one—</span><br />
<span style="font-size: 10pt; font-family: garamond-antique;">My name will linger on the lover’s lips.</span></p></blockquote>
<p class="gmail-Body">But more important than the issue of primacy—especially with regard to erotic preference—is the issue of exclusivity and significance. Was Tsvetaeva orgasmic only with women, or also with men? And what sort of significance did orgasm have for her? Her relationship with Sonechka, as we saw, was sexual only by proxy and not orgasmic at all. Yet it was Sonechka “whom I, out of all women in the world, loved the most… more than anything.”</p>
<p class="gmail-BodyIndent">One of Tsvetaeva’s letters, which may not have been accessible to these writers, provides important evidence on both these heads.<span id='easy-footnote-26-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-26-31664' title='The Russian text is in A. Saakyants and L. Mnukhin, &lt;em&gt;Marina Tsvetaeva: Pis’ma&lt;/em&gt; 1905–1923 (Ellis Luck: Moscow, 2012), #63–23, pp. 361–362. The translation is Inessa B. Fishbeyn&#039;s and mine.'><sup>26</sup></a></span> It was written to Konstantin Rodzevich, a former White Russian officer, three years younger than Tsvetaeva, and a close friend of her husband’s, whom she met soon after her arrival in Prague, and who became her lover a year later. The affair lasted from September to December 1923, so the letter was written in pretty much its early days:</p>
<blockquote>
<p class="gmail-BlockCxSpFirst" align="center"><span style="font-family: garamond-antique;"><i>September 25, 1923</i><i></i></span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique; font-size: 10pt;">Dear friend,</span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique; font-size: 10pt;">I’m rereading what happened last night and now make the following correction to it. A beginning with no-end (the only place where the end should be!) is never the end, but always the beginning—this is the very exact truth about my past days and years, the only key to my intense loneliness in love.</span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique;"><span style="font-size: 10pt;">Even when one listens to music (with which love is in great accord) one waits for an end (a resolution) and if one doesn’t get it, one languishes. (The whole of Scriabin is languor.) I, who am musical in my core and in my design—perhaps, more a musician than a poet, could not possibly languish, waiting for a resolution here too. But why wasn’t there even once: “wait.” Oh, never, almost at the edge, one millimeter before <i>it</i>, and never! Not once! It wasn’t easy and not at all like that other thing I told you about</span><span style="font-size: 10pt;"><span id='easy-footnote-27-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-27-31664' title='&lt;/span&gt;&lt;/span&gt;It isn’t clear to what Tsvetaeva is referring.'><sup>27</sup></a></span> <span style="font-family: garamond-antique;"><span style="font-size: 10pt;">(it wasn’t a lie, but some sort of frenzy of pride; forgive me, but it’s a matter of getting used to someone), but for me to tell a stranger, for me to ask, to put myself in someone’s hands so completely—no, I preferred—but there wasn’t a preference: the other men were strangers, the other men had no business with me. Distrust? Pride? Shame?</span></span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique; font-size: 10pt;">All of them together. Obviously, they didn’t love me very much. Obviously, I didn’t love them very much. Well, maybe I loved them very much, but not in that way. Maybe they loved me very much, but were not the right ones. This is a very dim region in me, a mystery in front of which I’m standing now. And if I’ve never counted it as suffering, that was because I, in general, thought of love as an illness, where one doesn’t count the sufferings.</span></p>
<p class="gmail-BlockCxSpMiddle" align="center"><span style="font-family: garamond-antique; font-size: 10pt;">__________</span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique;"><span style="font-size: 10pt;">Now appreciate this following strange thing: with <i>the female friend</i><span id='easy-footnote-28-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-28-31664' title='&lt;/span&gt;&lt;/span&gt;Obviously Parnok.'><sup>28</sup></a></span><span style="font-family: garamond-antique;"><i> </i><span style="font-size: 10pt;">I knew it all full. Why then after that was I still pulled toward men, with whom I felt incomparably less? Obviously, it was the voice of nature, a secret hope of getting it all—and incomparably more!—by some sort of miracle from a <i>male friend</i>, something I didn’t believe in because it never came true! I wanted to reach it somehow without my having anything to do with it, without my knowledge, without the participation of another in whom I hadn’t enough trust (give it to me! it’s mine!), so I simply didn’t introduce another into the circle of my (those) feelings. But there was a longing, a thirst—isn’t it that same longing, thirst, hope that pushed me at the station toward you, back then? The longing for <i>complete embodiment</i>. Not having known the main thing—you see, I was not a full human being.</span></span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique;"><span style="font-size: 10pt;">But… I always responded with a joke. This is something that I used to keep hidden even from myself. (In such richness—such poverty! No, let’s say it didn’t count, <i>si peu de peine et tant de plaisir</i><span id='easy-footnote-29-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-29-31664' title='Tsvetaeva is recalling a story told by Ivan in Dostoevsky, &lt;em&gt;Brothers Karamazov&lt;/em&gt;: “A little blonde Norman girl of twenty—a buxom, unsophisticated beauty that would make your mouth water—comes to an old priest. She bends down and whispers her sin into the grating. ‘Why, my daughter, have you fallen again already?’ cries the priest: ‘O Sancta Maria, what do I hear! Not the same man this time, how long is this going on? Aren&#039;t you ashamed!’ ‘Ah, &lt;em&gt;mon père&lt;/em&gt;,’ answers the sinner with tears of penitence, ‘&lt;em&gt;Ca lui fait tant de plaisir, et à moi si peu de peine&lt;/em&gt;!’[Ah, father, it gives him so much pleasure, and me so little pain!].”'><sup>29</sup></a></span></span><span style="font-size: 10pt;">—simply didn’t exist!) From this came so many meetings, so many easy separations, so much easy oblivion. In the worst case scenario, I’d lost what one can carry within oneself: the soul of the other one, which I did take with me. Put simply, I didn’t belong to anyone, I wasn’t anyone’s.</span></span></p>
<p class="gmail-BlockCxSpMiddle" align="center"><span style="font-family: garamond-antique; font-size: 10pt;">__________</span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique; font-size: 10pt;">I’m writing this whole thing to you so you won’t think me simpler, younger, less passionate (maybe all of these are qualities of mine?). But this is much more complex than I’ve let on, and maybe <i>more important</i> to me than I myself wanted to know about till today. It was a thirst, the quenching of which I didn’t believe in: that’s it.</span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique; font-size: 10pt;">And in this, with you, I’m only at the <i>beginning</i> of the road.</span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique; font-size: 10pt;">In this with you, just like in the question of me and outer life, you are the healer of my soul, because this, first of all, is the soul’s illness: madness of pride or whatever you want to call it.</span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique; font-size: 10pt;">Your business is to make me a woman and human, to finish my embodiment. It’s now or never. My wager is very large.</span></p>
<p class="gmail-BlockCxSpMiddle" align="center"><span style="font-family: garamond-antique; font-size: 10pt;">__________</span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique; font-size: 10pt;">Now I’m re-reading this: it turns out that I don’t exist. I’m remembering now this poem of 1916 (It is in <i>Psyche</i>, I’ll give this book to you.)</span></p>
<p class="gmail-BlockCxSpMiddle" style="padding-left: 40px;"><span style="font-family: garamond-antique; font-size: 10pt;">The lights are like a gold bead thread,<br />
A taste of the night leaf on my lips.<br />
Free me from the ties of day,<br />
Understand, I’m of your dreams!</span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique; font-size: 10pt;">In this was also joy. And remembering it, I turn the same poem to you:</span></p>
<p class="gmail-BlockCxSpMiddle" style="padding-left: 40px;"><span style="font-family: garamond-antique; font-size: 10pt;">Put the night ties on me!</span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique; font-size: 10pt;">A letter just came. I’m meeting someone today. In my soul everything is over-tortured and over-twisted. A whole new sky fell on my shoulders. I look into you as into boundlessness.</span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique; font-size: 10pt;">Love me.</span></p>
<p class="gmail-BlockCxSpMiddle"><span style="font-family: garamond-antique; font-size: 10pt;">M.</span></p>
<p class="gmail-BlockCxSpLast"><span style="font-family: garamond-antique; font-size: 10pt;">I’m asking you, please, to destroy this female document.</span></p>
</blockquote>
<p class="gmail-BodyIndent">It’s a remarkable letter, the details of which merit careful analysis, but for our purposes, it is enough to notice that it settles the issue of significance pretty decisively: orgasm really was important, and not just because of the pleasure involved. It settles, too, the somewhat less import issue of primacy: Parnok <i>was</i> the first! And—though perhaps a bit less decisively—it settles the issue of exclusivity. Another letter, from September 22, cements the matter:</p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique; font-size: 10pt;">You performed a miracle on me, for the first time I felt the unity of heaven and earth. Oh, I loved the earth before you appeared, and the trees! I loved it all, I was able to love it all, except for the other person, the other living being. The other person always hindered me: he was like a wall I butted up against, I couldn’t do it with them. Hence I had a notion of myself as not a woman, but a spirit! It was not to live, but to die.<span id='easy-footnote-30-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-30-31664' title='Feiler, who quotes this letter, differently translated, concludes that with Rodzevich, Tsvetaeva “seemed to experience something of the same intensely sexual feelings for him as she had for Parnok” (p. 145). The text translated is in A. Saakyants and L. Mnukhin, &lt;em&gt;Marina Tsvetaeva: Pis’ma&lt;/em&gt; 1905–1923, # 62–23, pp. 357–359.'><sup>30</sup></a></span></span></p>
</blockquote>
<p class="gmail-Body">To the extent, then, that sexual preference for partners of a particular gender is partly a matter of success in achieving orgasm with them, it seems clear that Tsvetaeva was bisexual, able to achieve orgasm with both males and females.</p>
<p class="gmail-BodyIndent">But these letters also help us to understand something else about Tsvetaeva, not this time about her sexual preferences, but about the terms in which she understands them. For it seems that she takes a partner with whom she achieves orgasm to be giving her soul a living body, without which she is not a woman, but simply a disembodied spirit. Looking back, then, at Tsvetaeva’s thoughts in the <i>Story of Sonechka</i>, we might think of the life her non-orgasmic love gives to what would otherwise be just characters, not persons, as a sort of spiritual life.</p>
<p class="gmail-BodyIndent">The brief affair with Rodzevich was in 1923. By 1937, Tsvetaeva had had a son (February 1, 1925) and many more affairs with men and women, none lasting, none satisfying.<span id='easy-footnote-31-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-31-31664' title='They are recounted chronologically in Feiler, &lt;em&gt;Marina Tsvetaeva. &lt;/em&gt;There were also some apparent attempts at some sort of relationship in 1940 with the young woman we encountered earlier, Tania Kvanina. McCorkle, &lt;em&gt;Those Strange Moscow Ladies&lt;/em&gt;, pp. 17–21, provides some details of this relationship, supported by quotations from Kvanina’s memoirs. This records Tsvetaeva as having told her that she “greatly resembled Sonechka, only a grown-up Sonechka” (p. 19). But McCorkle is a bit too quick to see sexual attraction, rather than nostalgic re-enactment of a relationship not straightforwardly sexual, as Tsvetaeva’s motivation.'><sup>31</sup></a></span> Moreover, Tsvetaeva’s life didn’t end in 1937: with her daughter Irina, long dead of starvation in a children’s shelter (February 2, 1920), her other daughter, Alya, imprisoned in a labor camp (she was arrested on August 27, 1939), her husband Sergei in prison (he was shot there on October 16, 1941), at odds with her son Mur, driven mad by Stalin’s apparatus of terror—she died by her own hand on August 31, 1941.<span id='easy-footnote-32-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-32-31664' title='The most authoritative account is Irma Kudrova, &lt;em&gt;The Death of a Poet: The Last Days of Marina Tsvetaeva&lt;/em&gt; (Woodstock: Overlook Press, 2004).'><sup>32</sup></a></span> What, we must now wonder again, therefore, is what was so special about the relationship with Sonechka, that it—more even than any of the straightforwardly sexual and orgasmic ones—made her “the woman whom I, out of all women in the world, loved the most. And maybe—more than anyone. I think—more than anything”? If the answer lies anywhere, it must lie in the <i>Story of Sonechka</i> itself, I suggested, and the quality of the picture of her that it presents.</p>
<p class="gmail-BodyIndent">One part of Tsvetaeva’s answer has to do with the sense she has of the declining powers of her own love, and her need to conserve what she has of them:</p>
<blockquote>
<p class="gmail-Block"><span style="font-family: garamond-antique; font-size: 10pt;">Do I need to add that after her I never loved another female creature and, of course, won’t love any, because I love less and less, saving the rest of my left-over ardor for those—who won’t be able to feel its warmth?</span></p>
</blockquote>
<p class="gmail-Body">But when we ask for whom she must conserve them, the only plausible answer, it seems, the only ones “who won’t be able to feel its warmth” are those—of whom Sonechka is the principal example—who have passed out of reach of “eyes and ears.” So that doesn’t really help much, since it just returns us to the question of Sonechka’s specialness. An earlier passage is more illuminating:</p>
<blockquote>
<p class="gmail-Block"><span style="font-size: 10pt; font-family: garamond-antique;">Here it’s appropriate to say, because later it will be obvious, that I also treated Sonechka as one would a favorite thing, a present, with a feeling of happy possession one never felt before or after—for a person, but for favorite things—always. Not even for a favorite book, but precisely—for a ring, which finally managed to get on the requisite hand, something screamingly—mine, still on the burial mound—mine, in the possession of that gypsy—mine, a ring as happy to be mine as I—to have it, fitting me, as I intrinsically, inalienably—fit it. If anything—at one with my finger! Our relationship wasn’t exhausted by this: it was all my conceivable love plus <i>this</i>.</span></p>
</blockquote>
<p class="gmail-Body">This fittingness and harmony—palpable in the <i>Story</i>—explains why being with the living, breathing Sonechka was so joyfully pleasant. But what it doesn’t explain is the continuation of the relationship—to put it this way—with a Sonechka who is no longer there to continue the harmonious duet (or trio!).</p>
<p class="gmail-BodyIndent">Fortunately, then, Tsvetaeva’s attempts to explain Sonechka’s specialness don’t stop there:</p>
<p class="gmail-Block">Like Cordelia about—salt—from my children’s book of Shakespeare’s <i>King Lear</i>, the same am I about—Sonechka and sugar, with the same modesty: she was necessary for me—like sugar. As everyone knows—sugar—is not a necessity, one can live without it, and for four years of the Revolution, we did live without it, some substituting—treacle—for it, some—shredded beets, some—saccharin, some—nothing at all. Drinking unsweetened tea. No one dies of its absence. But they don’t live either. Without salt, scurvy happens, without sugar, ennui. A <i>whole</i> live, white, piece of sugar—that’s what Sonechka was for me. Crude? Crude—like Cordelia: “I love according to my salt,<span id='easy-footnote-33-31664' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-33-31664' title='&lt;em&gt;Sol!&lt;/em&gt; as in salary, translates “bond.”'><sup>33</sup></a></span> no more, no less.” One can love the old King like salt… but a little girl? No, enough of salt. Let this be said once in the world, I loved her like sugar during revolution. And that’s that.</p>
<p class="gmail-Body">We are hardly in a position to doubt her: “the art of our necessities is strange,” and ennui-dispelling sugar in Moscow in 1919 was surely no small thing. Like a happy childhood, even the memory of it continues to work its energizing magic, especially on an increasingly tragic life: “I dream about Sonechka Holliday, like about a lump of sugar: а <i>guaranteed</i>—sweetness.” Tsvetaeva’s wish, indeed, was that the <i>Story of Sonechka</i> might serve its readers in precisely that role: “Let this whole story be—like a lump of sugar, at least it was <i>sweet</i> to write it!”. It is that—and more.</p>
<div></div>
</div>
<div>
<div class="gmail_signature" dir="ltr" data-smartmail="gmail_signature">
<div dir="ltr">
<div dir="ltr">
<div dir="ltr">
<div dir="ltr">
<div style="text-align: center;"><span style="color: #800000;">&#x2666;</span></div>
</div>
<div>
<hr />
<p><strong>C. D. C. (David) Reeve</strong> is a professor of philosophy at the University of North Carolina. He and his wife and co-translator Inessa B. Fishbeyn live in Chapel Hill.</p>
<p><span style="font-family: oldnewspaper;">NOTES.</span></p>
</div>
</div>
</div>
</div>
</div>
</div>
<ol class="easy-footnotes-wrapper">
<li class="easy-footnote-single"><span id="easy-footnote-bottom-1-31664" class="easy-footnote-margin-adjust"></span>The best biographical study is still Simon Karlinsky, <a href="https://amzn.to/3vHEzdz" target="_blank" rel="noopener"><i>Marina Tsvetaeva: the Woman, Her World, and Her Poetry</i></a>. (Cambridge: Cambridge University Press, 1985), but Lily Feiler, <a href="https://amzn.to/3Cl5gpz" target="_blank" rel="noopener"><i>Marina Tsvetaeva: The Double Beat of Heaven and Hell</i></a> (Durham: Duke University Press, 1994) is also useful.<a class="easy-footnote-to-top" href="#easy-footnote-1-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-2-31664" class="easy-footnote-margin-adjust"></span>Marina Tsvetaeva, <a href="https://amzn.to/3KD5pIf" target="_blank" rel="noopener"><i>Poésie Lyrique</i></a> (1912–1941), 2 vols., edited and translated by Véronique Lossky (Édition des Syrtes, 2015).<a class="easy-footnote-to-top" href="#easy-footnote-2-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-3-31664" class="easy-footnote-margin-adjust"></span>Marina Tsvetaeva, <i>Oeuvres</i>, 2 vols. edited by Véronique Lossky and Tzvetan Todorov (Paris: Édition du Seuil, 2009).<a class="easy-footnote-to-top" href="#easy-footnote-3-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-4-31664" class="easy-footnote-margin-adjust"></span>For example, some of the prose, with an Introduction by Susan Sontag, appears, edited and translated by J. Marin King, in <a href="https://amzn.to/37bX0Nv" target="_blank" rel="noopener"><em>Marina Tsvetaeva, A Captive Spirit</em></a> (Woodstock: Ardis Publishers, 2004), and eight of her essays on poetry, in <em>Marina Tsvetaeva: Art in the Light of Conscience</em> (Cambridge MA: Harvard University Press, 1992), translated with an introduction and Notes by Angela Livingstone. Some of her diaries are translated in Jamey Gambrell, <em>Earthly Signs: Moscow Diaries</em> 1917–1922 (New York, NYRB, 2002), and some of her letters in <em>Letters 1926: Boris Pasternak, Marina Tsvetaeva, Rainer Maria Rilke</em> (New York: NYRB, 2001), again with a preface by Susan Sontag. A good place to start with Tsvetaeva’s poetry is <em>Dark Elderberry Branch: Poems of Marina Tsvetaeva: A Reading by Ilya Kaminsky and Jean Valentine</em> (Farmington: Alice James Press, 2012), which includes a CD of the reading. Marina Tsvetaeva, <em>Selected Poems</em> (Harmondsworth: Penguin Books, 1994), translated by Elaine Feinstein and others, is also excellent. <a title="Permalink to Khlystovki." href="https://fortnightlyreview.co.uk/2022/01/tsvetaeva-khlystovki/" rel="bookmark">Khlystovki</a>, autobiographical prose, previously appeared in <em>The Fortnightly Review</em>. <a class="easy-footnote-to-top" href="#easy-footnote-4-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-5-31664" class="easy-footnote-margin-adjust"></span>Joseph Brodsky, “A Poet in Prose,” in his <em>Less Than One: Selected Essays</em> (New York: Farrar, Straus, Giroux, 1986), p. 178.<a class="easy-footnote-to-top" href="#easy-footnote-5-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-6-31664" class="easy-footnote-margin-adjust"></span></span><em>The Power of Delight: A Lifetime in Literature</em> (New York: Norton, 2005), “A Poet’s Tragedy: Marina Tsvetaeva (1892–1941),” pp. 279–290.<a class="easy-footnote-to-top" href="#easy-footnote-6-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-7-31664" class="easy-footnote-margin-adjust"></span>Clarence Brown, “On Not Liking Tsvetaeva,” <em>London Review of Books</em> 8 (1994). Tsvetaeva wrote, Brown says, “like a man, and like a woman. Should I make up my mind? Impossible. She never made up her own mind, nor did she see the need. I seem to hear her scorn now for the waffling about, trying to assign her work to gender categories. The attempt is itself, in her terms, a category mistake.” It is as true of the person as of her work.<a class="easy-footnote-to-top" href="#easy-footnote-7-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-8-31664" class="easy-footnote-margin-adjust"></span>Part I of was first published in <em>Russkiye Zapiski</em> 3 (Paris, Shanghai, 1938); Part II was first published in <em>Neizdannoe, stikhi, teatr, proza </em>(Paris, 1976). A censored version of the entire work was first published in <em>Novy mir</em> (Moscow, 1979). The text translated is that printed in A. Saakyants and L. Mnukhin, <em>Marina Tsvetaeva, Sobraniye Sochinyenei v Syeme Tomakh</em> Tom 4 (Moscow, 1994), pp. 293–418. Translations are drawn from Inessa B. Fishbeyn and C.D.C. Reeve, <em>The Story of Sonechka</em> (forthcoming from Columbia University Press).<a class="easy-footnote-to-top" href="#easy-footnote-8-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-9-31664" class="easy-footnote-margin-adjust"></span><i>Existentialists and Mystics</i> (Harmondsworth: Penguin Books, 1998), p. 215, pp. 368–369, p. 354.<a class="easy-footnote-to-top" href="#easy-footnote-9-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-10-31664" class="easy-footnote-margin-adjust"></span><i>The Waste Books</i> (New York, 2000), p. 71.<a class="easy-footnote-to-top" href="#easy-footnote-10-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-11-31664" class="easy-footnote-margin-adjust"></span></span>That this is a very jaundiced view of Sonechka’s abilities as an actress is attested to by the many glowing critical reviews of her performances cited in G. Brodskaya, <i>Sonechka Gollidei: Zhizn’ and akterskaya sud’ba</i> (<i>Sonechka Holliday: Life and the Actress’s Fate</i>) (Moscow: OGI, 2003).<a class="easy-footnote-to-top" href="#easy-footnote-11-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-12-31664" class="easy-footnote-margin-adjust"></span>Written in French (1932–1934), and translated into English by A’Dora Phillips and Gaëlle Cogan (New York: Ugly Duckling Press, 2016), from which I quote. Barney was nicknamed “Amazon” by her admirer, Remy de Gourmont.<a class="easy-footnote-to-top" href="#easy-footnote-12-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-13-31664" class="easy-footnote-margin-adjust"></span>Karlinsky, <em>Marina Tsvetaeva</em>, p. 208. (For more on Natalie Barney in <em>The Fortnightly Review</em>, see <a href="https://fortnightlyreview.co.uk/2020/04/olive-custance/" target="_blank" rel="noopener">here</a>; for our portfolio of essays on Remy de Gourmont, see <a href="http://fortnightlyreview.co.uk/category/dossier-remy-de-gourmont/" target="_blank" rel="noopener">here</a>.—Ed.)<a class="easy-footnote-to-top" href="#easy-footnote-13-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-14-31664" class="easy-footnote-margin-adjust"></span>A criterion proposed in Rachel Elizabeth Fraser’s compelling essay, “<a href="http://www.oxonianreview.org/wp/the-erotics-of-asmr/" target="_blank" rel="noopener">The Erotics of ASMR</a>,” <em>The Oxonian Review</em>, 8 May 2020.<a class="easy-footnote-to-top" href="#easy-footnote-14-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-15-31664" class="easy-footnote-margin-adjust"></span>In “Escape from Earth: A Study of Tsvetaeva’s Elsewheres,” <em>Slavic Review</em> 36 (1977): 644–657, a perceptive short study of Tsvetaeva’s poetry, Ieva Vitins writes: “In Tsvetaeva’s work, earth is essentially a place of exile where her persona stands ‘with only one foot.’ From its confines she time and again seeks to return to her original home in the sky by escaping into the worlds of dreams, poetry, and, for a while, an impassioned correspondence… In the late twenties and thirties, by contrast, there is a conscious turning away from aerial imagery to the immediate world, and finally a turning away from poetry itself to death.”<a class="easy-footnote-to-top" href="#easy-footnote-15-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-16-31664" class="easy-footnote-margin-adjust"></span>This and the previous letter are quoted and discussed in Karlinsky, <em>Marina Tsvetaeva</em>, pp. 238–239. The translations are his.<a class="easy-footnote-to-top" href="#easy-footnote-16-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-17-31664" class="easy-footnote-margin-adjust"></span>Letter of Alya Efron (daughter of MT) to A. K. Tarasenkov, February 7, 1956.<a class="easy-footnote-to-top" href="#easy-footnote-17-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-18-31664" class="easy-footnote-margin-adjust"></span>King, <i>A Captive Spirit</i>, p. 336 (translation modified).<a class="easy-footnote-to-top" href="#easy-footnote-18-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-19-31664" class="easy-footnote-margin-adjust"></span>Karlinsky, <i>Marina Tsvetaeva</i>, p. 52.<a class="easy-footnote-to-top" href="#easy-footnote-19-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-20-31664" class="easy-footnote-margin-adjust"></span>The details of all of this are recounted in Feiler, <i>Marina Tsvetaeva</i>, pp. 42–65.<a class="easy-footnote-to-top" href="#easy-footnote-20-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-21-31664" class="easy-footnote-margin-adjust"></span>A good study in English is Diana Burgin, <i>Sophia Parnok: the Life and Work of Russia’s Sappho</i> (New York: New York University Press, 1994). The pioneering study is S. Poliakova, <i>Zakatnye oni dni: Tsvetaeva i Parnok</i> (<i>The Sunset Days of Yore: Tsvetaeva and Parnok</i>) (Ann Arbor: Ardis Publishers, 1983). See also new translations in <em>The Fortnightly Review</em> by Alex Chernova, Anna Ivaskevica and Alex Wong of six of her poems <a href="https://fortnightlyreview.co.uk/2021/12/parnok-six-poems/" target="_blank" rel="noopener">here</a>.<a class="easy-footnote-to-top" href="#easy-footnote-21-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-22-31664" class="easy-footnote-margin-adjust"></span>The second stanza of “Girlfriend 9,” one of the cycle of poems Tsvetaeva wrote to Parnok. Most of these are translated, with facing Russian, in Karina McCorkle, <em>Those Strange Moscow Ladies: Queer Identity in the Poetry of Tsvetaeva and Parnok</em> (2015), pp. 64–72, from which I quote.<a class="easy-footnote-to-top" href="#easy-footnote-22-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-23-31664" class="easy-footnote-margin-adjust"></span>Karlinsky, <i>Marina Tsvetaeva</i>, p. 53.<a class="easy-footnote-to-top" href="#easy-footnote-23-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-24-31664" class="easy-footnote-margin-adjust"></span>Karlinsky, p. 53.<a class="easy-footnote-to-top" href="#easy-footnote-24-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-25-31664" class="easy-footnote-margin-adjust"></span><em>Sophia Parnok</em>, p. 52.<a class="easy-footnote-to-top" href="#easy-footnote-25-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-26-31664" class="easy-footnote-margin-adjust"></span>The Russian text is in A. Saakyants and L. Mnukhin, <em>Marina Tsvetaeva: Pis’ma</em> 1905–1923 (Ellis Luck: Moscow, 2012), #63–23, pp. 361–362. The translation is Inessa B. Fishbeyn&#8217;s and mine.<a class="easy-footnote-to-top" href="#easy-footnote-26-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-27-31664" class="easy-footnote-margin-adjust"></span></span></span>It isn’t clear to what Tsvetaeva is referring.<a class="easy-footnote-to-top" href="#easy-footnote-27-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-28-31664" class="easy-footnote-margin-adjust"></span></span></span>Obviously Parnok.<a class="easy-footnote-to-top" href="#easy-footnote-28-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-29-31664" class="easy-footnote-margin-adjust"></span>Tsvetaeva is recalling a story told by Ivan in Dostoevsky, <em>Brothers Karamazov</em>: “A little blonde Norman girl of twenty—a buxom, unsophisticated beauty that would make your mouth water—comes to an old priest. She bends down and whispers her sin into the grating. ‘Why, my daughter, have you fallen again already?’ cries the priest: ‘O Sancta Maria, what do I hear! Not the same man this time, how long is this going on? Aren&#8217;t you ashamed!’ ‘Ah, <em>mon père</em>,’ answers the sinner with tears of penitence, ‘<em>Ca lui fait tant de plaisir, et à moi si peu de peine</em>!’[Ah, father, it gives him so much pleasure, and me so little pain!].”<a class="easy-footnote-to-top" href="#easy-footnote-29-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-30-31664" class="easy-footnote-margin-adjust"></span>Feiler, who quotes this letter, differently translated, concludes that with Rodzevich, Tsvetaeva “seemed to experience something of the same intensely sexual feelings for him as she had for Parnok” (p. 145). The text translated is in A. Saakyants and L. Mnukhin, <em>Marina Tsvetaeva: Pis’ma</em> 1905–1923, # 62–23, pp. 357–359.<a class="easy-footnote-to-top" href="#easy-footnote-30-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-31-31664" class="easy-footnote-margin-adjust"></span>They are recounted chronologically in Feiler, <em>Marina Tsvetaeva. </em>There were also some apparent attempts at some sort of relationship in 1940 with the young woman we encountered earlier, Tania Kvanina. McCorkle, <em>Those Strange Moscow Ladies</em>, pp. 17–21, provides some details of this relationship, supported by quotations from Kvanina’s memoirs. This records Tsvetaeva as having told her that she “greatly resembled Sonechka, only a grown-up Sonechka” (p. 19). But McCorkle is a bit too quick to see sexual attraction, rather than nostalgic re-enactment of a relationship not straightforwardly sexual, as Tsvetaeva’s motivation.<a class="easy-footnote-to-top" href="#easy-footnote-31-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-32-31664" class="easy-footnote-margin-adjust"></span>The most authoritative account is Irma Kudrova, <em>The Death of a Poet: The Last Days of Marina Tsvetaeva</em> (Woodstock: Overlook Press, 2004).<a class="easy-footnote-to-top" href="#easy-footnote-32-31664"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-33-31664" class="easy-footnote-margin-adjust"></span><em>Sol!</em> as in salary, translates “bond.”<a class="easy-footnote-to-top" href="#easy-footnote-33-31664"></a></li>
</ol>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>



				</div>

				<div class="entry-meta">
					This Fortnightly Review article is filed under the following rubrics: <a href="https://fortnightlyreview.co.uk/category/biography-memoir/" rel="category tag">Biography, Memoir and Autobiographical Prose</a>, <a href="https://fortnightlyreview.co.uk/category/commentary-on-art-and-lilterature/" rel="category tag">Commentary on Art and Literature</a>. <br> Publication: <abbr class="published" title="2022-03-07T13:53:52+0100">Monday, 7 March 2022, at 13:53</abbr>.<br>Options: Archive for <a href="https://fortnightlyreview.co.uk/tag/c-d-c-reeve/" rel="tag">C. D. C. Reeve</a>, <a href="https://fortnightlyreview.co.uk/tag/inessa-b-fishbeyn/" rel="tag">Inessa B. Fishbeyn</a>. Bookmark the <a href="https://fortnightlyreview.co.uk/2022/03/loves-marina-tsvetaeva/" title="Permalink to The Loves of Marina Tsvetaeva." rel="bookmark">permalink</a>. Follow comments here with the <a href="https://fortnightlyreview.co.uk/2022/03/loves-marina-tsvetaeva/feed/" title="Comments RSS to The Loves of Marina Tsvetaeva." rel="alternate" type="application/rss+xml">RSS feed</a>.

					<a href="#respond" title="Post a comment">Post a comment</a> or leave a <a href="https://fortnightlyreview.co.uk/2022/03/loves-marina-tsvetaeva/trackback/" rel="trackback" title="Trackback URL for your post">trackback</a>.



				</div>
			</div><!-- .post -->

    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://fortnightlyreview.co.uk/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="19d000eb3e" /><input type="hidden" name="_wp_http_referer" value="/2022/03/loves-marina-tsvetaeva/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height="56" width="56" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{1,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="WebSite URL" />
                    <label for="wc_website-0_0" class="wpdlb">WebSite URL</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height="56" width="56" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{1,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="WebSite URL" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">WebSite URL</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
            <p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>            <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&lsaquo; <a href="https://fortnightlyreview.co.uk/2022/03/vallejo-parisian-poems/" rel="prev">Parisian poems.</a></div>
				<div class="nav-next"></div>
			</div>

		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
			<ul>
<li id="text-22" class="widget widget_text">			<div class="textwidget"><p><a href="http://fortnightlyreview.co.uk/2020/04/subscriber-support/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-26217 jetpack-lazy-image" title="ov-coltop160-2rev2" src="http://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg" alt width="162" height="252" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-26217" title="ov-coltop160-2rev2" src="http://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg" alt="" width="162" height="252" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg 162w, https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2-150x233.jpg 150w" sizes="(max-width: 162px) 100vw, 162px" /></noscript></a></p>
<hr />
<p><center><a href="http://fortnightlyreview.co.uk/#PartialArchive"><img loading="lazy" class="aligncenter jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png" alt width="150" height="116" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter" src="http://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png" alt="" width="150" height="116" /></noscript></a></center></p>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://fortnightlyreview.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
<li id="text-21" class="widget widget_text">			<div class="textwidget"><p><center><a href="http://fortnightlyreview.co.uk/#PartialArchive"><img class="alignright size-full jetpack-lazy-image" title="searchlink1" src="http://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png" alt data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright size-full" title="searchlink1" src="http://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png" alt="" /></noscript></a></center></p>
<hr />
<p><a href="http://eepurl.com/hfM9yL"><img loading="lazy" class="aligncenter size-full wp-image-28829 jetpack-lazy-image" title="00-newsubscribe" src="http://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe.jpg" alt width="160" height="40" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-28829" title="00-newsubscribe" src="http://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe.jpg" alt="" width="160" height="40" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/00-newsubscribe-150x38.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a></p>
<p>The current editorial bulletin is <a href="https://mailchi.mp/04da11bd3c2f/number40_fortnightlyreview-15890696" target="_blank" rel="noopener">here</a></p>
<hr />
</div>
		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><hr />
<p><a href="http://fortnightlyreview.co.uk/2020/04/subscriber-support/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-23825 size-full jetpack-lazy-image" title="FR-side160-REV" src="http://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg" alt width="160" height="192" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-23825 size-full" title="FR-side160-REV" src="http://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg" alt="" width="160" height="192" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV-150x180.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a></p>
<hr />
<p><a title="" href="http://fortnightlyreview.co.uk/%C2%B7-the-trollope-prize/"><img class="aligncenter jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg" alt="Trollope Prize" border="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter" src="http://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg" alt="Trollope Prize" border="1" /></noscript></a><br />
About KU&#8217;s <a href="http://trollopeprize.ku.edu/about">Trollope Prize</a>.</p>
<hr />
<p><!--<img src="http://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg"></noscript>
{subscription_form}
<img src="http://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg"></noscript><hr-->
<p><a href="http://jmp.princeton.edu/statement"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" border="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" border="1" /></noscript></a></p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/wp-content/uploads/fortnight-latest.jpg"><img loading="lazy" class="aligncenter size-full wp-image-30510 jetpack-lazy-image" title="fortnight-latest" src="http://fortnightlyreview.co.uk/wp-content/uploads/fortnight-latest.jpg" alt width="154" height="32" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/fortnight-latest.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-30510" title="fortnight-latest" src="http://fortnightlyreview.co.uk/wp-content/uploads/fortnight-latest.jpg" alt="" width="154" height="32" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/fortnight-latest.jpg 154w, https://fortnightlyreview.co.uk/wp-content/uploads/fortnight-latest-150x31.jpg 150w" sizes="(max-width: 154px) 100vw, 154px" /></noscript></a></p>
<p><span class="s1"><span class="dropcap">1.</span> <span style="color: #000000;"><a href="https://fortnightlyreview.co.uk/2022/02/brides-story/" target="_blank" rel="noopener">The Bride&#8217;s Story</a>. Grimms&#8217; No. 40.  An elaboration by</span><strong> W. D. Jackso</strong><strong>n</strong></span></p>
<p><span class="s1"><span class="dropcap">2.</span> <a href="https://fortnightlyreview.co.uk/2022/02/riley-early-2022-poetry-notes/" target="_blank" rel="noopener">Poetry Notes</a>: Early titles for 2022, by <strong>Peter Riley</strong></span></p>
<p><span class="s1"><span class="dropcap">3.</span> <em>Short Icelandic Fiction:</em></span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/fresh-perspective/">Fresh Perspective</a> (Nýtt sjónarhorn) by <strong>Aðalsteinn Emil Aðalsteinsson </strong>and</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/eliasson-icelandic-stories/" target="_blank" rel="noopener">Two very brief Icelandic fictions</a>: The Face and Kaleidoscope by <strong>Gyrðir Elíasson</strong></span></p>
<p><span class="s1"><span class="dropcap">4.</span> <a href="https://fortnightlyreview.co.uk/2022/02/kosan-exercises-memory/" target="_blank" rel="noopener">Exercises of memory</a>: Prose poetry by <strong>Adam Kosan</strong></span></p>
<p><span class="s1"><span class="dropcap">5.</span> </span><a href="https://fortnightlyreview.co.uk/2022/02/vincenz-poems-8/" target="_blank" rel="noopener">Species of light</a> and seven more poems by <strong>Mark Vincenz</strong></p>
<p><span class="s1"><span class="dropcap">6.</span> <a href="https://fortnightlyreview.co.uk/2022/02/micro-fictions-2/" target="_blank" rel="noopener">Two Micro-fictions</a> by <strong>Avital Gad-Cykman</strong></span></p>
<p><span class="s1"><span class="dropcap">7.</span> </span><a href="https://fortnightlyreview.co.uk/2022/02/matthias-poems-pictures/" target="_blank" rel="noopener">Pictures, with Poems</a>: A two-generation collaboration. Photographs by <strong>Laura Matthias Bendoly</strong>, with poems by <strong>John Matthias</strong>.</p>
<p><span class="s1"><span class="dropcap">8.</span> <a href="https://fortnightlyreview.co.uk/2022/02/gorvett-famagusta/" target="_blank" rel="noopener">In Famagusta</a>, a revisit by <strong>Jonathan Gorvett </strong></span></p>
<p><span class="s1"><span class="dropcap">9.</span> <a href="https://fortnightlyreview.co.uk/2022/02/mandel-merchant-venice/" target="_blank" rel="noopener">Shakespeare&#8217;s </a><a href="https://fortnightlyreview.co.uk/2022/02/mandel-merchant-venice/" target="_blank" rel="noopener"><em>Merchant</em></a> by <strong>Oscar Mandel</strong></span></p>
<p><span class="s1"><span class="dropcap">10.</span> <a href="https://fortnightlyreview.co.uk/2022/02/howell-toughs/" target="_blank" rel="noopener">Toughs</a> by<strong> Anthony Howell </strong></span></p>
<p>&#8230;and much more, <strong>below in this column.</strong></p>
<hr />
<p><em>Audio archive</em>: <span class="s1"><a href="https://fortnightlyreview.co.uk/2022/01/heart-monologues/" target="_blank" rel="noopener">Two poems, with an audio track</a>, from <em>Heart Monologues </em>by <strong>Jasmina Bolfek-Radovani</strong> | <strong>Daragh Breen</strong>’s <a href="http://fortnightlyreview.co.uk/2020/11/aural-triptych/" target="_blank" rel="noopener">Aural Triptych</a> | <strong>Hayden Carruth</strong> reads <a href="http://fortnightlyreview.co.uk/2020/04/hayden-carruth/" target="_blank" rel="noopener noreferrer">Contra Mortem</a> and <a href="http://fortnightlyreview.co.uk/2020/04/hayden-carruth/" target="_blank" rel="noopener noreferrer">Journey to a Known Place</a> | <strong>Anthony Howell</strong> reads <a href="http://fortnightlyreview.co.uk/2021/01/howell-three-poems/" target="_blank" rel="noopener">three new poems</a> |  <strong>James Laughlin </strong>reads <a href="http://fortnightlyreview.co.uk/2020/04/easter-pittsburgh/" target="_blank" rel="noopener noreferrer">Easter in Pittsburgh</a> and five more | <strong>Peter Robinson</strong> reads <a href="http://fortnightlyreview.co.uk/2020/11/manifestos-lost-cause/" target="_blank" rel="noopener">Manifestos for a lost cause</a>, <a href="http://fortnightlyreview.co.uk/2020/12/dreamt-affections/" target="_blank" rel="noopener">Dreamt Affections </a>and <a href="https://fortnightlyreview.co.uk/2022/02/robinson-blind-summits-r2/" target="_blank" rel="noopener">Blind Summits</a> </span></p>
<hr />
<p><strong>Previously: </strong>More below. Scroll down.</p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/category/alan-macfarlanes-chapters/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-29948 size-full jetpack-lazy-image" title="macf-col-slug150" src="http://fortnightlyreview.co.uk/wp-content/uploads/macf-col-slug150.jpg" alt width="148" height="86" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/macf-col-slug150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-29948 size-full" title="macf-col-slug150" src="http://fortnightlyreview.co.uk/wp-content/uploads/macf-col-slug150.jpg" alt="" width="148" height="86" /></noscript></a></p>
<p>&nbsp;</p>
<hr />
<p><a href="http://fortnightlyreview.co.uk"><img loading="lazy" class=" jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg" width="160" height="24" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="" src="http://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg" width="160" height="24" /></noscript></a><br />
<a href="http://fortnightlyreview.co.uk/about/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg" /></noscript></a><br />
<a href="http://fortnightlyreview.co.uk/copyright-information/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg" /></noscript></a><br />
<a href="http://fortnightlyreview.co.uk/commerce/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg" /></noscript></a><br />
<a href="http://fortnightlyreview.co.uk/odd-volumes/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg" /></noscript></a><br />
<a href="http://zazzle.com/FortnightlyReview*/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg" /></noscript></a><a href="http://fortnightlyreview.co.uk/history_courtney/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg" /></noscript></a><br />
<a href="http://fortnightlyreview.co.uk/history_courtney/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg" /></noscript></a></p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/odd-volumes"><img loading="lazy" class="aligncenter wp-image-28864 size-full jetpack-lazy-image" title="Odd Volumes" src="http://fortnightlyreview.co.uk/wp-content/uploads/new2new.jpg" alt width="160" height="426" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/new2new.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-28864 size-full" title="Odd Volumes" src="http://fortnightlyreview.co.uk/wp-content/uploads/new2new.jpg" alt="" width="160" height="426" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/new2new.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/new2new-113x300.jpg 113w, https://fortnightlyreview.co.uk/wp-content/uploads/new2new-131x350.jpg 131w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a><a href="http://fortnightlyreview.co.uk/odd-volumes/"><img loading="lazy" class="aligncenter wp-image-25399 size-full jetpack-lazy-image" title="Odd Volumes. Click here. " src="http://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg" alt width="160" height="1143" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-25399 size-full" title="Odd Volumes. Click here. " src="http://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg" alt="" width="160" height="1143" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160-49x350.jpg 49w, https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160-42x300.jpg 42w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a></p>
<hr />
<p><strong><img loading="lazy" class="aligncenter size-full wp-image-31275 jetpack-lazy-image" title="01archivecolslug150" src="https://fortnightlyreview.co.uk/wp-content/uploads/01archivecolslug150.jpg" alt width="154" height="112" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/01archivecolslug150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-31275" title="01archivecolslug150" src="https://fortnightlyreview.co.uk/wp-content/uploads/01archivecolslug150.jpg" alt="" width="154" height="112" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/01archivecolslug150.jpg 154w, https://fortnightlyreview.co.uk/wp-content/uploads/01archivecolslug150-150x109.jpg 150w" sizes="(max-width: 154px) 100vw, 154px" /></noscript></strong><i></i></p>
<p><i>New to </i><strong>The Fortnightly Review</strong>? Our online series, with more than 2,000 items in its archive, is more than ten years old! So, unless you&#8217;re reading this in the state pen, y<em>ou may never catch up, but </em><strong>YOU CAN START HERE: </strong><span class="s1"><span style="color: #000000;"><a href="https://fortnightlyreview.co.uk/2022/01/holding-desert-berengarten/" target="_blank" rel="noopener">Holding the desert</a>, a sequence of poems by </span><strong>Richard Berengarten </strong></span><span class="s1"><strong>|</strong> </span><span class="s1"><a href="https://fortnightlyreview.co.uk/2022/01/haslam-pages/" target="_blank" rel="noopener">Two pages</a> by <strong>Michael Haslam </strong>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/contusion-rind-2/" target="_blank" rel="noopener">Contusion not Rind</a> by<strong> Peter Larkin</strong> |</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/01/poems-lehman/" target="_blank" rel="noopener">Four poems</a> by <strong>Katie Lehman </strong>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/robinson-blind-summits-r2/" target="_blank" rel="noopener">Blind summits,</a> a sequence of poems with an audio track, by <strong>Peter Robinson </strong>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/censor-art/" target="_blank" rel="noopener">The Censor of Art</a> by<strong> Samuel Barlow </strong>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/01/small-magazines/" target="_blank" rel="noopener">Small Magazines</a>, and their discontents (as of 1930) by<strong> Ezra Pound </strong>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/02/mcalmon-modern-artiques/" target="_blank" rel="noopener">Modern Artiques</a> by<strong> Robert McAlmon </strong>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/01/heart-monologues/" target="_blank" rel="noopener">Two poems, with an audio track</a>, from <em>Heart Monologues</em>by<strong><em> </em></strong><strong>Jasmina Bolfek-Radovani</strong></span></p>
<p><span class="s1"> <a href="https://fortnightlyreview.co.uk/2022/01/blavatsky-violet/" target="_blank" rel="noopener">Blavatsky in violet</a>: poetry by <strong>Alan Morrison </strong></span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2022/01/robinson-matthias-case/" target="_blank" rel="noopener">Everything that is the case</a>: A review of John Matthias&#8217;s <em>Some of Her Things </em>by <strong>Peter Robinson </strong></span><span class="s1">|<a href="https://fortnightlyreview.co.uk/2022/01/tsvetaeva-khlystovki/"> Khlystovki</a> by <strong>Marina Tsvetaeva</strong>, newly translated by Inessa B. Fishbeyn and C. D. C. Reeve </span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2022/01/jackson-king/" target="_blank" rel="noopener">A king and not a king</a>, a poem by <strong>W. D. Jackson </strong></span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2022/01/wilkinson-violet/" target="_blank" rel="noopener">Violet</a>, an essay by<strong> </strong><strong>John Wilkinson</strong> </span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2021/12/dear-najwan/" target="_blank" rel="noopener">Dear Najwan</a>, poetry by <strong>Manash Firaq Bhattacharjee </strong></span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2021/12/parnok-six-poems/" target="_blank" rel="noopener">Six poems</a>, by <strong>Sophia Parnok</strong>, translated from Russian </span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2021/12/ein-winter-istanbul/" target="_blank" rel="noopener">An except from ‘Eminönü</a><em>’, </em>the opening chapter of <em>Ein Winter in Istanbul</em>, </span>by <strong>Angelika Overath </strong><span class="s1">| </span><a href="https://fortnightlyreview.co.uk/2021/12/pleasure-principle/" target="_blank" rel="noopener">Keats, Beyond the Pleasure Principle</a>, by <strong>Nigel Wheale </strong>| <span class="s1"><a href="https://fortnightlyreview.co.uk/2021/12/wall-song/" target="_blank" rel="noopener">Pop songs</a>: The meaning of the earworm, by <strong>Alan Wall | </strong></span><span class="s1"> </span><a href="https://fortnightlyreview.co.uk/2021/12/georges-braque-poetry-things/" target="_blank" rel="noopener">Georges Braque:<strong> </strong>A poetry of things</a>, an essay by <strong>Anthony Howell |</strong><span class="s1"> </span><a href="https://fortnightlyreview.co.uk/2021/12/nova-programs/" target="_blank" rel="noopener">Birds &amp; bones on PBS</a>: The nature of <em>Nova, </em>by <strong>James Gallant | </strong><span class="s1"><a href="https://fortnightlyreview.co.uk/2021/12/etymologizing/" target="_blank" rel="noopener">Etymologizing</a>, an essay<strong> </strong>by<strong> </strong><strong>Alan Wall |</strong></span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2021/12/taylor-tappy-interview/" target="_blank" rel="noopener">P</a></span><a href="https://fortnightlyreview.co.uk/2021/12/taylor-tappy-interview/" target="_blank" rel="noopener">oems from a country within a country</a>. A Conversation: <strong>José-Flore Tappy</strong> and <strong>John Taylor |</strong><span class="s1"> </span><a href="https://fortnightlyreview.co.uk/2021/11/collings-earwig/" target="_blank" rel="noopener">A smile that melts.</a> A review of <em>Earwig</em> by <strong>Simon Collings | </strong><span class="s1"><strong>Tom Lowenstein:</strong> </span><a href="https://fortnightlyreview.co.uk/2021/11/poems-existence-phenomena/" target="_blank" rel="noopener">Poems from <em>Existence Phenomena</em></a><em> | </em><a href="https://fortnightlyreview.co.uk/2021/11/defence-les-femmes-francaises/" target="_blank" rel="noopener">In defence of les femmes françaises</a>, by  <strong>Christopher Landrum </strong><span class="s1">| <a href="https://fortnightlyreview.co.uk/2021/11/aronoff-thread/" target="_blank" rel="noopener">Thread</a>, a poem by <strong>Mikki Aronoff </strong>| <a href="https://fortnightlyreview.co.uk/2021/11/zebrana/" target="_blank" rel="noopener">Poems from <em>The Lesser Histories </em></a>by <strong>Jan Zábrana </strong></span><span class="s1">| </span><a href="https://fortnightlyreview.co.uk/2021/11/travelling-ching/" target="_blank" rel="noopener">Travelling with the I Ching</a>. Poetry by <strong>Lucy Hamilton </strong>|<span class="s1"> </span><strong>Alex Wong:  </strong><a href="https://fortnightlyreview.co.uk/2021/12/wong-apollo/" target="_blank" rel="noopener">A Spell to Lure Apollo,</a> after Conradus Celtis <span class="s1">| </span><a href="https://fortnightlyreview.co.uk/2021/11/bagatelles/" target="_blank" rel="noopener">Bagatelles</a>: prose poems by <strong>Enomoto Saclaco </strong>| <span class="s1"><em>Two for Keats on his birthday: </em></span><a href="https://fortnightlyreview.co.uk/2021/10/blank-poets-cottage/" target="_blank" rel="noopener">The case of John Keats in Shanklin</a> by <strong>G. Kim Blank</strong>&#8230;and <a href="https://fortnightlyreview.co.uk/2021/10/keats-search-home/" target="_blank" rel="noopener">Keats: Letters, Home</a> by <strong>Anthony Costello </strong>| <a href="https://fortnightlyreview.co.uk/2021/10/matthias-justice-proust/" target="_blank" rel="noopener">Proust in five pages</a> by <strong>John Matthias </strong><span class="s1">| </span><a href="https://fortnightlyreview.co.uk/2021/10/poetry-notes-books-mid-late-2021/" target="_blank" rel="noopener">Poetry Notes for October 2021</a> by <strong>Peter Riley </strong><span class="s1">| </span><a href="https://fortnightlyreview.co.uk/2021/10/the-messenger-house-2/" target="_blank" rel="noopener">More, from ‘The Messenger House’</a> by <strong>Janet Sutherland </strong><span class="s1">| </span><a href="https://fortnightlyreview.co.uk/2021/10/again-wind-bore-away/" target="_blank" rel="noopener">Again, as if the wind bore you away…</a>by <strong>Eduardo Moga </strong><span class="s1">| </span><a href="https://fortnightlyreview.co.uk/2021/10/pokrass-prose-poems/" target="_blank" rel="noopener">Six prose poems</a> by <strong>Meg Pokrass </strong><span class="s1">| </span><a href="https://fortnightlyreview.co.uk/2021/10/reopening-national-theatre-kosovo/" target="_blank" rel="noopener">Reopening the National Theatre of Kosovo</a> by Gertrude Gibbons |<span class="s1"> <a href="https://fortnightlyreview.co.uk/2021/09/literary-politics-america/" target="_blank" rel="noopener">Literary Politics in America</a>, 50 years after <em>The End of Intelligent Writing</em> by <b>Richard Kostelanetz </b></span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2021/09/arabia-felix/"><span class="s2">Arabia Felix</span></a>. Mandatory happiness in Dubai. Reportage by <b>Jonathan Gorvett </b></span><span class="s1">| <a href="https://fortnightlyreview.co.uk/2021/09/torpedo-fair/" target="_blank" rel="noopener">Torpedo Fair</a>, an eclogue by <b>Anthony Howell </b>|</span><span class="s1"> <a href="https://fortnightlyreview.co.uk/2021/09/book-bessie-sallyann/" target="_blank" rel="noopener">A Book of Bessie and Sallyann</a>—and the dragons of West Grinstead by <b>Paul Holman </b>| </span><span class="s1"><a href="https://fortnightlyreview.co.uk/2021/08/old-time-recipe/"><span class="s3">Old-Time Recipe</span></a> and three more new poems by <b>Sandra Kolankiewicz</b> |</span><span class="s4"><span class="Apple-converted-space"> </span><a href="https://fortnightlyreview.co.uk/2021/08/thompson-cambridge-market/"><span class="s3">Cambridge Market Place Calls to Action and two more poems</span></a> by <b>Andy Thompson</b> | </span><span class="s1"><a href="https://fortnightlyreview.co.uk/2021/08/najwan-darwishs-poetry-undefeated/"><span class="s2">Najwan Darwish’s poetry of the undefeated</span></a>, a review by <b>Manash Firaq Bhattacharjee </b>| </span><a href="https://fortnightlyreview.co.uk/2021/08/deakin-corporation-street/"><span class="s2">Corporation Street and two more poems</span></a> by <b>Julia Deakin </b>| <a href="https://fortnightlyreview.co.uk/2021/08/adorno-coda/"><span class="s3">Adorno on Modern Music</span></a>, a coda to the series of essays by <b>Tronn Overend </b>| <a href="https://fortnightlyreview.co.uk/2021/08/poetry-environmental-crisis/"><span class="s3">On poetry and the environmental crisis</span></a>, a correspondence by <b>Rae Armantrout</b> and <b>Simon Collings </b> | <span class="s1"><a href="http://fortnightlyreview.co.uk/2021/08/macfarlane-chapters-enchantment/"><span class="s2">Enchantment</span></a> by <b>Alan Macfarlane </b></span>| <a href="http://fortnightlyreview.co.uk/2021/08/tarn-literary-poems/"><span class="s2">Three Literary Poems</span></a> by <b>Nathaniel Tarn | </b><a href="http://fortnightlyreview.co.uk/2021/08/orourke-roth-bailey/" target="_blank" rel="noopener">The Roth-Bailey Contretemps</a> explained by <strong>William O&#8217;Rourke </strong>| <a href="http://fortnightlyreview.co.uk/2021/08/kostelanetz-brooklyn-queens/" target="_blank" rel="noopener">From the Brooklyn-Queens Border, 22 April-17 May 2020</a>, a report by <strong>Richard Kostelanetz | </strong><a href="http://fortnightlyreview.co.uk/2021/07/matthias-laments/" target="_blank" rel="noopener">Matthias&#8217; Laments</a> by <strong>Igor Webb | </strong><a href="http://fortnightlyreview.co.uk/2021/07/secret-agent/">Secret agent</a>, a review of Philippe Sollers, by <strong>David Andrew Platzer | </strong><a href="http://fortnightlyreview.co.uk/2021/07/coyle-yellow/" target="_blank" rel="noopener">Yellow</a>: &#8216;The light of ordinary day&#8217; and other poems and short narratives by <strong>Dan Coyle | </strong><a href="http://fortnightlyreview.co.uk/2021/06/knobler-diamond/" target="_blank" rel="noopener">The Right Side of the Diamond</a>: Fiction by <strong>Peter Knobler | </strong><a href="http://fortnightlyreview.co.uk/2021/07/kane-three-prose-poems/" target="_blank" rel="noopener">Ice cream spoon in the office</a> and other prose poems by <strong>Fawzia Kane</strong></p>
<p><a href="http://fortnightlyreview.co.uk/2021/06/ricochet/" target="_blank" rel="noopener">From &#8216;Ricochet&#8217;</a>:  poems by <strong>Lila Matsumoto | </strong><a href="http://fortnightlyreview.co.uk/2021/07/poetry-notes-july-2021/" target="_blank" rel="noopener">From council houses and orphanages</a>: Poetry Notes by <strong>Peter Riley </strong>| Prose poems by <strong>John Matthias</strong>: <a href="http://fortnightlyreview.co.uk/2021/07/matthias-her-things/" target="_blank" rel="noopener">Some of Her Things</a> | Class and education: <a href="http://fortnightlyreview.co.uk/2021/07/macfarlane-chapters-hierarchies/" target="_blank" rel="noopener">Hierarchies</a>, by <strong>Alan Macfarlane </strong>|<a href="http://fortnightlyreview.co.uk/2021/07/smith-four-poems/" target="_blank" rel="noopener">Chimney Sweepers</a> and three more poems by <strong>J. Mark Smith </strong>| <span class="s1"><a href="http://fortnightlyreview.co.uk/2021/07/healing-power-art/">Rereading O. Henry</a></span><span class="s2"> — for medicinal purposes, by <b>Christopher Landrum |</b></span>Film Comment: <a href="http://fortnightlyreview.co.uk/2021/06/cow/"><span class="s1">Holy Cow</span></a>—<b>Simon Collings</b> on Kelly Reichardt&#8217;s beef | <span class="s1"><a href="http://fortnightlyreview.co.uk/2021/06/jabes/">Edmond Jabès meets Max Jacob</a></span><span class="s2">: A curated event by <b>Raphael Rubinstein</b> | </span><a href="http://fortnightlyreview.co.uk/2021/06/knobler-diamond/"><span class="s1">The Right Side of the Diamond</span></a>: Fiction by <b>Peter Knobler </b>| <span class="s2"><a href="http://fortnightlyreview.co.uk/2021/06/return-tonality/"><span class="s1">Return to Tonality</span></a>: Part 6 of <b>Tronn Overend&#8217;</b>s essay on Adorno and Music | </span><span class="s1"><a href="http://fortnightlyreview.co.uk/2021/06/ricochet/">From &#8216;Ricochet&#8217;</a></span><span class="s2">:  poems by <b>Lila Matsumoto </b>| </span><a href="http://fortnightlyreview.co.uk/2021/06/george-mackey-brown/">George Mackay Brown</a> by <strong>Nigel Wheale </strong>|<a href="http://fortnightlyreview.co.uk/2021/07/macfarlane-chapters-hierarchies/" target="_blank" rel="noopener">Hierarchies</a> by <strong>Alan Macfarlane </strong>| <a href="http://fortnightlyreview.co.uk/2021/06/matthias-iron-pier/">The Iron Pier</a> by <strong>John Matthias </strong>| <a href="http://fortnightlyreview.co.uk/2021/06/curriculum-violette/" target="_blank" rel="noopener">Curriculum Violette</a>: A resumé of Resistance reviewed by <strong>Ian Seed </strong>| <strong>Anthony Howell</strong>’s eased lockdown in <a href="http://fortnightlyreview.co.uk/2021/06/howell-divine-comedy/" target="_blank" rel="noopener">Purgatory</a> | ‘Something’ and more: Poems by  <strong>Mélisande Fitzsimons</strong> | <a href="http://fortnightlyreview.co.uk/2021/05/something-prose-poems/">Chaos is come again:</a> A comment on Shakespeare by <strong>Alan Wall</strong> | <a href="http://fortnightlyreview.co.uk/2021/05/aronoff-what-clings/">What Clings</a>: A small collection of prose poems by <strong>Mikki Aronoff </strong>| <strong>Igor Webb</strong>: <a href="http://fortnightlyreview.co.uk/2021/05/longinus-bread/" target="_blank" rel="noopener">On Longinus and bread</a> | <a class="gmail-row-title" href="http://fortnightlyreview.co.uk/2021/05/judges-stuck-night-lift/" target="_blank" rel="noopener" aria-label="“Two Old Judges Stuck All Night in the Lift.” (Edit)">Two Old Judges Stuck All Night in the Lift</a> by <strong>John Matthias</strong> | <a class="gmail-row-title" href="http://fortnightlyreview.co.uk/2021/05/riley-homage-gaspar/" target="_blank" rel="noopener" aria-label="“Homage to Lorand Gaspar.” (Edit)">Homage to Lorand Gaspar</a> by<strong> Peter Riley |</strong><a class="gmail-row-title" href="http://fortnightlyreview.co.uk/2021/05/high-street-report/" target="_blank" rel="noopener" aria-label="“High Street report.” (Edit)">High Street report: Three tales of commerce </a>by<strong><span class="gmail_default"> Ian Seed</span></strong><span class="gmail_default"> | </span><a class="gmail-row-title" href="http://fortnightlyreview.co.uk/2021/05/goodland-prose-poems/" target="_blank" rel="noopener" aria-label="“‘Just’ and two more prose poems.” (Edit)">‘Just’ and two more prose poems</a> by <strong>Giles Goodland</strong> | <a class="gmail-row-title" href="http://fortnightlyreview.co.uk/2021/05/honey/" target="_blank" rel="noopener" aria-label="“Honey.” (Edit)">Honey, a memoir </a>by <strong>Nigel Wheale</strong> | <a class="gmail-row-title" href="http://fortnightlyreview.co.uk/2021/05/spring-2021-short-reviews/" target="_blank" rel="noopener" aria-label="“The Spring 2021 short shelf.” (Edit)">The Spring 2021 short shelf</a>: reviews by <strong>Peter Riley</strong>  | <a class="gmail-row-title" href="http://fortnightlyreview.co.uk/2021/04/garden-eclogue-10/" target="_blank" rel="noopener" aria-label="“Garden Eclogue 10:” (Edit)">Garden Eclogue 10 </a>by <strong>John Kinsella | </strong><a class="gmail-row-title" href="http://fortnightlyreview.co.uk/2021/05/episode-38/" target="_blank" rel="noopener" aria-label="“Episode 38 of ‘Living Dead’ and two more poems.” (Edit)">Episode 38 of ‘Living Dead’ and two more prose poems</a><strong> by Simon Collings </strong>| |<strong>David Rosenberg </strong>on <span class="gmail_default">​</span><a class="gmail-row-title" href="http://fortnightlyreview.co.uk/2021/05/desnos-warsh-dreaming-one/" target="_blank" rel="noopener" aria-label="“Desnos and Warsh.” (Edit)">Desnos and Warsh </a>| <a class="gmail-row-title" href="http://fortnightlyreview.co.uk/2021/05/fortnightly-a-retrospect/" target="_blank" rel="noopener" aria-label="“The ‘Fortnightly’—a retrospect.” (Edit)">The ‘Fortnightly’—a retrospect</a> in 1901 of our first 35 years by <strong>BW Matz</strong> |  <em>Poetry Notes: </em><strong>Peter Riley </strong><a href="http://fortnightlyreview.co.uk/2021/04/riley-wandor/" target="_blank" rel="noopener">reviews Michelene Wandor </a>| <strong>Nigel Wheale:</strong> <span class="gmail_default">​</span><a class="gmail-row-title" href="http://fortnightlyreview.co.uk/2021/05/edge-world-naranja/" target="_blank" rel="noopener" aria-label="“‘An Edge of the World’ with ‘Naranja Amarga’.” (Edit)">‘An Edge of the World’ with ‘Naranja Amarga’</a><strong> | </strong><a href="http://fortnightlyreview.co.uk/2021/04/antithesis-schoenberg/" target="_blank" rel="noopener">Adorno on music: Schoenberg</a>, by <strong>Tronn Overend | </strong><a href="http://fortnightlyreview.co.uk/2021/04/welch-galleries/" target="_blank" rel="noopener">Looking at pictures on walls</a> with <strong>John Welch</strong> <a href="http://fortnightlyreview.co.uk/2021/03/matthias-peter-taylor/" target="_blank" rel="noopener">Peter Taylor in triple vision</a> by <strong>John Matthias</strong> | <a href="http://fortnightlyreview.co.uk/2021/03/wall-representation-millimetres/" target="_blank" rel="noopener">Representation in millimetres</a> by <strong>Alan Wall</strong><b> </b> <b><strong>:: <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">For much more, please consult <a href="http://fortnightlyreview.co.uk/#PartialArchive">our partial archive</a>, below on this page.</span></strong></b></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/copyright-information/">Contact </a>The Fortnightly.</p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/2018/01/books-received-2/">Books received</a>: Un-updated list.</p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/commerce/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/subscriberbox1.jpg" alt="Please do subscribe." border="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/subscriberbox1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/subscriberbox1.jpg" alt="Please do subscribe." border="1" /></noscript></a></p>
<hr />
</div>
		</li>
<li id="text-20" class="widget widget_text">			<div class="textwidget"><hr>
<p><img src="http://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg"></noscript></p>
<hr>
<p><b>LONDON</p>
<p>Readings in The Room</b>:  33 Holcombe Road, Tottenham Hale, London N17 9AS  – £5 entry plus donation for refreshments. All enquiries: 0208 801 8577</p>
<p><b>Poetry London</b>: Current listings <a href="http://poetrylondon.co.uk/listings/">here.</a><br />
<b>Shearsman readings</b>: 7:30pm at Swedenborg Hall, 20/21 Bloomsbury Way, London WC1. Further details <a href="http://www.shearsman.com/shearsman-reading-events">here</a>.</p>
<p><b>NEW YORK</b></p>
<p>Time Out&#8217;s New York listings <a href="http://www.timeout.com/newyork/books/best-reading-series-in-new-york-city">here.</a></p>
<hr>
<p><!--EXHIBITIONS.

<hr>


<b>Charles Jamieson</b>: 'AN ARTIST ABROAD' SOLO EXHIBITION. 22 September - 6th October 2013 <a href="http://www.staffordgallery.co.uk/index.php/show/Charles-Jamieson-PPAI-PAI">Stafford Gallery</a> at Wimbledon Fine Art | 41 Church Road | Wimbledon Village SW19 5DQ.<hr-->
<img src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg"></noscript><br />
<b>2011: </b><a href="http://fortnightlyreview.co.uk/2011/07/summer-serial-2011/">Golden-beak</a> in eight parts. By George Basset (H. R. Haxton).<br />
<b>2012: </b><a href="http://fortnightlyreview.co.uk/invention">The Invention of the Modern World</a> in 18 parts. By Alan Macfarlane.<br />
<b>2013: </b><a href="http://fortnightlyreview.co.uk/2013/11/helen-2013-serial/">Helen</a> in three long parts. By Oswald Valentine Sickert.<br />
<b>2016: </b><a href="http://fortnightlyreview.co.uk/2016/10/survival-manual-preface/">The Survival Manual</a> by Alan Macfarlane. In eight parts.<br />
<b>2018</b>: <a href="http://fortnightlyreview.co.uk/2018/01/snowbird-whale-index/">After the Snowbird, Comes the Whale</a>, by Tom Lowenstein. </p>
<hr>
<p><a href="http://fortnightlyreview.co.uk/category/chronicle-notices/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg" border="0"</a></noscript></p>
</div>
		</li>
<li id="category-posts-2" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/02/gorvett-famagusta/" rel="bookmark">In Famagusta.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/02/the-young-american-writers-fifty-five-years-later/" rel="bookmark">Considering &#8216;The Young American Writers&#8217; anthology, fifty-five years later.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/12/nova-programs/" rel="bookmark">Birds &#038; bones on PBS</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/08/kostelanetz-brooklyn-queens/" rel="bookmark">From the Brooklyn-Queens Border, 22 April-17 May 2020.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/01/censorship-oppression/" rel="bookmark">Conformity, censorship and oppression.</a></div></li></ul>
</li>
<li id="text-18" class="widget widget_text">			<div class="textwidget"><hr>
<p><a href="http://fortnightlyreview.co.uk/category/notescomments/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg" /></noscript></a></p>
</div>
		</li>
<li id="category-posts-3" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/02/howell-toughs/" rel="bookmark">Toughs.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2022/01/robinson-matthias-case/" rel="bookmark">Everything that is the case.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/08/najwan-darwishs-poetry-undefeated/" rel="bookmark">Najwan Darwish’s poetry of the undefeated.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/08/orourke-roth-bailey/" rel="bookmark">The Roth/Bailey Contretemps.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/07/secret-agent/" rel="bookmark">Secret agent.</a></div></li></ul>
</li>
<li id="text-17" class="widget widget_text">			<div class="textwidget"><hr>
<p>DEPARTMENTS</p>
<hr>
<hr>
<p><a href="http://fortnightlyreview.co.uk/category/poetry-notes/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg" /></noscript></a><!--a href="http://fortnightlyreview.co.uk/2013/11/robinson-welch/"> Poetry of the second person</a>: Robinson and Welch. | <a href="http://fortnightlyreview.co.uk/2013/10/martin-harrison-pastoral/">Martin Harrison's pastoral poetry</a>. | <a href="http://fortnightlyreview.co.uk/2013/09/narrative-poetry/">Narrative Poetry</a> | <a href="http://fortnightlyreview.co.uk/2013/08/summer-2013-comment/">Summer's end 2013</a>: Brief notices. | Poems with <a href="http://fortnightlyreview.co.uk/2013/07/riley-zip/">zip</a>! | <a href="http://fortnightlyreview.co.uk/2013/06/new-york-school/">New York poets</a>. | <a href="http://fortnightlyreview.co.uk/2013/04/youth-britain-usa/">The youth tactic</a>. | <a href="http://fortnightlyreview.co.uk/2013/02/dorn-1/">Edward Dorn</a> – a two-part review. | <a href="http://fortnightlyreview.co.uk/2012/12/working-class-poetry/">What's happened to 'working-class' poetry?</a> | <a href="http://fortnightlyreview.co.uk/2012/10/anthony-barnett/">The ‘infinitely expandable’ minimalism of Anthony Barnett</a>. | <a href="http://fortnightlyreview.co.uk/2012/08/poetry-world-prosaic-declarations/">The prosaic declarations of ‘world poetry’</a>. | <a href="http://fortnightlyreview.co.uk/2012/07/books-received/">Books received: Summer 2012</a>. | <a href="http://fortnightlyreview.co.uk/2012/06/alistair-noon/">Alistair Noon and the English Sonnet</a>. | <a href="http://fortnightlyreview.co.uk/2012/05/hughes-oystercatcher-press/">Peter Hughes and Oystercatcher Press</a>. | <a href="http://fortnightlyreview.co.uk/2012/04/poetry-angus/"> Poetry Prize Culture and the Aberdeen Angus</a>. | <a href="http://fortnightlyreview.co.uk/2012/03/denise-riley-force-bereavement/">Denise Riley and the force of bereavement</a>. | <a href="http://fortnightlyreview.co.uk/2012/02/poetry-cults-enclaves/">Poetry beyond the cults and enclaves</a>.<br />
&nbsp;<a href="http://fortnightlyreview.co.uk/2012/08/poems-john-welch/">Four new poems</a> by John Welch. | Peter Hughes: <a href="http://fortnightlyreview.co.uk/2012/05/quite-frankly/">Quite Frankly, a sequence</a>. | <a href="http://fortnightlyreview.co.uk/2013/06/poems-peter-robinson/">Peter Robinson</a>: A portfolio of six new poems. | Alex Houen: <a href="http://fortnightlyreview.co.uk/2013/10/alex-houen/">Two new poems:</a> ‘Eucalypso Redux’ and ‘Battleships/Romance’. | <br--></p>
<hr>
<p><a href="http://fortnightlyreview.co.uk/category/quod-vide/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg"></noscript></a><br />
<a href="http://fortnightlyreview.co.uk/category/museums-collections/"></p>
<hr>
<p><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg"></noscript></a><br /><!--a href="http://fortnightlyreview.co.uk/2013/08/wellcome-collection/">The  Wellcome Collection</a>: Henry Wellcome's memento mori. | <a href="http://fortnightlyreview.co.uk/2013/07/sainsbury-centre/">Sainsbury Centre for Visual Arts</a>: Box-fresh in Norwich. | <a href="http://fortnightlyreview.co.uk/2013/05/national-museum-scotland/">Scottish National Museum</a>: Dolly the sheep in Francis Fowke’s beast. | <a href="http://fortnightlyreview.co.uk/2013/04/dublin-writers-museum/">Writers Museum, Dublin</a>: tat and ephemera.<hr-->
<hr>
<p></a><br />
<a href="http://fortnightlyreview.co.uk/category/clues-labyrinths/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg"></noscript></p>
<hr>
<p></a><br />
<a href="http://fortnightlyreview.co.uk/category/dossier-reflections-on-walter-benjamin/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg"></noscript><br /><!--
Alan Wall: <a href="http://fortnightlyreview.co.uk/2013/11/blake-newton/">William Blake</a>. | <a href="http://fortnightlyreview.co.uk/2013/10/therianthropes-allegory/">Therianthropes and vents.</a> | <a href="http://fortnightlyreview.co.uk/2013/09/constellations/">Constellations</a>. | <a href="http://fortnightlyreview.co.uk/2013/03/periodic-table/">Pattern recognition and the periodic table</a>. | <a href="http://fortnightlyreview.co.uk/2013/01/age-lenses/">Extremities of perception in an age of lenses</a>. | <a href="http://fortnightlyreview.co.uk/2012/11/demotic-ritual/">Demotic ritual</a>. | <a href="http://fortnightlyreview.co.uk/2012/10/galileos-plank/">Science and disenchantment</a>. | <a href="http://fortnightlyreview.co.uk/2012/09/self-subversion-book/">The self-subversion of the book</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/07/newtons-prisms/">Newton's prisms</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/05/wall-metaphor/">The Janus face of Metaphor</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/03/labyrinth/">Clues and labyrinths</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2011/12/ruin-the-collector/">Ruin, the collector and sad mortality</a>.


<hr>

<a href="http://fortnightlyreview.co.uk/category/letter-from-venice/">
<a href="http://fortnightlyreview.co.uk/2014/08/spritz-villa/">Spritz at the villa</a>. | <a href="http://fortnightlyreview.co.uk/2014/08/letter1-redentore/">The Feast of the Redentore</a --></p>
<hr>
<p><a href="http://fortnightlyreview.co.uk/category/una-visione-estesa/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg"></noscript><!--</a>
Keith Johnson: <a href="http://fortnightlyreview.co.uk/2013/06/deganello-torso/">Deganello's 'Torso' sofa</a>. | <a href="http://fortnightlyreview.co.uk/2013/03/kuramata/">Kuramata's 'Miss Blanche' chair</a>. | <a href="http://fortnightlyreview.co.uk/2012/11/fruit-bowl-sottsass/"> A silver fruit bowl by Ettore Sottsass</a>. | <a href="http://fortnightlyreview.co.uk/2012/09/pistolettos-wall-lamp/">Pistoletto’s wall lamp</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/08/lamp-franz-west/">Franz West's austere chain lamp</a> <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/06/joseph-kosuth/">Joseph Kosuth's dream of Freud's couch</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/03/basket-lawrence-weiner/">Lawrence Weiner's mythic waste basket</a>. <b>|</b> <a href="http://fortnightlyreview.co.uk/2012/05/desk-weiner/">...and his desk and bench with a message</a>.--> </p>
<hr>
<p><a href="http://fortnightlyreview.co.uk/"><!--"category/calamo/"--><img src="http://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg" /></noscript></a--></p>
</div>
		</li>
<li id="category-posts-4" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/07/gangsters-politicians-marseille/" rel="bookmark">Gangsters and Politicians.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/06/ugo-wave/" rel="bookmark">Ugo and the waves.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/05/holiday-holiday/" rel="bookmark">Holiday? What holiday?</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/04/number/" rel="bookmark">What&#8217;s my number?</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2021/03/world-order/" rel="bookmark">Welcome to the New World Order.</a></div></li></ul>
</li>
<li id="text-19" class="widget widget_text">			<div class="textwidget"><hr />
<p><center></center></p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/category/verisimilitudes/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg" /></noscript></a><img src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></noscript><br />
· <a href="http://fortnightlyreview.co.uk/2017/03/isaac-albeniz/">The funeral of Isaac Albéniz</a><br />
· <a href="http://fortnightlyreview.co.uk/2017/01/coleridge-and-order/">Coleridge, poetry and the ‘rage for disorder’</a><br />
· <a href="http://fortnightlyreview.co.uk/2016/11/otto-rank/">Otto Rank</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/category/dossier-literary-rejections/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg" /></noscript></a></p>
<p><img src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></noscript></p>
<p>· <a href="http://fortnightlyreview.co.uk/2017/03/patrons-and-toadying/">Patrons and toadying</a><br />
· <a href="http://fortnightlyreview.co.uk/2016/11/5-literature-rejection-slips/">Rejection before slips</a><br />
· <a href="http://fortnightlyreview.co.uk/2016/08/4-cut-dull-blade/">Cut with a dull blade</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="http://fortnightlyreview.co.uk/category/the-american-note/"><img loading="lazy" src="http://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg" alt="The American Note" width="150" height="68" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="http://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg" alt="The American Note" width="150" height="68" /></noscript></a><br />
<img src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></noscript></p>
<p>· <a title="Permalink to Into the woods, everybody." href="http://fortnightlyreview.co.uk/2018/06/hawkey-into-the-woods/" rel="bookmark">Into the woods, everybody.</a><br />
· <a href="http://fortnightlyreview.co.uk/2017/12/mary-oliver/">Thought Leaders and Ted Talks</a><br />
· <a href="http://fortnightlyreview.co.uk/2017/12/mary-oliver/">How Mary Oliver ‘found love in a breathing machine.’</a></p>
<hr />
<p><a href="http://zazzle.com/FortnightlyReview*"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg" width="160" height border="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="http://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg" width="160" height="" border="1" /></noscript></a></p>
<hr />
</div>
		</li>
<li id="mypageorder-3" class="widget widget_mypageorder"><h3 class='widgettitle'>In the New Series</h3>

		<ul>
			<div class="menu"><ul><li ><a href="https://fortnightlyreview.co.uk/">The Current Principal Articles.</a></li><li class="page_item page-item-2763"><a href="https://fortnightlyreview.co.uk/periodicity/">A note on the Fortnightly&#8217;s &#8216;periodicity&#8217;.</a></li><li class="page_item page-item-16860"><a href="https://fortnightlyreview.co.uk/cookie-policy-2/">Cookie Policy</a></li><li class="page_item page-item-227"><a href="https://fortnightlyreview.co.uk/copyright-information/">Copyright, print archive &#038; contact information.</a></li><li class="page_item page-item-1908"><a href="https://fortnightlyreview.co.uk/propose-a-new-notice/">Editorial statement.</a></li><li class="page_item page-item-9910"><a href="https://fortnightlyreview.co.uk/odd-volumes/">For subscribers: Odd Volumes from The Fortnightly Review.</a></li><li class="page_item page-item-1619"><a href="https://fortnightlyreview.co.uk/history_courtney/">Mrs Courtney&#8217;s history of The Fortnightly Review.</a></li><li class="page_item page-item-28217"><a href="https://fortnightlyreview.co.uk/newsletter/">Newsletter</a></li><li class="page_item page-item-27503"><a href="https://fortnightlyreview.co.uk/submission-guidelines/">Submission guidelines.</a></li><li class="page_item page-item-6620"><a href="https://fortnightlyreview.co.uk/support-world-oral-history-project/">Support for the World Oral Literature Project.</a></li><li class="page_item page-item-4673"><a href="https://fortnightlyreview.co.uk/email-list/">The Fortnightly Review&#8217;s email list.</a></li><li class="page_item page-item-791"><a href="https://fortnightlyreview.co.uk/the-function-of-criticism-at-the-present-time/">The Function of Criticism at the Present Time.</a></li><li class="page_item page-item-3648"><a href="https://fortnightlyreview.co.uk/prospectus-of-the-fortnightly-review/">The Initial Prospectus of The Fortnightly Review.</a></li><li class="page_item page-item-3091"><a href="https://fortnightlyreview.co.uk/%c2%b7-the-trollope-prize/">The Trollope Prize.</a></li><li class="page_item page-item-22"><a href="https://fortnightlyreview.co.uk/editors-and-contributors/">The Editors and Contributors.</a></li><li class="page_item page-item-23"><a href="https://fortnightlyreview.co.uk/about/">An Explanation of the New Series.</a></li><li class="page_item page-item-192"><a href="https://fortnightlyreview.co.uk/commerce/">Subscriptions &#038; Commerce.</a></li></ul></div>
		</ul>
		</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="http://fortnightlyreview.co.uk/category/principal-articles/"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg" border="0" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg" border="0"></noscript></a></p>
<p>By Roger Berkowitz, Juliet du Boulay, Denis Boyles, Stan Carey, H.R. Haxton, Allen M. Hornblum, Alan Macfarlane, Anthony O&#8217;Hear, Andrew Sinclair, Harry Stein, Eugène-Melchior de Vogüé, and many others. <a href="http://fortnightlyreview.co.uk/category/principal-articles/">Free access</a>.</p>
<hr>
<p><!--a href="http://fortnightlyreview.co.uk/tag/summer-serial-2011/"><img border="0" src="http://fortnightlyreview.co.uk/images/serial_sidebar158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/images/serial_sidebar158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://fortnightlyreview.co.uk/images/serial_sidebar158.jpg"></noscript></a><br />

<a href="http://fortnightlyreview.co.uk/2011/07/summer-serial-2011//"><img border="0" src="http://fortnightlyreview.co.uk/images/beak_wdget158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/images/beak_wdget158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://fortnightlyreview.co.uk/images/beak_wdget158.jpg"></noscript></a><br />

<hr-->
<p><a href="http://fortnightlyreview.co.uk/category/poetry-fiction/"><img border="0" src="http://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg"></noscript></a></p>
<p><a href="http://fortnightlyreview.co.uk/2010/02/monochronos/">· Hugh Chisholm</a></p>
<p><a href="http://fortnightlyreview.co.uk/two-poems-by-elliott-coleman/">· Elliott Coleman</a></p>
<p><a href="http://fortnightlyreview.co.uk/tag/robert-coover/">· Robert Coover</a></p>
<p><A href="http://fortnightlyreview.co.uk/2010/12/a-recollection-of-l%e2%80%99adoree/">· Ethel Dilke</a></p>
<p><a href="http://fortnightlyreview.co.uk/ticklishness/">· Anthony Howell</a></p>
<p><a href="http://fortnightlyreview.co.uk/2010/09/ocean/">· Ann Lauterbach</a></p>
<p><a href="http://fortnightlyreview.co.uk/2010/11/two-poems/">· Lawrence Markert</a></p>
<p><a href="http://fortnightlyreview.co.uk/umbrella/">· Myra Sklarew</a></p>
<p><a href="http://fortnightlyreview.co.uk/2010/09/three-encounters-near-kerala-december-2006/">· Martin Sorrell</a></p>
<p><a href="http://fortnightlyreview.co.uk/2010/09/a-morning/">· William Stafford</a></p>
<p><a href="http://fortnightlyreview.co.uk/2011/10/a-voice-from-the-nile/">· James Thomson</a> [B.V.]</p>
<p><a href="http://fortnightlyreview.co.uk/2010/06/two-poems-from-the-hopital-broussais-september-1893/">· Paul Verlaine</a></p>
<p><a href="http://fortnightlyreview.co.uk/signals/">· Michelene Wandor</a></p>
<p><a href="http://fortnightlyreview.co.uk/2011/08/screeds-1/">· Stephen Wiest</a></p>
<p><a href="http://fortnightlyreview.co.uk/category/chronicle-notices/" title=""><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg" alt data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg" alt="" /></noscript></a><br /><bfr></p>
<p><em>Occ. Notes&#8230;</em><br /><a href="http://fortnightlyreview.co.uk/2011/01/philosophy-and-public-impact/">A dilemma for educators:<br />Philosophy and the public impact</a>.<br />.<br /><a href="http://fortnightlyreview.co.uk/2011/01/derek-walcott-the-ts-eliot-and-not-a-consolation-prize/">Michelene Wandor on Derek Walcott and the T.S. Eliot Prize</a>.<br />.</p>
<p><a href="http://fortnightlyreview.co.uk/2010/12/nick-lowe-the-true-blue-basher-shows-up-for-a-friend/">Nick Lowe: the true-blue Basher shows up for a friend</a>. </p>
<hr>
<p> <em> More daily in</em><br /><a href="http://fortnightlyreview.co.uk/category/chronicle-notices/"><img border="0" src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg"></noscript></a></p>
<p>
</div>
		</li>
<li id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="http://fortnightlyreview.co.uk/2011/07/the-new-libertine/">Anthony Howell: The new libertine in exile</a>.<br />.<br /><a href="http://fortnightlyreview.co.uk/2010/11/hoyland_icarus/">Kate Hoyland: Inventing Asia, with Joseph Conrad and a Bible for tourists</a>.<br />.<br /><a href="http://fortnightlyreview.co.uk/2013/03/bruce-springsteen/">Who is Bruce Springsteen? </a>by Peter Knobler.<br />.<br /><a href="http://fortnightlyreview.co.uk/2011/07/john-ashberys-illumination-of-a-mercurial-french-adolescent/">Martin Sorrell on John Ashbery’s illumination of Arthur Rimbaud</a>. <br />.<br /><a href="http://fortnightlyreview.co.uk/2010/10/the-beauty-of-quantitative-easing/">The beauty of Quantitative Easing</a>.<br />.<br /><a href="http://fortnightlyreview.co.uk/chronicle-notices/?p=352">Prohibition&#8217;s &#8216;original Progressives&#8217;</a>.<br />.<br /><a href="http://fortnightlyreview.co.uk/chronicle-notices/?p=140">European populism?</a></p>
</div>
		</li>
<li id="text-15" class="widget widget_text">			<div class="textwidget"><hr>
<p><img border="0" src="http://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg"></noscript></p>
<p><a href="http://royalinstitutephilosophy.org" title=""><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg" alt data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg" alt="" /></noscript></a></p>
<p>
<!--hr></p>




<p><a href="http://writersconf.org/memdir/members/I00022.php" title=""><img border="0" src="http://www.brouzils.org/images/AWP170.jpg" alt="The Brouzils Seminars." data-lazy-src="http://www.brouzils.org/images/AWP170.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://www.brouzils.org/images/AWP170.jpg" alt="The Brouzils Seminars." /></noscript></a></p-->
<hr>
<p><!--<a href="http://brouzils.org" title=""><img border="1" src="http://www.brouzils.org/images/start_here2.jpg" alt data-lazy-src="http://www.brouzils.org/images/start_here2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://www.brouzils.org/images/start_here2.jpg" alt="" /></noscript></a>--><a href="https://www.facebook.com/studiumchavagnes/"><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg" alt data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg" alt="" /></noscript></a></p>
<hr>
<p><a href="http://hannaharendtcenter.org" title=""><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg" alt data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg" alt=""/></noscript></a></p>
<hr>
<p><a href="http://www.saveundershaw.com/" title=""><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg"></noscript></a></p>
<hr>
<p><a href="http://jmp.princeton.edu/statement"><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg"></noscript></a></p>
</div>
		</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><p><!--<a href="http://www.chavagnes.org/teaching/index.shtml"><img border="1" src="http://fortnightlyreview.co.uk/images/chavagnes158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/images/chavagnes158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/images/chavagnes158.jpg"></noscript></a></p>

--></p>
<hr>
<p><a href="http://www.wiltons.org.uk/support.html"><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.aldaily.com"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.southsinaifoundation.org.uk"><img class="aligncenter size-full wp-image-13596 jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg" alt="southsinairdnftn160" width="160" height="40" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-13596" src="http://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg" alt="southsinairdnftn160" width="160" height="40" /></noscript></a></p>
<hr>
<p><a href="http://www.saintcatherinefoundation.org/en/"><img class="aligncenter size-full wp-image-13602 jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg" alt="SCF160" width="160" height="77" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-13602" src="http://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg" alt="SCF160" width="160" height="77" /></noscript></a></p>
<hr>
<p><a href="https://wordsworth.org.uk/home.html"><img class="alignleft wp-image-14982 size-thumbnail jetpack-lazy-image" src="http://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg" alt="wordsworth_trust" width="150" height="41" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-14982 size-thumbnail" src="http://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg" alt="wordsworth_trust" width="150" height="41" /></noscript></a></p>
<hr>
<p><a href="http://newbooksinphilosophy.com" target="_new" rel="noopener"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg"></noscript></a><a href="http://newbooksinhistory.com" target="_new" rel="noopener"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.debra.org.uk"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.veniceinperil.org"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg"></noscript></a></p>
<hr>
</div>
		</li>
<li id="categories-4" class="widget widget_categories"><h3 class='widgettitle'>Departments</h3>
<form action="https://fortnightlyreview.co.uk" method="get"><label class="screen-reader-text" for="cat">Departments</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="85">Africa Diary</option>
	<option class="level-0" value="537">Alan Macfarlane&#8217;s Chapters</option>
	<option class="level-0" value="486">Alan Wall Essays</option>
	<option class="level-0" value="136">American politics</option>
	<option class="level-0" value="400">Anthropology and Sociology</option>
	<option class="level-0" value="97">Archived content</option>
	<option class="level-0" value="11">Art &amp; Architecture</option>
	<option class="level-0" value="406">Art Notes</option>
	<option class="level-0" value="465">Audio Archive</option>
	<option class="level-0" value="106">Biography, Memoir and Autobiographical Prose</option>
	<option class="level-0" value="1">Books &amp; Publishing</option>
	<option class="level-0" value="381">Brexit Diary</option>
	<option class="level-0" value="137">British politics</option>
	<option class="level-0" value="37">Broadcasting</option>
	<option class="level-0" value="410">Business</option>
	<option class="level-0" value="30">Canadian Eccentricities</option>
	<option class="level-0" value="31">Chronicle &amp; Notices</option>
	<option class="level-0" value="115">Clues &amp; Labyrinths</option>
	<option class="level-0" value="249">Commentary on Art and Literature</option>
	<option class="level-0" value="216">Copy-edited copy</option>
	<option class="level-0" value="93">Currente Calamo</option>
	<option class="level-0" value="35">Dance &amp; Performance</option>
	<option class="level-0" value="488">Dialectic and Aesthetics: Adorno on Modern Music</option>
	<option class="level-0" value="335">Dossier: &#8216;The Manager&#8221; by Richard Berengarten</option>
	<option class="level-0" value="328">Dossier: A Bonnefoy Memorial</option>
	<option class="level-0" value="278">Dossier: Ferdinand Brunetière</option>
	<option class="level-0" value="269">Dossier: Literary Rejections</option>
	<option class="level-0" value="153">Dossier: Rabindranath Tagore</option>
	<option class="level-0" value="229">Dossier: Reflections on Walter Benjamin</option>
	<option class="level-0" value="189">Dossier: Remy de Gourmont</option>
	<option class="level-0" value="242">Dossier: Shakespeare in The Fortnightly</option>
	<option class="level-0" value="164">Dossier: Yves Bonnefoy</option>
	<option class="level-0" value="162">Downplayed Incidents</option>
	<option class="level-0" value="305">Drohobych diptych</option>
	<option class="level-0" value="66">Economics and Finance</option>
	<option class="level-0" value="36">Events</option>
	<option class="level-0" value="24">Excerpts &amp; Passages</option>
	<option class="level-0" value="553">Film commentary</option>
	<option class="level-0" value="6">Film, Television, Video &amp; Theatre</option>
	<option class="level-0" value="33">Fortnightly Notices</option>
	<option class="level-0" value="28">History &amp; Travel</option>
	<option class="level-0" value="103">In Memoriam</option>
	<option class="level-0" value="220">Letter from Venice</option>
	<option class="level-0" value="27">Literary &amp; Art Magazine Archive</option>
	<option class="level-0" value="148">Museums &amp; Collections</option>
	<option class="level-0" value="5">Music and Photography</option>
	<option class="level-0" value="202">Nigel Wheale: Raptures</option>
	<option class="level-0" value="34">Noted elsewhere</option>
	<option class="level-0" value="3">Notes &amp; Comment</option>
	<option class="level-0" value="26">Occ. Notes</option>
	<option class="level-0" value="196">Odd Volumes</option>
	<option class="level-0" value="10">Poetry &amp; Fiction</option>
	<option class="level-0" value="192">Poetry and prose in translation</option>
	<option class="level-0" value="107">Poetry Notes</option>
	<option class="level-0" value="13">Politics &amp; Culture</option>
	<option class="level-0" value="222">Portfolio: André du Bouchet</option>
	<option class="level-0" value="420">Portfolio: Tintoretto and Venice</option>
	<option class="level-0" value="77">Portfolios</option>
	<option class="level-0" value="86">Principal Articles</option>
	<option class="level-0" value="12">Psychology, Philosophy &amp; Education</option>
	<option class="level-0" value="426">Pub Talk</option>
	<option class="level-0" value="456">Puzzle-Fiction</option>
	<option class="level-0" value="241">Quod vide</option>
	<option class="level-0" value="444">QVD</option>
	<option class="level-0" value="14">Reference Archive</option>
	<option class="level-0" value="8">Science, Medicine &amp; Technology</option>
	<option class="level-0" value="351">Serial: After the Snowbird Comes the Whale</option>
	<option class="level-0" value="443">Serial: Reflections on my first thirty years</option>
	<option class="level-0" value="472">Shelf Life</option>
	<option class="level-0" value="313">Six-way Mirror</option>
	<option class="level-0" value="22">Sport &amp; Fashion</option>
	<option class="level-0" value="114">Spring-Summer Serial 2012</option>
	<option class="level-0" value="299">Survival Manual</option>
	<option class="level-0" value="176">The 2013 Serial</option>
	<option class="level-0" value="293">The American Note</option>
	<option class="level-0" value="15">The Fortnightly Review of Books</option>
	<option class="level-0" value="16">The Fortnightly Review of Films and Video</option>
	<option class="level-0" value="17">The Fortnightly Review of Music</option>
	<option class="level-0" value="7">The press</option>
	<option class="level-0" value="79">The Serial</option>
	<option class="level-0" value="111">The Sette of Odd Volumes</option>
	<option class="level-0" value="134">The Trollope Prize</option>
	<option class="level-0" value="161">Theatre in New York</option>
	<option class="level-0" value="63">Theology</option>
	<option class="level-0" value="171">Translations</option>
	<option class="level-0" value="109">Una Visione Estesa</option>
	<option class="level-0" value="252">Varieties of Secular Belief</option>
	<option class="level-0" value="217">Venice portfolio</option>
	<option class="level-0" value="268">Verisimilitudes</option>
	<option class="level-0" value="551">Wall on Shakespeare</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li>


			</ul>
		</div><!-- #primary .sidebar -->
	<div id="footer">

		<span id="copyright">&copy;2022<span class="vcard"><a class="url fn n" href="http://fortnightlyreview.co.uk"><span class="given-name"></span> <span class="family-name"></span></a></span></span>

		<span class="meta-sep"></span>

		<span id="generator-link"><a href="http://fortnightlyreview.co.uk/?page_id=227">The Fortnightly Review</a>.</span>

		<span class="meta-sep">&para;</span>

		<span id="generator-link"><a href="http://fortnightlyreview.co.uk/?page_id=23">The New Series</a>.</span> 

<span class="meta-sep">&para;</span><a class="url fn n" href="http://fortnightlyreview.co.uk/#PartialArchive">Partial Archive</span></a>.</span></span>

<span class="meta-sep">&para;</span><a class="url fn n" href="http://fortnightlyreview.co.uk/">Current Index</span></a>.</span></span>

		<span class="meta-sep">&para;</span><a class="url fn n" href="http://www.plaintxt.org/wordpress.html">veryplaintxt</span></a>.

		<!--<span id="web-standards">Visit <a href="http://www.nines.org/">NINES</a>.</span>-->

<!-- <span id="web-standards">It's nice <a href="http://validator.w3.org/check/referer" title="Valid XHTML">XHTML</a> &amp; <a href="http://jigsaw.w3.org/css-validator/validator?profile=css2&amp;warning=2&amp;uri=https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/style.css" title="Valid CSS">CSS</a>.</span> -->

	</div><!-- #footer -->

<div id="amzn-assoc-ad-1982a40e-22f8-4023-ac86-21f51a36c561"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=1982a40e-22f8-4023-ac86-21f51a36c561"></script>

				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://fortnightlyreview.co.uk/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<div class="a2a_kit a2a_kit_size_24 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F03%2Floves-marina-tsvetaeva%2F&amp;linkname=The%20Loves%20of%20Marina%20Tsvetaeva." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F03%2Floves-marina-tsvetaeva%2F&amp;linkname=The%20Loves%20of%20Marina%20Tsvetaeva." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F03%2Floves-marina-tsvetaeva%2F&amp;linkname=The%20Loves%20of%20Marina%20Tsvetaeva." title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F03%2Floves-marina-tsvetaeva%2F&amp;linkname=The%20Loves%20of%20Marina%20Tsvetaeva." title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F03%2Floves-marina-tsvetaeva%2F&amp;linkname=The%20Loves%20of%20Marina%20Tsvetaeva." title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F03%2Floves-marina-tsvetaeva%2F&amp;linkname=The%20Loves%20of%20Marina%20Tsvetaeva." title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2022%2F03%2Floves-marina-tsvetaeva%2F&amp;linkname=The%20Loves%20of%20Marina%20Tsvetaeva." title="Email" rel="nofollow noopener" target="_blank"></a></div>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11519915;
			var sc_security="874eb8fd";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11519915/0/874eb8fd/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com/category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com/category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com/category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://fortnightlyreview.co.uk" class="headertext"><span>The Fortnightly Review</span></a></div><div class="mobmenur-container"></div></div>
		<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
		<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

		<div class="mobmenu-content">
		
		</div><div class="mob-menu-left-bg-holder"></div></div>

		<div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.27.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.27.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='qtipstyles-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtip.min.css?ver=3.0.3' type='text/css' media='' />
<link rel='stylesheet' id='easyfootnotescss-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/easy-footnotes/assets/easy-footnotes.css?ver=1.1.0' type='text/css' media='' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' id='wp-email-js-extra'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/wp-email/email-js.js?ver=2.68.2' id='wp-email-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"1","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":null,"socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"836a487f3ebceb2d18a23f0cd46f33d6","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"15","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"left_corner","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"33554432","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 32MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.12","wc_post_id":"31664","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/fortnightlyreview.co.uk\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/fortnightlyreview.co.uk\/wp-json\/wpdiscuz\/v1\/update","restNonce":"9a936945ac","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.12' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='flagscript-js-extra'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","nonce":"b0d40cf641","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/flash-album-gallery/assets/script.js?ver=6.1.2' id='flagscript-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.4' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.27.0' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_29989 = function($) {
            $('#metaslider_29989').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:7000,
                effect:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:1000,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_29989');
        };
        var timer_metaslider_29989 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29989, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29989, 1) : metaslider_29989(window.jQuery);
        };
        timer_metaslider_29989();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtip.min.js?ver=3.0.3' id='qtip-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtipcall.js?ver=1.1.0' id='qtipcall-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-2-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-3-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-4-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
				});

			}
		</script>
		<script src='https://stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'178739031',post:'31664',tz:'1',srv:'fortnightlyreview.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '178739031', '31664' ]);
</script>



</div><!-- #wrapper -->

</body><!-- end transmission -->

</html>