<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">



<head profile="http://gmpg.org/xfn/11">



	<title>Paul Cohen on Iconoclasm and Literature</title>



	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />



	<link rel="stylesheet" type="text/css" media="screen,projection" href="https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/style.css" title="veryplaintxt" />



	<link rel="stylesheet" type="text/css" media="print" href="https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/print.css" />



	<link rel="alternate" type="application/rss+xml" href="https://fortnightlyreview.co.uk/feed/" title="The Fortnightly Review RSS feed" />



	<link rel="alternate" type="application/rss+xml" href="https://fortnightlyreview.co.uk/comments/feed/" title="The Fortnightly Review comments RSS feed" />



	<link rel="pingback" href="https://fortnightlyreview.co.uk/xmlrpc.php" />



<!--script type="text/javascript" src="/slimstat/?js"></script-->




<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="The ancient prohibition against mimesis in art has a parallel existence in literature as Paul Cohen explains." />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Paul Cohen on Iconoclasm and Literature" />
	<meta property="og:description" content="The ancient prohibition against mimesis in art has a parallel existence in literature as Paul Cohen explains." />
	<meta property="og:url" content="https://fortnightlyreview.co.uk/2020/10/portraiture-iconoclasm-fiction-new/" />
	<meta property="article:published_time" content="2020-10-23" />
	<meta property="article:modified_time" content="2020-10-23" />
	<meta property="article:author" content="https://fortnightlyreview.co.uk/author/admin/" />
	<meta property="article:section" content="Commentary on Art and Literature" />
	<meta property="article:tag" content="Paul Cohen" />
	<meta property="og:site_name" content="The Fortnightly Review" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Fortnightly Review &raquo; Theodora&#8217;s complaint. Comments Feed" href="https://fortnightlyreview.co.uk/2020/10/portraiture-iconoclasm-fiction-new/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fortnightlyreview.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=0555537273d01052b029706d1ac31e67"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flagallery-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='orgseries-default-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/organize-series/orgSeries.css?ver=0555537273d01052b029706d1ac31e67' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=0555537273d01052b029706d1ac31e67' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://fortnightlyreview.co.uk/wp-content/uploads/useanyfont/uaf.css?ver=1593847190' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wp-email/email-css.css?ver=2.68.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=0555537273d01052b029706d1ac31e67' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/newsletter/style.css?ver=6.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://fortnightlyreview.co.uk/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.4-131' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=0555537273d01052b029706d1ac31e67' type='text/css' media='all' />
<link rel='stylesheet' id='marcellus-sc-css'  href='https://fonts.googleapis.com/css?family=Marcellus+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=0555537273d01052b029706d1ac31e67' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=0555537273d01052b029706d1ac31e67' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34' id='fdfootnote_script-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.4' id='mobmenujs-js'></script>
<link rel="https://api.w.org/" href="https://fortnightlyreview.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://fortnightlyreview.co.uk/wp-json/wp/v2/posts/27433" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fortnightlyreview.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fortnightlyreview.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tuning in the twenty-first century.' href='https://fortnightlyreview.co.uk/2020/10/gold-televisual-ordure/' />
<link rel='next' title='Seven prose pieces from &#8216;The Philosopher&#8217;.' href='https://fortnightlyreview.co.uk/2020/10/prose-pieces-philosopher/' />

<link rel="canonical" href="https://fortnightlyreview.co.uk/2020/10/portraiture-iconoclasm-fiction-new/" />
<link rel='shortlink' href='https://fortnightlyreview.co.uk/?p=27433' />
<link rel="alternate" type="application/json+oembed" href="https://fortnightlyreview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F10%2Fportraiture-iconoclasm-fiction-new%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fortnightlyreview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F10%2Fportraiture-iconoclasm-fiction-new%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-4-internal ul {padding: 0;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
#category-posts-4-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-4-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-4-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-thumbnail {float:left;}
</style>
	
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<script type="text/javascript" src="https://fortnightlyreview.co.uk/wp-content/plugins/kindle-this/kindle-this.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "The Editors"}});
		</script>
		<link id="photo-box-style" rel="stylesheet" href="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/colorbox.css" />
<link id="photo-box-style-site" rel="stylesheet" href="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/site.css" />
<!-- PhotoBox at http://photoboxone.com -->
<script id="photo-box-script" type="text/javascript" src="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/jquery.colorbox-min.js"></script>
<script type="text/javascript">/* <![CDATA[ */
photoboxready(function($){
	if( typeof $ == 'undefined' ) return;
		$('a').each(function(){
		var self = $(this);
		if( self.hasClass('photobox') == false && (/\.(gif|png|jp(e|g|eg))((#|\?).*)?$/i).test( this.href ) ){
			self.addClass('photobox_single').colorbox({photo:true,maxWidth:'90%',maxHeight:'90%'});
		}
	});
		$('.gallery-photo-box').each(function(){
		var slideshow_speed = this.getAttribute('data-slideshowSpeed')!=null?this.getAttribute('data-slideshowSpeed'):2500;
		$('a.photobox',this).each(function(){
			var self = $(this).addClass('cbload'),
				rel = this.rel || '';
			self.colorbox({
				rel: rel,
				slideshow: true,
				slideshowAuto: false,
				slideshowSpeed: slideshow_speed,
				maxWidth:"95%",
				maxHeight:"95%",
				photo: true,
				slideshowStart: " ",
				slideshowStop: " " 
			});
		});
	});
	});
/* ]]> */</script>	<!--Simple Popup Plugin v4.0 / RH Mods-->
	<script language="javascript" type="text/javascript">
	<!--
	var swin=null;
	function popitup(mypage,w,h,pos,myname,infocus){
	    if (w!=parseInt(w)||w<=0) w=$width;
	    if (h!=parseInt(h)||h<=0) h=$height;
	    if (myname==null){myname="swin"};
	    var myleft = 0;
	    var mytop = 0;
	    if (myleft==0 && mytop==0 && pos!="random"){pos="center"};
	    if (pos=="random"){myleft=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;mytop=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
	    if (pos=="center"){myleft=(screen.width)?(screen.width-w)/2:100;mytop=(screen.height)?(screen.height-h)/2:100;}
	    settings="width=" + w + ",height=" + h + ",top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no";swin=window.open(mypage,myname,settings);
	    if (infocus==null || infocus=="front"){swin.focus()};
	    return false;
	}
	// -->
	</script>
	<!--/Simple Popup Plugin-->
	<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
	<style type='text/css'>
	span.dropcap {
		display: inline;
		float: left;
		margin: 0;
		padding: .26em .08em 0 0;
		#padding: 0.26em 0.08em 0.2em 0.00em;/* override for Microsoft Internet Explorer browsers*/
		_padding: 0.26em 0.08em 0.4em 0.00em; /* override for IE browsers 6.0 and older */	
		font-size: 3.8em;
		line-height: .4em;
		text-transform: capitalize;
		color: #c00;
		font-family: Georgia, Times New Romans, Trebuchet MS, Lucida Grande;
	}
	</style>
	
<!-- <meta name='Grand Flagallery' content='5.9.1' /> -->
<style type='text/css'>img#wpstats{display:none}</style>






<style type="text/css" media="all">



/*<![CDATA[*/



/* CSS inserted by theme options */



body{font-family:'times new roman',times,serif;font-size:90%;}



body div#container { float: left; margin: 0 -200px 2em 0; } body div#content { margin: 3em 200px 0 0; } body div.sidebar { float: right; }






body div#content div.hentry{text-align:justify;}



body div#content h2,div#content h3,div#content h4,div#content h5,div#content h6{font-family:'times new roman',times,serif;}



body div#wrapper{max-width:55em;min-width:35em;width:740px;}



body div.sidebar{text-align:left;}



/*]]>*/



</style>



<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://fortnightlyreview.co.uk/wp-content/uploads/2011/12/FRsqfavicon.ico" />

<style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://fortnightlyreview.co.uk/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://fortnightlyreview.co.uk/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
.hentry p{font-weight:500;font-size:14px;line-height:1.6em;}#content .hentry h2{font-weight:500;font-size:28px !important;font-family:'Marcellus SC', serif;}
</style>








</head>







<body class="wordpress y2020 m10 d24 h06 single s-y2020 s-m10 s-d23 s-h11 s-category-commentary-on-art-and-lilterature s-author-edit veryplaintxt mob-menu-slideout-over">







<div id="wrapper">







	<div id="header">


<h1 id="blog-title"><a href="https://fortnightlyreview.co.uk/2017/10/fry-sickert-post-impressionism/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/Grafton.jpg" width="740"></a><!--The Fortnightly Review--></a><hr></h1>
		<h1 id="blog-title"><a href="https://fortnightlyreview.co.uk/" title="The Fortnightly Review"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/newbanner_900.jpg" width="740"><!--The Fortnightly Review--></a></h1>



		<div id="blog-description">&#039;the stroke of an oar given in true time&#039;</div>



	</div><!-- #header -->







	<div class="access"><span class="content-access"><a href="#content" title="Skip to content">Skip to content</a></span></div>







<div id="globalnav"><ul id="menu"><li class="page_item_home home-link"><a href="https://fortnightlyreview.co.uk/" title="The Fortnightly Review" rel="home">Home</a>&#32;&#32;&#8226;&#32;&#32;<a href="http://fortnightlyreview.co.uk/category/chronicle-notices/">Chronicle & Notices</a><!--&#32;&#32;&#8226;&#32;&#32;<a href="http://fortnightlyreview.co.uk/?page_id=27">Occ. NOTES</a>--></li></ul></div>


	<div id="container">
		<div id="content" class="hfeed">



			<div id="post-27433" class="hentry p1 post publish author-edit category-commentary-on-art-and-lilterature y2020 m10 d23 h11">
				<h2 class="entry-title">Theodora&#8217;s complaint.</h2>
				<div class="entry-content">
<p style="text-align: center;"><span style="font-family: seriflight-caps; font-size: 10pt;">.</span></p>
<p style="text-align: center;"><span style="font-family: seriflight-caps; font-size: 10pt;">Portraiture and Iconoclasm in Recent Fiction.</span></p>
<p><a href="https://fortnightlyreview.co.uk/wp-content/uploads/iconoq1.jpg"><img loading="lazy" class="aligncenter wp-image-28346 size-full jetpack-lazy-image" title="A defaced icon. (Image: wiki)" src="https://fortnightlyreview.co.uk/wp-content/uploads/iconoq1.jpg" alt width="488" height="572" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/iconoq1.jpg 488w, https://fortnightlyreview.co.uk/wp-content/uploads/iconoq1-256x300.jpg 256w, https://fortnightlyreview.co.uk/wp-content/uploads/iconoq1-150x176.jpg 150w" data-lazy-sizes="(max-width: 488px) 100vw, 488px" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/iconoq1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-28346 size-full" title="A defaced icon. (Image: wiki)" src="https://fortnightlyreview.co.uk/wp-content/uploads/iconoq1.jpg" alt="" width="488" height="572" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/iconoq1.jpg 488w, https://fortnightlyreview.co.uk/wp-content/uploads/iconoq1-256x300.jpg 256w, https://fortnightlyreview.co.uk/wp-content/uploads/iconoq1-150x176.jpg 150w" sizes="(max-width: 488px) 100vw, 488px" /></noscript></a></p>
<p style="text-align: center;"><span style="font-family: oldnewspaper;">By PAUL COHEN.</span></p>
<p style="text-align: center;">.</p>
<div id="attachment_8360" class="wp-caption alignleft" style="width: 160px"><img loading="lazy" class="size-full wp-image-8360 jetpack-lazy-image" title src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt width="150" height="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-8360" title="" src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt="" width="150" height="1" /></noscript></p>
<p class="wp-caption-text"><big><span style="font-family: oldnewspaper; color: #800000;">Recent writers have faced an effective anti-mimetic taboo that has emanated as much from academe as from Exodus. </span></big></p>
</div>
<p><span style="font-family: oldnewspaper; color: #800000;"><span class="dropcap">I</span>N HER BOOK, <a href="https://amzn.to/3dsfzvE" target="_blank" rel="noopener noreferrer"><em>Salome and the Dance</em></a></span><a href="https://amzn.to/3dsfzvE" target="_blank" rel="noopener noreferrer"> <em>of Writing: Portraits of Mimesis</em> <em>in Literature</em></a>, the literary scholar Françoise Meltzer helpfully demonstrates how ancient mythic and Biblical taboos reined in the mimetic impulse in Western visual art, as reflected in texts about art as late as those of Hawthorne and Poe. “Literature is filled with stories of what happens when art imitates life to perfection—success is often followed by a grim punishment, thus reinforcing the law against imitating life, the law the taboo signals.” Meltzer argues, however, “that the taboo against an overly successful imitation of <em>life</em> has not been inherited by writing, only by the plastic arts. If there is a superstition against art that is too lifelike, writing is <em>supposed</em> to imitate the world around it well—that is, writing is meant to be descriptive, and the more lifelike, the better”<span id='easy-footnote-1-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-1-27433' title='Meltzer 73-74.'><sup>1</sup></a></span> While this was the case at certain times in the past, including the era covered by Meltzer’s book, it is no longer so. Recent writers have also faced a subtler but nonetheless effective anti-mimetic taboo, but it has emanated as much from academe as from Exodus. A resurgence of interest in portraits among fiction writers in the last forty years has been, in part, a response to these iconoclastic pressures.</p>
<p>Everyone knows that iconoclasm, emanating from the Hebraic Commandments, has played a major rôle in the histories of Judaism, Christianity, and Islam: “Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth.” More specifically, Deuteronomy warns believers not to “corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female.”<span id='easy-footnote-2-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-2-27433' title='Exodus 20:4 and 4:16, KJV.'><sup>2</sup></a></span></p>
<div id="attachment_8360" class="wp-caption alignleft" style="width: 160px"><img loading="lazy" class="size-full wp-image-8360 jetpack-lazy-image" title src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt width="150" height="1" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-8360" title="" src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt="" width="150" height="1" /></noscript></p>
<p class="wp-caption-text"><span style="font-family: Tahoma,Arial,Helvetica,sans-serif; color: #800000; font-size: 8pt;">NOTE: In <em>The Fortnightly&#8217;s</em> online template, illustrations are thumbnails with captions or onward text links embedded. To enlarge an illustration, click on it. To read a caption, hover over the illustration. To play an embedded video in a larger size, click twice. </span></p>
</div>
<p>What these famous statements amount to is a total negation of any image depicting something. The “graven image” and the “likeness” are forbidden, no matter what they depict. It is clear, then, that here the text is not concerned with the image of God, and does not specifically prohibit this specific icon. One notices that in this specific context the danger of idolatry—that is, of worshipping the image of God as if it were the god itself—is not mentioned at all. What is prohibited is the pictorial representation as such, “mimesis,” as a humanistic scholar might have translated it into his or her conceptual vocabulary.<span id='easy-footnote-3-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-3-27433' title='Barasch 15.'><sup>3</sup></a></span></p>
<p>It is true that these Biblical passages proscribe all images, but the Deuteronomy passage does specify “male or female” (זָכָ֖ר  א֥וֹ  נְקֵבָֽה), implying human figures, and the Hebrew phrase can, with equal justice, be translated as “a man or a woman,” as it has been in major Jewish and Christian translations (Tanakh and NIV). Human images are singled out for special attention.</p>
<p>Christianity, of course, inherited these prohibitions and elaborated upon them, in some cases casting doubt even upon seeing itself, much less representing what is seen. “St. Paul’s celebrated warning against the <em>speculum obscurum</em>, the glass (or mirror) through which we see only darkly, vividly expressed this caution about terrestrial sight.”<span id='easy-footnote-4-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-4-27433' title='Jay 13.'><sup>4</sup></a></span> The chief flash points were the Iconoclastic Controversy of the eighth-ninth centuries, ending only when Empress Theodora finally restored the images after the death of her iconoclastic husband Theophilus, and the schisms of the sixteenth-century Reformation. In the Islamic world, as well, most art has always been non-figurative for essentially the same religious reasons. Kenneth Clark, like others before him, observed that the Prophet Mohammed “took the [Biblical] commandments literally” and that “monotheism, in a pure form, is inevitably hostile to images. To represent minor gods is to encourage idol‑worship, to represent the true god is to limit and debase him.”<span id='easy-footnote-5-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-5-27433' title='Clark 37 and 33-34.'><sup>5</sup></a></span></p>
<p>We have lived for millennia, then, in a culture formed by these prohibitions, and their effects upon the arts have been prodigious. This is not to say, of course, that most artists or writers have avoided mimesis. Painters from Leonardo to Ingres strove for mimetic likeness, even while they were influenced, in more or less subtle ways, by the iconoclastic element at the roots of Judæo-Christian culture.</p>
<p><iframe src="//www.youtube.com/embed/DrL5a1xI46o" width="150" height="113" frameborder="0" align="left" allowfullscreen="allowfullscreen"></iframe>In the West, non-figurative art became increasingly dominant through the first half of the twentieth century. This took place for several reasons, such as the perceived exhaustion of the possibilities of the figurative mode, much like the perceived exhaustion of the possibilities of traditional tonality among composers of the same era. Still, there was an important religious side to the shift as well.  In 1911, at just the time that he painted what he considered to be the first true abstract painting, Kandinsky wrote <em>Concerning the Spiritual in Art</em>, in which he showed that his work “depended on philosophico-religious concepts and that his paintings were a consequence and proof of them.” Mondrian “was a genuine mystic,” “struggling to preserve religious values in art,” for whom “abstract painting was not primarily a goal in itself, but rather a method for making a universal, absolute truth material and thus perceivable.”<span id='easy-footnote-6-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-6-27433' title='Besançon 340, Clark 48, Rosenthal 76, and Cheetham 40.'><sup>6</sup></a></span> We can see this impulse in much abstract art, such as the paintings of the Rothko Chapel, up to the present day. Alain Besançon, in his history of iconoclasm, elucidates “the religious motifs, implicit or explicit, that will allow us to link the birth of so-called abstract art to an iconoclastic impulse, in the narrow and ‘historical’ sense of the term.”<span id='easy-footnote-7-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-7-27433' title='Besançon 319.'><sup>7</sup></a></span></p>
<p><a href="https://fortnightlyreview.co.uk/wp-content/uploads/lfqe2.jpg"><img loading="lazy" class="alignright wp-image-28353 size-thumbnail jetpack-lazy-image" title="Freud&#039;s queen. (Image: wiki)" src="https://fortnightlyreview.co.uk/wp-content/uploads/lfqe2-150x229.jpg" alt width="150" height="229" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/lfqe2-150x229.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/lfqe2-197x300.jpg 197w, https://fortnightlyreview.co.uk/wp-content/uploads/lfqe2.jpg 225w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/lfqe2-150x229.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-28353 size-thumbnail" title="Freud's queen. (Image: wiki)" src="https://fortnightlyreview.co.uk/wp-content/uploads/lfqe2-150x229.jpg" alt="" width="150" height="229" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/lfqe2-150x229.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/lfqe2-197x300.jpg 197w, https://fortnightlyreview.co.uk/wp-content/uploads/lfqe2.jpg 225w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><a href="https://fortnightlyreview.co.uk/wp-content/uploads/wash.jpg"><img loading="lazy" class="alignleft wp-image-28352 size-thumbnail jetpack-lazy-image" title="G. Washington. (Image: wiki)" src="https://fortnightlyreview.co.uk/wp-content/uploads/wash-150x225.jpg" alt width="150" height="225" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/wash-150x225.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/wash-200x300.jpg 200w, https://fortnightlyreview.co.uk/wp-content/uploads/wash.jpg 488w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/wash-150x225.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignleft wp-image-28352 size-thumbnail" title="G. Washington. (Image: wiki)" src="https://fortnightlyreview.co.uk/wp-content/uploads/wash-150x225.jpg" alt="" width="150" height="225" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/wash-150x225.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/wash-200x300.jpg 200w, https://fortnightlyreview.co.uk/wp-content/uploads/wash.jpg 488w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>In addition to the push to ex­clude figura­tion al­to­geth­er, vari­ous forces have com­bined to in­fluence how things, especially people, may be represented. I­ron­i­cal­ly, a single section of <em>The New York Times</em> that I read some years back included both an article about the prohibition of representations of living things under the Taliban in Afghanistan and an article on a controversy over the representation of race in a memorial statue for the victims of the World Trade Center attacks.<span id='easy-footnote-8-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-8-27433' title='Landler and Murphy.'><sup>8</sup></a></span> Within a week of that, the British press was angrily divided over Lucian Freud’s portrait of Queen Elizabeth, with comments ranging from “It is probably the best royal portrait of any royal anywhere for at least 150 years” to “Freud should be locked in the Tower for this” <span id='easy-footnote-9-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-9-27433' title='&lt;em&gt;The Guardian&lt;/em&gt;, in Searle, and&lt;em&gt; The Sun&lt;/em&gt;, quoted in “Freud Royal Portrait Divides Critics.”'><sup>9</sup></a></span> The depiction of people is a subject liable to excite powerful feelings in many contexts for many reasons.</p>
<p><span style="color: #800000; font-family: oldnewspaper;">FOR A COMBINATION of reasons</span>, then, abstraction—or, at the very least, antimimetic distortion—became an orthodoxy for visual artists. Representational painting was typically dismissed as reactionary, and genres such as portraiture and landscape were seen as particularly embarrassing. A discussion between the painters April Gornik and Chuck Close is amusingly instructive:</p>
<blockquote><p><span style="font-family: oldnewspaper;">April: I was working in my studio one day, and I got an image in my head that I felt like making. It had been a long time since that had happened to me—maybe never—so I took pieces of one by fours and glued them together; I cut them off and made a rectangle; I drew out this image; I painted it in; I stepped back; and it was a landscape. I looked at it, and basically my first thought was, “A landscape, oh man. This is really bad. The first thing that comes to mind that I really want to do in my life and it’s a landscape.” It was the most <em>retardataire</em>, the most black-sheep genre of art history, a bad idea.</span></p>
<p><span style="font-family: oldnewspaper;">Chuck: It may have been even dumber than painting portraits. It’s right in there. It’s a tossup.</span><span id='easy-footnote-10-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-10-27433' title='Kersten 447-48.'><sup>10</sup></a></span></p></blockquote>
<p>Perhaps, until the 1970s, it was even a bit worse than a tossup for portraitists. Consider that the 1970 (and still current) edition of <em>The Oxford Companion to Art</em>, with its 1277 double-column, small-type pages, has the expected entries for “Landscape Painting,” “Still Life,” and so on, yet no entry at all for “Portrait” or “Portraiture.”</p>
<p>While any kind of mimesis has been suspect, the representation of anthropomorphic figures, primarily divine but also human, has always been the iconoclasts’ ultimate target. Ernst Van Alphen points out that “since no pictorial genre depends as much on mimetic referentiality as the traditional portrait, it becomes the emblem of that conception”<span id='easy-footnote-11-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-11-27433' title='Van Alphen 240.'><sup>11</sup></a></span> As Martin Jay notes, “the nonfigural, antimimetic impulse of modernism at its most abstract generally meant the denial of the human figure as a worthy subject. As a result, some commentators [such as Ortega y Gassét] have even talked of the ‘iconoclastic’ impulse in modernism.”<span id='easy-footnote-12-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-12-27433' title='Jay 161, n. 36.'><sup>12</sup></a></span></p>
<p>Kenneth Clark was one such commentator, and his argument, in an essay called “Iconophobia,” is enlightening. In the 1960s, at the apogee of the influence of Abstract Expressionism, he wrote:</p>
<blockquote><p><span style="font-family: oldnewspaper;">When I was in New York a few years ago, not only were three of the chief public galleries—the Guggenheim, the Museum of Modern Art and the Whitney—almost exclusively devoted to nonrepresentational art; but in the Metropolitan Museum, which was instituted for a very different purpose, the whole main floor had been emptied—Titian, Rembrandt, Rubens, Tiepolo, Degas, Cézanne—all banished, and in their places hung pictures that contained no image of anything on the earth or in the waters.</span></p></blockquote>
<p>He warns us against the assumption that this is unrelated to the iconoclasm of past centuries:</p>
<blockquote><p><span style="font-family: oldnewspaper;">It may have seemed to you that when I associated the second commandment with Malevich, Kandinsky and Mondrian I was indulging in a fanciful analogy: that the earlier hostility to images was religious and theological, and the later purely aesthetic. I believe that the analogy is correct. The words ‘purely aesthetic’ will not stand up to analysis. Works of art do not merely arouse physical sensations, but involve memories, associations, self-identification and the unconscious recognition of symbols. They are created out of the same imaginative conviction that created objects of devotion.</span></p></blockquote>
<p>It is true that modern “aesthetic” iconoclasm is a legitimate heir to earlier manifestations of this ideology, emanating, to some degree, from the same causes, and taking a similar form.</p>
<p>Clark argues “that non-representational art still has a long run ahead of it; not perhaps the five hundred years of Islamic art, but at least another fifty.”<span id='easy-footnote-13-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-13-27433' title='Clark 30, 46, and 49.'><sup>13</sup></a></span> He was, however, wrong. While abstract art is alive and well even now, it lost its unquestioned dominance rather quickly. The pace of change in the art world, as in most aspects of late-twentieth-century life, became faster than anyone could have predicted. There was a constant cry for something different, and movements such as Pop Art and, ironically, even hyperrealism successfully challenged the hegemony of abstraction. Nevertheless, abstract art has powerfully influenced all subsequent serious figurative art, which has been forced to react to it, whether absorbing its lessons or deliberately contesting it. Duchamp’s readymades, for example, are radically antimimetic, presenting instead of representing. Even hyperrealism scarcely seems like mimesis, since “the ‘difference’ from the model . . .  has now been erased . . ..”<span id='easy-footnote-14-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-14-27433' title='Besançon 382.'><sup>14</sup></a></span></p>
<div id="attachment_8360" class="wp-caption alignleft" style="width: 160px"><img loading="lazy" class="size-full wp-image-8360 jetpack-lazy-image" title src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt width="150" height="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-8360" title="" src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt="" width="150" height="1" /></noscript></p>
<p class="wp-caption-text"><big><span style="font-family: oldnewspaper; color: #800000;">Even after the resurgence of figurative painting, artists were still likely to avoid painting portraits, or, if they did so, to fully accept the genre.</span></big></p>
</div>
<p>Even after the resurgence of figurative painting, artists were still likely to avoid painting portraits, or, if they did so, to fully accept the genre. Chuck Close, for example, said that, through much of his career, “I was denying any connection with the history of traditional portraiture. . . . It’s just been in recent years that I realized that whenever I went to a museum, I tended to look at portraits more than anything else.” Philip Pearlstein, painter of people, insisted: “I’m not painting people.” And portraitist Don Bachardy says: “I am not sure that such a thing—a portrait—really exists.”<span id='easy-footnote-15-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-15-27433' title='Quoted in Kesten 214-15, Herrera 47, and &lt;em&gt;Inside/Out&lt;/em&gt; 30.'><sup>15</sup></a></span></p>
<p><a href="https://fortnightlyreview.co.uk/wp-content/uploads/iconcont3.jpg"><img loading="lazy" class="alignright wp-image-28358 size-thumbnail jetpack-lazy-image" title="Anselm Kiefer, Iconoclastic Controversy, Bilder-Streit, 1980, oil, emulsion, shellac, sand on a photo with woodcuts. (Image: Museum Boymans-van Beuningen, Rotterdam)" src="https://fortnightlyreview.co.uk/wp-content/uploads/iconcont3-150x84.jpg" alt width="150" height="84" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/iconcont3-150x84.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/iconcont3-300x169.jpg 300w, https://fortnightlyreview.co.uk/wp-content/uploads/iconcont3.jpg 550w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/iconcont3-150x84.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignright wp-image-28358 size-thumbnail" title="Anselm Kiefer, Iconoclastic Controversy, Bilder-Streit, 1980, oil, emulsion, shellac, sand on a photo with woodcuts. (Image: Museum Boymans-van Beuningen, Rotterdam)" src="https://fortnightlyreview.co.uk/wp-content/uploads/iconcont3-150x84.jpg" alt="" width="150" height="84" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/iconcont3-150x84.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/iconcont3-300x169.jpg 300w, https://fortnightlyreview.co.uk/wp-content/uploads/iconcont3.jpg 550w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>One particularly striking response is Anselm Kiefer’s 1976-80 series of paintings called <em>Iconoclastic Controversy</em> (<em>Bilder-Streit</em>). In them, he depicts military tanks firing across a photograph of a painter’s palette. In some early versions of the painting, “he named some of the key figures in the historical debate”<span id='easy-footnote-16-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-16-27433' title='Rosenthal 79.'><sup>16</sup></a></span> right on the canvas, seemingly taking an iconoclastic side in the controversy by naming rather than portraying them. Kiefer’s <em>oeuvre</em>, however, includes collections of portraits, such as <em>Ways of Worldly Wisdom</em> and <em>Germany’s Facial Type</em>, as well as collections of names, such as <em>Varus</em>. His work, in fact, embodies the iconoclastic controversy, in its generic rather than historical sense. As Rosenthal notes <span style="font-size: 8pt;">(79)</span>, Kiefer is himself a controversial artist, often attacked for the subject matter of his paintings. He has clearly felt the pull of iconoclasm, and has sometimes accepted it, sometimes resisted it, and sometimes, as in <em>Iconoclastic Controversy</em>, explicitly probed its meaning.</p>
<p>Recent novelists have been among the most perceptive observers of this situation. Their own stake in the controversy is clear from their writing so often and so movingly of the suppression of portrait painting. The novelists themselves have been less directly affected by iconoclastic practice in the visual arts than by antimimetic impulses in recent psychological, social, and literary theory.</p>
<p>Martin Jay writes, for example, of “the firm association between the reception of psychoanalysis and Jewish iconoclasm, which emerged in the 1970s.”<span id='easy-footnote-17-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-17-27433' title='Jay 337.'><sup>17</sup></a></span> This is especially pronounced in the work of Lacan, as Jean-Joseph Goux compellingly demonstrates in an essay called “Lacan Iconoclast.” He shows how Lacan tries “to banish completely, irrevocably, once and for all, the very urge to formulate by means of images.”</p>
<blockquote><p><span style="font-family: oldnewspaper;">To a student who suggests some representation of the subject, he replies: “Well, you are a little idolater.” Read the little book by Serge Leclaire entitled <em>Psychanalyser, </em>and you will see that this student got the message: a rap on the knuckles, and he got rid of all but the letter.</span><span id='easy-footnote-18-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-18-27433' title='Goux 114 and 115.'><sup>18</sup></a></span></p></blockquote>
<p>Lacan considers images “as mirages to be denounced not only for their falsity but also for their <em>impurity</em>.” He seeks another form of the purity explicitly sought by Kandinsky, Mondrian, and Rothko:</p>
<blockquote><p><span style="font-family: oldnewspaper;">Thus, in the era of the patriarchal family and the alphabet, iconoclasm was based on the commandments of a Holy Scripture. In an era conditioned by the triumph of technology, with the machine mastering <em>nature </em>and informing <em>matter, </em>Lacan decrees a supericonoclasm, grounded in mechanographic functions bespeaking a symbolic order that transcends human subjects.</span><span id='easy-footnote-19-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-19-27433' title='Lacan 116.'><sup>19</sup></a></span></p></blockquote>
<p>Susan Handelman, too, finds that Lacan focuses upon the “antimimetic aspects of Freud’s thought.”<span id='easy-footnote-20-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-20-27433' title='Lacan 155.'><sup>20</sup></a></span> Lacan’s pervasive influence upon recent literary thought has assured that this decree has had its effect. Leclaire is not the only “little idolater” who “got the message.” Whether directly, or filtered through literary theory, many writers have heard, and sometimes heeded, the call of the iconoclast.</p>
<p>Theodor Adorno and Laura Mulvey have been described as “foundational voices of iconoclasm in the postwar era.” <span id='easy-footnote-21-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-21-27433' title='Saltzman 47.'><sup>21</sup></a></span> Roland Barthes in his enormously influential essay on “The Death of the Author,” argues “that writing can no longer designate an operation of recording, notation, representation, ‘depiction’.”<span id='easy-footnote-22-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-22-27433' title='&lt;em&gt;Image—Music—Text&lt;/em&gt; 145.'><sup>22</sup></a></span> Gilles Deleuze’s philosophy has been seen as “fundamentally non-representational” and “essentially anti-mimetic.”<span id='easy-footnote-23-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-23-27433' title='Bogue “Word” 95 and 77.'><sup>23</sup></a></span> Jean-François Lyotard writes that the postmodern is that which “puts forward the unpresentable in presentation itself.” Jean Baudrillard’s simulacrum, a copy without an original, has supplanted, for many, the mimetic representation. He argues “that the iconoclasts, whom one accuses of disdaining and negating images, were those who accorded them their true value, in contrast to the idolaters who only saw reflections in them and were content to venerate a filigree God.”<span id='easy-footnote-24-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-24-27433' title='Baudrillard 81 and 5.'><sup>24</sup></a></span></p>
<p>Portraiture is likely to seem an ostentatiously humanistic endeavor in an age in which humanism is pejoratively “connected to the sense that human beings, male human beings especially&#8230;are the lords and masters of the world,”<span id='easy-footnote-25-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-25-27433' title='Schechner Preface 9.'><sup>25</sup></a></span> but one need not arrogantly privilege humanity in the universe of beings to recognize that the human image has special status for human viewers. Studies have shown that “babies just nine minutes old, who have never seen a human countenance, prefer a face pattern to a blank or scrambled one.” “The image of the human face is a ‘preferred pattern’ in that faces seem to take precedence over all other images when the visual scene is at all unclear.”<span id='easy-footnote-26-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-26-27433' title='McNeill 4 and Landau 62.'><sup>26</sup></a></span> Our interest in faces—and, by extension, their representations—is hard-wired in us.</p>
<p>Marcel Cornis-Pop recognizes a “current critical emphasis on formalistic, anti-referential aspects of postmodernism,” but notes, “in recent fiction,” an “engagement with the ideologies of representation.” Herbert Lindenberger demonstrates a “mimetic bias” in early- to mid-20th-century literary criticism, and finds its antidote in “the anti-mimetic climate that has prevailed in America” more recently. John Johnston writes “that the theory of postmodernist writing as a self-reproducing ‘text’ also accomplishes a complete reversal of the mimetic theory, or fiction understood as a credible representation of the world.” W.J.T. Mitchell goes so far as to argue, credibly, that “the dominant tendency in Western literary theory is resolutely iconoclastic, that is, antipictorial, antivisual, antispatial, even, at the most general level, antimimetic.” <span id='easy-footnote-27-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-27-27433' title='Mitchell 127, 14, 172, and &lt;em&gt;Iconology&lt;/em&gt; 91.'><sup>27</sup></a></span></p>
<p>In a more general way, modern novelists have felt pressure to do something new. The realistic novel had been perfected and endlessly repeated. What, many novelists have asked themselves, is the point of continuing to produce such novels? They watched the leading innovators in the other arts try thoroughly new approaches, from abstract painting and atonal music on through the century. Mikhail Bakhtin had taught them that the <em>novel</em> is not merely the genre that did something new back in the eighteenth century, but rather the genre that is always doing something new, “the sole genre that continues to develop.”<span id='easy-footnote-28-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-28-27433' title='Bakhtin 3'><sup>28</sup></a></span> In response, many novelists experimented with language, structure, and other elements. Since the novel had been, from its origins, a mimetic genre, it was also inevitable that some writers would feel impelled to test the limits of fictional mimesis, sometimes attenuating or even abandoning the novel’s mimetic function.</p>
<p>Some recent writers have, consciously or not, shared or accepted this position, creating texts that seem largely amimetic or aniconic, such as certain works of Raymond Federman, Ronald Sukenick, Arno Schmidt, Maurice Roche, Walter Abish, Gilbert Sorrentino, Kathy Acker, and Julián Ríos. Sukenick, for example, called for a kind of fiction that “is nonrepresentational — it represents itself. Its main qualities are abstraction, improvisation, and opacity.”<span id='easy-footnote-29-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-29-27433' title='Sukenick 211.'><sup>29</sup></a></span></p>
<div id="attachment_8360" class="wp-caption alignleft" style="width: 160px"><img loading="lazy" class="size-full wp-image-8360 jetpack-lazy-image" title src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt width="150" height="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-8360" title="" src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt="" width="150" height="1" /></noscript></p>
<p class="wp-caption-text"><big><span style="font-family: oldnewspaper; color: #800000;">Language itself, however, poses limits. Unlike a Rothko painting, even the most hermetic texts of Gertrude Stein retain a representational basis.</span></big></p>
</div>
<p>Language itself, however, poses limits. Unlike a Rothko painting, even the most hermetic texts of Gertrude Stein retain a representational basis. Since words were created to represent things, and they will inevitably continue to do so for the reader, a writer can’t altogether abandon representation without giving up words themselves, as in certain sound-poems, and that route has, understandably, attracted very few writers. Indeed, even some of the literary iconoclasts have come to make a kind of peace with mimesis, as seen, for example, in Sukenick’s late novel <em>Mosaic Man</em>.</p>
<p>Many important recent innovative fiction writers have recognized the iconoclastic pressures and have, to one degree or another, resisted them. They have done this not by ignoring them, but by probing their nature and choosing how far to go along with them. To do this, they have found pictorial portraiture—along with religious painting a prime target of iconoclasm through the ages—to be invaluable. Just as “artists who have made it their project to challenge the originality and homogeneity of human subjectivity or the authority of mimetic representation, often choose the portrait as the genre to make their point,” <span id='easy-footnote-30-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-30-27433' title='Van Alphen 242'><sup>30</sup></a></span> so, for essentially the same reasons, do novelists use the portrait. By considering how portraiture has been affected by, and responded to, iconoclastic pressures, the writers have gained and provided insights into the possibilities available to their own art when it is subjected to such pressures.</p>
<p>A familiar and relatively simple example is the destruction or desecration of portraits of despised and deposed political figures. In <em>The Public Burning</em>, for instance, Robert Coover depicts Czechs “pissing in Pilsen on portraits of dead Puppet Gottwald,” while John Berger wrote, in his novel <em>A Painter of Our Time</em>, that Stalin’s “portraits are now being removed.” Again, one may destroy portraits for emotional reasons. In Edward Carey’s novel <em>Observatory Mansions</em>, for instance, a family destroys nearly all of its photographs of a dead son, since their presence is too painful. When a woman is murdered in Coover’s <em>Gerald’s Party</em>, her friends find that someone has scratched her face out of a painting. For complex personal reasons, a character in Harry Mathews’ <em>Cigarettes</em> “vengefully attacked” a portrait painting with makeup, turpentine, chisel, and hatchet until he had utterly destroyed it.<span id='easy-footnote-31-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-31-27433' title='Mathews 14, 164, 221, 55, and 71-73.'><sup>31</sup></a></span></p>
<p>Guy Davenport recalled that “the public has scratched out the eyes of paintings in the Uffizi.”<span id='easy-footnote-32-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-32-27433' title='Davenport &lt;em&gt;Geography&lt;/em&gt; 319.'><sup>32</sup></a></span> and Susan Daitch, in a short story, catalogues iconoclastic incidents, most of them aimed at human images: “Rembrandt seared by acid in Kassel; <em>Guernica </em>splattered with red paint during the Vietnam war; Velasquez cut to ribbons in London after World War I; Correggio’s erotic <em>Leda </em>decapitated in 1726 by a duc d’Orleans whose confessor had persuaded him of the painting’s corrupting influence.”<span id='easy-footnote-33-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-33-27433' title='&lt;em&gt;Geography&lt;/em&gt; 20.'><sup>33</sup></a></span></p>
<p style="text-align: center;"><span style="color: #808080;">&#x2666;</span></p>
<p><a href="https://fortnightlyreview.co.uk/wp-content/uploads/iconoc2.jpg"><img loading="lazy" class="aligncenter wp-image-28362 size-full jetpack-lazy-image" title="In Paris, the result of a 2020 museum attack by les gilets jaunes." src="https://fortnightlyreview.co.uk/wp-content/uploads/iconoc2.jpg" alt width="488" height="498" data-lazy-srcset="https://fortnightlyreview.co.uk/wp-content/uploads/iconoc2.jpg 488w, https://fortnightlyreview.co.uk/wp-content/uploads/iconoc2-294x300.jpg 294w, https://fortnightlyreview.co.uk/wp-content/uploads/iconoc2-150x153.jpg 150w" data-lazy-sizes="(max-width: 488px) 100vw, 488px" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/iconoc2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-28362 size-full" title="In Paris, the result of a 2020 museum attack by les gilets jaunes." src="https://fortnightlyreview.co.uk/wp-content/uploads/iconoc2.jpg" alt="" width="488" height="498" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/iconoc2.jpg 488w, https://fortnightlyreview.co.uk/wp-content/uploads/iconoc2-294x300.jpg 294w, https://fortnightlyreview.co.uk/wp-content/uploads/iconoc2-150x153.jpg 150w" sizes="(max-width: 488px) 100vw, 488px" /></noscript></a></p>
<p><span style="color: #800000; font-family: oldnewspaper;">ATTACKS UPON PORTRAITS take many forms</span>. Sir Winston Churchill was so appalled by Graham Sutherland’s impressive 1954 portrait of him that Lady Churchill had it destroyed. When the Russian artists Vitaly Komar and Alexander Melamid first showed their deliberately provocative <em>Portrait of Hitler</em>, in 1981, “a viewer slashed it with a knife.” Some Robert Mapplethorpe portrait photographs nearly brought down the National Endowment for the Arts in 1989. At the 1997 <em>Sensation</em> exhibition in London, “one protester threw eggs and another ink on Marcus Harvey’s gray and white, larger-than-life <em>Myra&#8230;</em>, a portrait of the convicted mass murderer and child-killer Myra Hindley.” When Maurizio Cattelan’s <em>The Ninth Hour</em>, a sculpture depicting Pope John Paul II felled by a meteorite, was exhibited in Warsaw in 2000, “two members of the Polish Parliament tried to vandalize the work, saying it was disrespectful to their beliefs.”<span id='easy-footnote-34-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-34-27433' title='Alley 138, Ratcliff 126, Steiner &lt;em&gt;Scandal&lt;/em&gt; 9-59, Greenberg 88, and Vogel 3.'><sup>34</sup></a></span> Whether motivated by religious, moral, or political fervor, or simply by madness, actual iconoclasts do still seek and destroy representations of people, and the significance does not escape writers of fiction.</p>
<p>Daitch’s protagonist, a restorer of vandalized paintings, gradually becomes increasingly complicit with the iconoclasts. She argues against restoring the Rembrandt. “The marks were now part of the picture’s history and ought to be preserved as well.” She shares a television interview with “the man who slashed the Metropolitan’s Vermeer.” While restoring a Courbet self-portrait, she finds evidence that it is a palimpsest, with another face beneath the painted surface. “Like Siamese twins with one heart or one liver, one could be saved, but the other had to be destroyed.”<span id='easy-footnote-35-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-35-27433' title='Daitch 21, 22, and 24.'><sup>35</sup></a></span> She, trained to be a savior of the image, is ultimately forced to choose between passive or active iconoclasm.</p>
<p>Another professional restorer, Aoi Uë, is forced, at gunpoint and through imprisonment, to destroy the upper layer of a palimpsest portrait in Salman Rushdie’s <em>The Moor’s Last Sigh</em>. When she is finished—and the portrait of Aurora Zogoiby, the narrator’s mother, is revealed—her tormentor shoots her in front of the painting: “A hole appeared in the canvas, over Aurora’s heart; but it was Aoi Uë’s breast that had been pierced. She fell heavily against the easel, clutching at it; and for an instant — picture this — her blood pumped through the wound in my mother’s chest.”<span id='easy-footnote-36-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-36-27433' title='Uë 431.'><sup>36</sup></a></span> Here, the analogy between portrait painting and fiction is made explicit, with Rushdie’s character, a figure so verbal that her name consists of the set of vowels, sharing the precise fate of the painted subject.</p>
<p>Turning to another variety, Goux argues that “Lacanian thought is a <em>technological iconoclasm</em>. . . ,” fit for “an era conditioned by the triumph of technology,” and Clark notes that “several times in its history iconophobia has been associated with revolution, and has switched from purification to mere vandalism.”<span id='easy-footnote-37-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-37-27433' title='Goux 116 and 46.'><sup>37</sup></a></span> In Georges Perec’s <em>A Gallery Portrait</em>, a story is told of “a group of fanatical iconoclasts” in Rochester in 1891 who</p>
<blockquote><p><span style="font-family: oldnewspaper;">set about systematically pillaging Eastman Kodak’s factories, storehouses and shops. Almost four thousand cases, five thousand photographic plates and eighty-five kilometres of nitrocellulose film had been destroyed before the authorities could intervene. Pursued by half the town, the sect members threw themselves into the lake rather than give themselves up.<span id='easy-footnote-38-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-38-27433' title='Perec 167.'><sup>38</sup></a></span></span></p></blockquote>
<p>Even when iconoclasm has mundane technological roots, it is still powerful enough to be seen as a matter of life and death.</p>
<p>In <em>Da Vinci’s Bicycle,</em> one of Guy Davenport’s story collections, we read that an ancient Greek oracle has forbidden a statue of Akhilleus. Elsewhere in the same book, in one of Davenport’s own illustrations, we see a full-face drawing of a young nineteenth-century boy, holding still for the camera’s long exposure. Turning the page, we see a portrait photograph of Poe with an enormous fist evidently about to smash it from above, and three athletes standing on their heads.<span id='easy-footnote-39-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-39-27433' title='Davenport 135, 61, and 63.'><sup>39</sup></a></span> After the traditional portrait, we find the portrait attacked and turned upside down.</p>
<p>A portrait may even be attacked, paradoxically, for its appeal. In Perec’s <em>A Gallery Portrait</em>, the enormously popular painting is mobbed by viewers until “the inevitable finally happened: an exasperated visitor, who had been waiting all day without being able to get into the room, suddenly burst in and threw the contents of a large bottle of Indian ink over the painting, managing to make his getaway before he was lynched.”<span id='easy-footnote-40-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-40-27433' title=' Perec 133'><sup>40</sup></a></span> Even though the painting is attacked out of frustrated admiration rather than aversion, it is never exhibited again. Perec’s literally one-dimensional portrait painting, which the huge crowds thought they could understand, is mutilated—given another, ironically obscuring, dimension—specifically because of its popularity.</p>
<p>The most relevant examples, however, are those that examine portraiture in terms of traditional religious iconoclasm. Lucy Dawidowicz notes that, into the twentieth century, many Eastern European Jews, “mindful of the biblical prohibition against sculptured images, avoided” photography, until</p>
<blockquote><p><span style="font-family: oldnewspaper;">with the German occupation of Poland during World War I, photography became mandatory, for every document used for purposes of identification was required to show its bearer’s likeness. Weeping and wailing, the Hasidic Jews, who had been the last holdouts against the camera’s legitimacy and who regarded the German regulation as an evil decree, nonetheless obeyed the law of the land. Even the rebbes—heads of the various Hasidic dynasties—betook themselves to the local atelier, where, tense and anxious, they looked into the camera’s evil eye.<span id='easy-footnote-41-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-41-27433' title='Dawidowicz 177 and 178.'><sup>41</sup></a></span></span></p></blockquote>
<p>Indeed, Chaim “Soutine arrived in Paris a cripple, the victim of his schoolmates who threw stones at him when they saw him painting a portrait of the rabbi.”<span id='easy-footnote-42-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-42-27433' title='Revault d’Allones 60-61'><sup>42</sup></a></span> David Markson writes that “Soutine was in fact once beaten so badly for sketching someone’s portrait that he was able to collect damages.” <span id='easy-footnote-43-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-43-27433' title='&lt;em&gt;Reader’s Block&lt;/em&gt; 38.'><sup>43</sup></a></span></p>
<p>We see this in a range of modern fiction on Jewish themes. In Chaim Grade’s Yiddish novella “The Rebbetzin,” for instance,</p>
<blockquote><p><span style="font-family: oldnewspaper;">Sarah-Rivkah had quickly hidden their [dead] daughter’s photograph under the pillow when she heard her husband’s approaching footsteps—she did not want him to be aggrieved over her inability to let go of their little Blumele’s picture. When Reb Moshe-Mordecai entered the room, Sarah-Rivkah was sitting stiffly, staring at a large portrait photograph of her mother on the wall. A heavy wig framed her long face and sharp-angled jaw; a pained, taut smile played on her lips. Sarah-Rivkah remembered that her father had never wanted to be photographed—”idolized,” he would call it. “What am I, a sacred inscription, the name of the Almighty engraved on the cover of the ark, that the living have to look at me?” He hadn’t wanted to leave any remembrance of himself for the children. That was why, Sarah-Rivkah thought, her mother’s smile had been so pained when she had had her own picture taken without her husband.<span id='easy-footnote-44-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-44-27433' title='Grade 50.'><sup>44</sup></a></span></span></p></blockquote>
<p>This makes clear the direct connection, in the minds of the faithful, between the depiction of God and that of people. One might “idolize” a spiritual teacher or one’s own lost child, so one must avoid their graven images.</p>
<p>In Philip Roth’s <em>The Ghost Writer</em>, the Jewish writer E.I. Lonoff “chose not to be photographed, as though to associate his face with his fiction were a ridiculous irrelevancy.” Here the connection between portraiture and fiction is again explicit. The iconoclastic Lonoff, heir to both the Commandments and the New Criticism, won’t countenance, so to speak, a joining of his work and his image. Roth, on the other hand, a more self-aware product of the same traditions, challenges his own character by providing detailed verbal descriptions of Lonoff.<span id='easy-footnote-45-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-45-27433' title='Grade 11.'><sup>45</sup></a></span></p>
<p>In Cynthia Ozick’s <em>The Cannibal Galaxy</em>, a Jewish boy in Paris admits to his mother that he has visited a museum. His mother instantly saw his trouble—she knew what a museum signified. A pagan hall had enticed him, an image had ensnared him. In such a place there would be throngs of sculpted, unclothed women, an offense to modesty and a scandal of piety. “Save yourself from shame,” she warned Joseph; “keep away from such a sty.”</p>
<p>He defends himself by innocently insisting that the only artwork at which he had looked was a depiction of “Rachel the Mother of Israel,” not realizing that the statue marked “Rachel” actually represented a French actress. The distinction is, in any event, irrelevant to his mother: “‘An image is an image,’ she said, and he caught the burning of her eye”<span id='easy-footnote-46-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-46-27433' title='Ozick 9.'><sup>46</sup></a></span> This attitude may seem benighted to us, but it reflects the thrust of iconoclasm: to purists, depictions of God, figures from sacred history, or ordinary human beings are all proscribed images. As W.J.T. Mitchell wrote, “an idol, technically speaking, is simply an image which has an unwarranted, irrational power over somebody; it has become an object of worship, a repository of powers which someone has projected into it, but which it in fact does not possess.”<span id='easy-footnote-47-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-47-27433' title='Mitchell 113.'><sup>47</sup></a></span> The boy is captivated by the statue, the only one in the museum he has chosen “to stare at and moon over and remember.”<span id='easy-footnote-48-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-48-27433' title='Mitchell 9.'><sup>48</sup></a></span> As his mother fears, he has, in fact, made the portrait an idol.</p>
<p>In Harry Mulisch’s <em>The Procedure</em>, Rabbi Löw, the Maharal of Prague, ventures out of the ghetto and</p>
<blockquote><p><span style="font-family: oldnewspaper;">is welcomed by churches and pathetic images of saints, which disgust him, because one shouldn’t make a graven image or any figure of what is above in heaven or below on earth, nor what is in the waters under the earth. All bastards of the Golden Calf, all the work of his overinflated colleague, the false Messiah, who has degenerated into the Savior of the anti-Semites. Although &#8230; did not JHVH, praised be his name, trespass against his commandment when he created Adam in his own image? What is man but a living image?<span id='easy-footnote-49-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-49-27433' title='Mulisch 22.'><sup>49</sup></a></span></span></p></blockquote>
<div id="attachment_8360" class="wp-caption alignleft" style="width: 160px"><img loading="lazy" class="size-full wp-image-8360 jetpack-lazy-image" title src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt width="150" height="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-8360" title="" src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt="" width="150" height="1" /></noscript></p>
<p class="wp-caption-text"><big><span style="font-family: oldnewspaper; color: #800000;">Here is the paradox at the root of Judæo-Christian-Islamic iconoclasm. God may make a human image, but man must not.</span></big></p>
</div>
<p>Here is the paradox at the root of Judæo-Christian-Islamic iconoclasm. God may make a human image, but man must not. The ambitions of artists push them to join, or even compete with, God as a creator, but one of the most fundamental Commandments of the faiths—right up there with “Thou shalt not kill”—forbids it. Rabbi Löw, for all his piety, goes on to create a golem, a clay automaton, though he recognizes his own <em>hubris</em>: “What else is a golem but a graven, or at least a kneaded image?”<span id='easy-footnote-50-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-50-27433' title='Mulisch &lt;em&gt;Procedure&lt;/em&gt; 35.'><sup>50</sup></a></span></p>
<p>In another novel, <em>The Discovery of Heaven</em>, Mulisch has a less devout character say,</p>
<blockquote><p><span style="font-family: oldnewspaper;">the fact that it was not fitting to make images was only, apparently, an anti-artistic judgment, because it derived from the one who made human beings in his own image—typically the remark of an artist, who not only wanted to be the best but also the only one; and consequently he said immediately afterward that he was a jealous God.<span id='easy-footnote-51-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-51-27433' title='Mulisch 642.'><sup>51</sup></a></span></span></p></blockquote>
<p>If even God’s iconoclasm is this self-serving, what are we to make of the iconoclasm of art critics and social theorists? Indeed, <em>The Procedure</em> draws a direct parallel between the temerity of Rabbi Löw in creating the golem and that of a modern scientist in creating an organism from inorganic material.</p>
<p><span style="color: #800000; font-family: oldnewspaper;">MOST BRANCHES OF Christianity have</span>, at least in recent centuries, come to terms with figurative art, but one may still find traces of Christian iconoclasm in recent fiction. We see it first in a novel steeped in Christian theology: William Gaddis’ <em>The Recognitions</em>, which was published in 1952, but was forward-looking in many respects. A character there says, in his peculiar idiom, that he has never seen a picture of God because “if some artist paint His picture it become quite a hindrance to the faith. . . .” In the same novel, a statue of a saint had “her nose broken off a century before by a suppliant whose prayers had gone unheeded, her arm raised in her niche as though to stay him.” And another character paints a portrait in the early Flemish style, intending to pass it off as an original. To do so, he must then simulate the damage that would have been wrought by the centuries, and, in doing this, he all but obliterates the subject’s face. His business partner is appalled: “What you’ve done to this picture here, it’s a crime.”<span id='easy-footnote-52-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-52-27433' title='Gaddis 371, 57, and 384.'><sup>52</sup></a></span></p>
<p>In his novel <em>Picture This</em>, Joseph Heller relates an incident involving Rembrandt’s <em>The Nightwatch</em>:</p>
<blockquote><p><span style="font-family: oldnewspaper;">In 1975, a former schoolteacher assaulted the lower section of the canvas with a serrated bread knife taken from the downtown Amsterdam restaurant in which he had just eaten lunch, making vertical cuts in the bodies of Captain Banning Cocq and Lieutenant van Ruytenburch. The painting was slashed in a dozen places. On the right leg of the captain, a strip of canvas twelve by two and a half inches was ripped away. The attacker told bystanders he had been sent by the Lord.</span></p></blockquote>
<p>In a novel in which painters and sitters, historical figures and fictional characters, mingle freely, this suggests more than just an attack on an object, however beautiful or valuable. It is significant that “a description of the damage to the painting reads like a coroner’s report”<span id='easy-footnote-53-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-53-27433' title='Heller 23 and 24.'><sup>53</sup></a></span> The attention of another novelist, David Markson, was caught by the same incident.<span id='easy-footnote-54-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-54-27433' title='&lt;em&gt;This Is Not a Novel&lt;/em&gt; 104.'><sup>54</sup></a></span></p>
<p>In Robertson Davies’ <em>What’s Bred in the Bone</em>, we are told that the protagonist’s nanny, Bella-Mae Elphinstone, had a “lack of respect for the holy ikons which hung on the nursery wall.” These turn out to be portraits of King Edward VII and Queen Alexandra, given their “holy ikon” status by the mind of three-year-old Francis. The same nanny had a</p>
<blockquote><p><span style="font-family: oldnewspaper;">contumelious attitude, expressed physically but not verbally, toward the other picture in the nursery, which was of A Certain Person. Bella-Mae did not hold with images or idols; she belonged to the small assembly of the Salvation Army in Blairlogie, and she knew what was right, and a picture of A Certain Person, in a room like the nursery, was not right.<span id='easy-footnote-55-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-55-27433' title='Davies 64.'><sup>55</sup></a></span></span></p></blockquote>
<p>The “Certain Person” turns out to be Jesus Christ, and Francis’ father also disapproves of the picture’s presence in the room. One must neither treat portraits of people, even royalty, as “holy ikons,” nor degrade a holy image by placing it where one might expect ordinary portraits. The rules are strict.</p>
<p>The adolescent Protestant protagonist of Margaret Atwood’s <em>Cat’s Eye</em> studies, with fascination, a picture of the Virgin Mary she finds on the ground. She recognizes it as a Catholic image, and she knows that those around her “speak of Catholics . . . with contempt.” “I look at the picture up close. But I know it would be dangerous to keep it, so I throw it away.”<span id='easy-footnote-56-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-56-27433' title='Atwood 194.'><sup>56</sup></a></span></p>
<p>She has lost her connection with God because she has no anthropomorphic image of him: “God is not Our Father at all. My image of him now is of something huge, hard, inexorable, faceless and moving forward as if on tracks. God is a sort of engine”<span id='easy-footnote-57-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-57-27433' title='Atwood 192.'><sup>57</sup></a></span> Attracted by the human image of the Virgin, complete with a sad face and a heart, she responds to its iconic force: “I decide to do something dangerous, rebellious, perhaps even blasphemous. I can no longer pray to God so I will pray to the Virgin Mary instead. This decision makes me nervous, as if I’m about to steal.  My heart beats harder, my hands feel cold. I feel I’m about to get caught.”<span id='easy-footnote-58-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-58-27433' title='Atwood 194.'><sup>58</sup></a></span> Atwood understands the draw of the human image, both for a girl seeking spiritual comfort and for readers of fiction, who respond to a character like this girl.</p>
<p>In the same novel, a woman hurls a bottle of ink at a portrait by the protagonist, “veiling Mrs. Smeath in Parker’s Washable Blue.” People rush to console the artist.</p>
<blockquote><p><span style="font-family: oldnewspaper;">“Who was that?” they ask.</span></p>
<p><span style="font-family: oldnewspaper;">“Some religious nut case,” says Jody. “Some reactionary.”</span></p>
<p><span style="font-family: oldnewspaper;">I will be looked at, now, with respect: paintings that can get bottles of ink thrown at them, that can inspire such outraged violence, such uproar and display, must have an odd revolutionary power. I will seem audacious, and brave. Some dimension of heroism has been added to me.<span id='easy-footnote-59-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-59-27433' title='Atwood 371'><sup>59</sup></a></span></span></p></blockquote>
<p>Standing up to iconoclasm brings rewards with its hazards; in an iconoclastic milieu, the portraitist may become a hero.</p>
<p>Moving eastward, Rushdie’s Muslim movie star Gibreel Farishta, in <em>The Satanic Verses</em>, plays Gods on the screen.</p>
<blockquote><p><span style="font-family: oldnewspaper;">After he departed the ubiquitous images of his face began to rot. On the gigantic, luridly coloured hoardings from which he had watched over the populace, his lazy eyelids started flaking and crumbling, drooping further and further until his irises looked like two moons sliced by clouds, or by the soft knives of his long lashes&#8230;.Even on the silver screen itself, high above his worshippers in the dark, that supposedly immortal physiognomy began to putrefy, blister and bleach; projectors jammed unaccountably every time he passed through the gate, his films ground to a halt, and the lamp-heat of the malfunctioning projectors burned his celluloid memory away: a star gone supernova, with the consuming fire spreading outwards, as was fitting, from his lips.</span></p>
<p><span style="font-family: oldnewspaper;">It was the death of God. Or something very like it; for had not that outsize face, suspended over its devotees in the artificial cinematic night, shone like that of some supernal Entity that had its being at least halfway between the mortal and the divine? More than halfway, many would have argued&#8230;.<span id='easy-footnote-60-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-60-27433' title='Rushdie 15-16.'><sup>60</sup></a></span></span></p></blockquote>
<p>While his face is the face of a God, prophet, or emperor—he plays Hindu, Muslim, and even Buddhist rôles—it is welcomed and multiplied in this polytheistic land. His status is not, in fact, so far from that of movie stars and other top-level celebrities in our own culture: people who are virtually worshipped by “adoring” fans. Like Gibreel’s, their images are everywhere. While social theorists may sometimes proscribe imagery, the populace, immersed in it, has no problem with it. But, like Western celebrities, Gibreel merely has to slip briefly from view and his portraiture falls to pieces horribly like the picture of Dorian Gray. “It was the death of God,” and it manifested itself in spontaneous iconoclasm. Muslim Gibreel is caught between a monotheistic background and polytheistic personae. “That face. In real life, reduced to life-size, set amongst ordinary mortals, it stood revealed as oddly un-starry.”<span id='easy-footnote-61-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-61-27433' title='Rushdie 17.'><sup>61</sup></a></span> His two faces—public and private, reproduced everywhere and unworthy of reproduction—reflect his two natures and those of his society. We see it all most clearly in his portraiture.</p>
<p>Orhan Pamuk’s <em>My Name Is Red</em> examines Islamic iconoclasm more directly and at greater length. We are told, for example, of the master painter Sheikh Muhammad, who both “depicted Our Glorious Prophet” and was also “the first to take an interest in and be influenced by the portraiture that had come by Western ships from Portugal and Flanders.”</p>
<p>Later, in his old age, he became the disciple of a pious sheikh, and within a short time, changed completely. Coming to the conclusion that every painting he’d made over the previous thirty years was profane and ungodly, he rejected them all. What’s more, he devoted the remaining thirty years of his life to going from palace to palace, from city to city, searching through the libraries and the treasuries of sultans and kings, in order to find and destroy the manuscripts he’d illuminated.<span id='easy-footnote-62-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-62-27433' title='Pamuk 157.'><sup>62</sup></a></span></p>
<p>He is ultimately burned to death while burning a library full of his books, making iconoclasm again a life-and-death matter. It is also no coincidence that, in his campaign to obliterate images, including portraits, Sheikh Muhammad destroys books and, ultimately, a great library. Of course a painter of the Sheikh’s time and place would have been primarily an illuminator, but, beyond that, Pamuk, whose books reside in libraries, stresses the analogy. Some forms of iconoclasm target literature as well as painting.</p>
<p>In the same book, Enishte Effendi explains this iconoclastic impulse more fully. While younger rulers seek immortality in commissioned paintings and manuscripts,</p>
<blockquote><p><span style="font-family: oldnewspaper;">later, each of them comes to the conclusion that painting is an obstacle to securing a place in the Otherworld, naturally something they all desire. This is what bothers and intimidates me the most. Shah Tahmasp, who was himself a master miniaturist and spent his youth in his own workshop, closed down his magnificent atelier as his death approached, chased his divinely inspired painters from Tabriz, destroyed the books he had produced and suffered interminable crises of regret. Why did they all believe that painting would bar them from the gates of Heaven?</span></p></blockquote>
<p>A younger painter, Black, replies:</p>
<blockquote><p><span style="font-family: oldnewspaper;">Let it not be forgotten that in the Glorious Koran, ‘creator’ is one of the attributes of Allah. It is Allah who is creative, who brings that which is not into existence, who gives life to the lifeless. No one ought to compete with Him. The greatest of sins is committed by painters who presume to do what He does, who claim to be as creative as He.</span><span id='easy-footnote-63-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-63-27433' title='Pamuk 159-160.'><sup>63</sup></a></span></p></blockquote>
<p>This echoes Mulisch’s paradox: God both creates and prohibits creation. The Jewish and Muslim traditions share this. A writer such as Pamuk understands, moreover, that if “it is Allah who is creative, who brings that which is not into existence, who gives life to the lifeless” and “no one ought to compete with Him,” that logically applies to fiction writers as much as to painters.</p>
<p>Black goes on to say Enishte Effendi “supposedly rendered the face of a mortal using the Frankish techniques, so the observer has the impression not of a painting but of reality; to such a degree that this image has the power to entice men to bow down before it, as with icons in churches.” He warns, significantly, that some say that Enishte’s “mingling of our own established traditions with that of the infidels will strip us of our purity.” Once again, mimesis, and specifically portraiture, are equated with impurity, as they have been by Lacan and by the abstract painters. The challenge affects Pamuk, writing in 1998, as much as it does Enishte, painting in the sixteenth century.</p>
<p>Enishte Effendi replies that “nothing is pure&#8230;.To God belongs the East and the West. May He protect us from the will of the pure and unadulterated”<span id='easy-footnote-64-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-64-27433' title='Pamuk 161.'><sup>64</sup></a></span> As he speaks of painting, he echoes the words of the Muslim-born Rushdie, who says “I refuse to choose” between East and West, and says that <em>The Satanic Verses</em> “rejoices in mongrelization and fears the absolutism of the Pure.”<span id='easy-footnote-65-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-65-27433' title='&lt;em&gt;East, West&lt;/em&gt; 211 and &lt;em&gt;Imaginary&lt;/em&gt; 394'><sup>65</sup></a></span> Later, when Enishte is dying, he confesses that “there was even a time when I wanted my own portrait painted in that method and style, but I was afraid,” and a universal God confirms that “East and West belong to me”.<span id='easy-footnote-66-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-66-27433' title='Pamuk 230.'><sup>66</sup></a></span></p>
<div id="attachment_8360" class="wp-caption alignleft" style="width: 160px"><img loading="lazy" class="size-full wp-image-8360 jetpack-lazy-image" title src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt width="150" height="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-8360" title="" src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt="" width="150" height="1" /></noscript></p>
<p class="wp-caption-text"><big><span style="font-family: oldnewspaper; color: #800000;">Even the glories of Turkish illumination, all richness and subtlety, were not enough to save the form, but seeing ourselves in the artist’s glass might have done so.</span></big></p>
</div>
<p>Finally, Pamuk tells us that, not long after the events of the novel, a new Sultan “turned his back entirely on all artistry” and “painting itself was abandoned . . . .” All former illuminators turned “to drawing ornamental designs for carpets, cloths and tents.” “No one behaved as though abandoning illustration were any great loss. Perhaps because nobody had ever seen his own face done justice on the page.”<span id='easy-footnote-67-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-67-27433' title='Pamuk 410-12.'><sup>67</sup></a></span> As always, the key is portraiture. Even the glories of Turkish illumination, all richness and subtlety, were not enough to save the form, but seeing ourselves in the artist’s glass might have done so.</p>
<p>In Michel Tournier’s <em>The Golden Droplet</em>, Idris, a Muslim Berber boy in an Algerian oasis, is photographed by a French woman passing through. He asks for the photograph, and she promises to send it to him.</p>
<blockquote><p><span style="font-family: oldnewspaper;">After the Land-Rover had disappeared, raising a cloud of dust, Idris was no longer quite the same man. There was only one photograph in Tabelbala. In the first place because the oasis dwellers are too poor to bother about photography. And next because the image is feared by these Muslim Berbers. They attribute a maleficent power to it; they believe that it in some way materializes the evil eye.<span id='easy-footnote-68-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-68-27433' title='&lt;/span&gt;Tournier 6.'><sup>68</sup></a></span></p></blockquote>
<p>Here the Muslim religious prohibition, stemming from the seventh century and reaching the North African Berbers much later than that, appears to have reinforced much older fears of images, on the one hand, and extended specifically to photographic technology, on the other.</p>
<p>“It’s a bit of yourself that’s gone&#8230;,” Idris’ mother warns. “If after that you get ill, how shall we be able to cure you?”<span style="font-family: oldnewspaper;"><span id='easy-footnote-69-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-69-27433' title='&lt;/span&gt;Tournier 14.'><sup>69</sup></a></span> The anthropologist Michael Taussig observes that, in many cultures, “the making and existence of the artifact that portrays something gives one power over that which is portrayed,” and that <em>The Golden Bough</em> is “useful for the analysis not so much of magic but of the magic of mimesis,” especially effigies.<span id='easy-footnote-70-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-70-27433' title='Taussig 13 and 261.'><sup>70</sup></a></span> Idris’ distant ancestors would have shared his mother’s concern.</p>
<p>Still, something had changed. “From the mid-nineteenth century onwards, mimetically capacious machines reinvigorated the mimetic faculty&#8230;.”<span id='easy-footnote-71-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-71-27433' title='Taussig ix.'><sup>71</sup></a></span> Susan Sontag’s analysis of the difference is helpful: “What is written about a person or an event is frankly an interpretation, as are handmade visual statements, like paintings and drawings. Photographed images do not seem to be statements about the world so much as pieces of it, miniatures of reality that anyone can make or acquire.” As a result, “to photograph is to appropriate the thing photographed.”<span id='easy-footnote-72-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-72-27433' title='Taussig 4.'><sup>72</sup></a></span></p>
<div id="attachment_8360" class="wp-caption alignleft" style="width: 160px"><img loading="lazy" class="size-full wp-image-8360 jetpack-lazy-image" title src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt width="150" height="1" data-lazy-src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-8360" title="" src="http://fortnightlyreview.co.uk/wp-content/uploads/2012/08/img_dkredrule_150x2.jpg" alt="" width="150" height="1" /></noscript></p>
<p class="wp-caption-text"><big><span style="font-family: oldnewspaper; color: #800000;">The most significant difference between painted and photographic portraiture is not a function of the technology itself, but of its effect of democratization. </span></big></p>
</div>
<p>The most significant difference between painted and photographic portraiture is not a function of the technology itself, but of its effect of democratization. Before, only a few had images of themselves to which they could react. Today, nearly everyone in western society does. The modern camera’s accessibility, speed, and convenience also make it an unprecedented intrusion. Celebrities must obtain restraining orders for protection from paparazzi, and even these are typically ineffective. The most celebrated cosmopolitans are, ironically, placed in the same situation as a Saharan boy unknown outside of his oasis. The camera’s aiming procedure makes it seem weapon-like, an analogy that has been exploited by makers of spy and suspense films, giving a new dimension to older fears.</p>
<p>Walter Benjamin showed how many nineteenth-century Europeans, long reconciled with painting, had their Biblical iconoclasm aroused by photography. Faced with the news of the discoveries of Nièpce and Daguerre in France, a chauvinistic German paper, the <em>Leipziger Stadtanzeiger</em>, wrote:</p>
<blockquote><p><span style="font-family: oldnewspaper;">To try to capture fleeting mirror images is not just an impossible undertaking, as has been established after thorough German investigation; the very wish to do such a thing is blasphemous. Man is made in the image of God, and God’s image cannot be captured by any machine of human devising. The utmost the artist may venture, borne on the wings of divine inspiration, is to reproduce man’s God-given features without the help of any machine, in the moment of highest dedication, at the higher bidding of his genius.<span id='easy-footnote-73-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-73-27433' title='&lt;/span&gt;Quoted in Benjamin 502.'><sup>73</sup></a></span></p></blockquote>
<p>Even in France, and even among intellectuals, there were fears about the new process. Balzac thought that the camera “would strip the subject of his layers of ghostlike skin,” and he tried to avoid being photographed.<span id='easy-footnote-74-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-74-27433' title='Jay 111-12.'><sup>74</sup></a></span></p>
<p>Idris, Tournier’s Berber boy, himself has ambivalent feelings about the photograph. He shares the apprehension, to a degree, but he also covets the image. “The first words that Idris uttered” were “Give me the photo.”<span id='easy-footnote-75-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-75-27433' title='Tournier 4.'><sup>75</sup></a></span> The brief phrase is deliberately ambiguous, suggesting a desire to get the picture away from the woman, but also to have it for himself. His ambivalence echoes that of Europeans faced with photography a century before, and with religious painting a millennium before that. Tournier’s geographical shift enables us to revisit the issues without the historical distance, although we must still grapple with the cultural distance. He writes of Oum Kalsoum, the enormously popular Egyptian singer, and “the first time her photo appeared in a newspaper. This was the start of her glory, but to her father it represented ineffaceable dishonor. From then on, all her life she had had to fight against photographers thirsting to pry into her private life and reveal its most trivial images.”<span id='easy-footnote-76-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-76-27433' title='Tournier 177.'><sup>76</sup></a></span></p>
<p>Idris is eventually drawn from his oasis as far as France, where the representational demands upon him mount up, as does the visual barrage of a European metropolis on the eyes of a desert dweller. A calligrapher warns him of how “Moslem adolescents, submerged in the big occidental city, were subjected to all the assaults of the effigy, the idol, and the figure. Three words to designate the same servitude”.<span id='easy-footnote-77-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-77-27433' title='Tournier 184-5.'><sup>77</sup></a></span> At one point Idris is plunged in rapidly drying alginate to make a mold for mannequins. This procedure strips him naked and even claims bits of him: specifically, the bits—eyelashes and eyebrows—which offer him a bit of protection from the visible world. After this, a French merchant asks him to work as a living mannequin in a store window, along with “the other dummies, your twin brothers.” Idris is to become an image himself, and specifically an image of himself. The merchant tells him that “the hardest thing is the eyes. You mustn’t blink. Yes, you mustn’t close your lids. The eye suffers a bit at first from desiccation, but you get used to it.”<span id='easy-footnote-78-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-78-27433' title='Tournier 174.'><sup>78</sup></a></span> Again, he must keep his denuded eyes constantly open “to all the assaults of the effigy, the idol, and the figure.”<span id='easy-footnote-79-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-79-27433' title='Tournier 185.'><sup>79</sup></a></span></p>
<p>Just after this, a story is told of a portrait of a beautiful queen, a picture so enthralling that it destroys many lives and its owners repeatedly try unsuccessfully to destroy it. Finally, a young man, Riad, learns how to avoid the portrait’s baleful influence. His master teaches him that the portrait’s “fascination is only irresistible to the eyes of the illiterate. Indeed, the image is no more than a jumble of signs, and its maleficent force comes from the confused, discordant sum of their meanings&#8230;. It is only a question of being able to read&#8230;.”<span id='easy-footnote-80-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-80-27433' title='Tournier 192.'><sup>80</sup></a></span> Riad protects himself by creating a verbal, calligraphic version of the portrait. Like many of these novelists, he not only controls the portrait through language but, in his choice of texts, he demonstrates a range of relationships between pictorial and literary portraiture. This approach succeeds where the iconoclasm of the portrait’s previous owners had failed.</p>
<p>Portraiture was arguably the central genre of painting through much of Western history. As Wendy Steiner notes, however, “the obstacles in the path of a modernist portraiture are enormous&#8230;.” She points to the new approaches to psychological insight which sweep “aside the entire tradition of character depiction in portraiture,”<span id='easy-footnote-81-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-81-27433' title='&lt;em&gt;Exact Resemblance to Exact Resemblance&lt;/em&gt; 24.'><sup>81</sup></a></span> to which we might add the competition from relatively easy portrait photography and the changing interests of wealthy patrons.</p>
<p>Most important artists, scholars, and critics in the early and mid-twentieth century gave up on the genre. As Joanna Woodall observes,</p>
<blockquote><p><span style="font-family: oldnewspaper;">portraiture occupied an anomalous and therefore debased position within an academic hierarchy based on the degree of invention demonstrated in a work of art. This was because its ideological conviction depended upon an elision of image and ‘reality’ which denied any fabrication on the part of the artist.<span id='easy-footnote-82-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-82-27433' title='&lt;i&gt;Woodall 5&lt;/i&gt;.'><sup>82</sup></a></span></span></p></blockquote>
<p>In the face of all this secularized iconoclasm, John Berger even began an essay on portraiture by saying: “It seems to me unlikely that any important portraits will ever be painted again.”<span id='easy-footnote-83-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-83-27433' title='&lt;em&gt;The Look of Things&lt;/em&gt; 35.'><sup>83</sup></a></span></p>
<p>Beginning around the 1970s, however, many of the most innovative visual artists have devoted serious attention to depicting recognizable individuals in strikingly new ways, and, in many cases, to explicitly examining the nature of such depiction. Prominent examples include Eleanor Antin, Christian Boltanski, Fernando Botero, Francesco Clemente, Chuck Close, Marlene Dumas, Richard Hamilton, Anselm Kiefer, R.B. Kitaj, Vitaly Komar and Alexander Melamid, Bruce Nauman, Claes Oldenburg , Tom Phillips, Marc Quinn, Robert Rauschenberg, Gerhard Richter, Larry Rivers, James Rosenquist, Lucas Samaras, Cindy Sherman, Luc Tuymans, and Andy Warhol. The artists Michael Clegg and Martin Guttmann, for example, say that “one of the most important tasks of art in our opinion is the making of portraits while reflecting on the process,”<span id='easy-footnote-84-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-84-27433' title='Quoted in Riemschneider and Grosenick 106.'><sup>84</sup></a></span> and the scholar Ernst Van Alphen argues that “the portrait returns, but with a difference, now exemplifying a critique of the bourgeois self instead of its authority; showing a loss of self instead of its consolidation; shaping the subject as simulacrum instead of as origin.”<span id='easy-footnote-85-27433' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-85-27433' title='Van Alphen 242.'><sup>85</sup></a></span>. This renaissance of portraiture has taken place, in part, as a reaction against the seemingly secular iconoclasm, with its half-buried religious roots, which so powerfully influenced earlier twentieth-century art.</p>
<p>We can see  a similar surge of interest in portraits—paintings, drawings, sculptures, and photographs—in the work of dozens of innovative fiction writers of the same era, including Kobo Abe, Walter Abish, Isabel Allende, Martin Amis, Max Apple, Margaret Atwood, Iain Banks, Nicola Barker, Julian Barnes, John Barth, Marcel Bénabou, John Berger, Heinrich Böll, Harold Brodkey, Michel Butor, A.S. Byatt, Italo Calvino, Edward Carey, Peter Carey, Michael Chabon, Robert Coover, Julio Cortàzar, and so on through the alphabet. Their motivation has usually been similar to that of the artists. Neither wholly rejecting nor naïvely accepting received mimetic assumptions, contemporary writers have been impelled to rethink them, and the portrait has proved to be an ideal test case.</p>
<p>Fiction writers such as the nineteen discussed here, then, have found continuing or resurgent iconoclasm, specifically aimed at anthropomorphic images, in all three branches of the Judæo-Christian-Muslim monotheistic world, as well as in secular society. Confronted by questions, doubts, and curiosity about the mimetic possibilities of their own genre, they have turned to beleaguered portraiture as a surrogate. In doing so, they have given readers much to consider with regard to the nature of our present image-saturated yet often iconoclastic age.</p>
<p style="text-align: center;"><span style="color: #800000;">&#x2666;</span></p>
<hr />
<p style="text-align: center;"><strong>Works Cited</strong></p>
<p><span style="font-size: 10pt;">Alley, Ronald. <a href="https://amzn.to/31cbXJg" target="_blank" rel="noopener noreferrer"><em>Graham Sutherland</em></a>. London: Tate Gallery, 1982.</span></p>
<p><span style="font-size: 10pt;">Atwood, Margaret. <a href="https://amzn.to/317gwEY" target="_blank" rel="noopener noreferrer"><em>Cat&#8217;s Eye</em></a>. New York: Doubleday, 1989.</span></p>
<p><span style="font-size: 10pt;">Bakhtin, Mikhail. <a href="https://amzn.to/3j0Dt2F" target="_blank" rel="noopener noreferrer"><em>The Dialogic Imagination</em></a>. Ed. Michael Holquist. Trans. Caryl Emerson and Michael Holquist. Austin: U of Texas P, 1981.</span></p>
<p><span style="font-size: 10pt;">Barasch, Moshe. <a href="https://amzn.to/2H328pY" target="_blank" rel="noopener noreferrer"><em>Icon: Studies in the History of an Idea</em></a>. New York: New York UP, 1995.</span></p>
<p><span style="font-size: 10pt;">Barthes, Roland. <a href="https://amzn.to/33XUx58" target="_blank" rel="noopener noreferrer"><em>Mythologies</em></a>. Trans. Annette Lavers. New York: Hill and Wang, 1972. Trans. of <em>Mythologies</em>. Paris: Éditions du Seuil, 1957.</span></p>
<p><span style="font-size: 10pt;">Baudrillard, Jean. <a href="https://amzn.to/2HanP7n" target="_blank" rel="noopener noreferrer"><em>Simulacra and Simulation</em></a>. Trans. Sheila Faria Glaser. Ann Arbor: U of Michigan P. 1994. Trans. of <em>Simulacres et simulation</em>. N.p., Éditions Galilée, 1981.</span></p>
<p><span style="font-size: 10pt;">Benjamin, Walter. <a href="https://amzn.to/3iYeIE9" target="_blank" rel="noopener noreferrer"><em>Selected Writings, Volume 2: 1927-1934</em></a>. Trans. Rodney Livingstone and Others. Ed. Michael W. Jennings, Howard Eiland, and Gary Smith. Cambridge: Harvard UP, 1999.</span></p>
<p><span style="font-size: 10pt;">Berger, John. <a href="https://amzn.to/2FufET0" target="_blank" rel="noopener noreferrer"><em>The Look of Things</em></a>. New York: Viking Press, 1974.</span><br />
<span style="font-size: 10pt;">&#8212;. <a href="https://amzn.to/3duTPPP" target="_blank" rel="noopener noreferrer"><em>A Painter of Our Time</em></a>. New York: Simon and Schuster, 1959.</span></p>
<p><span style="font-size: 10pt;">Besançon, Alain. <em><a href="https://amzn.to/34ZFyXE" target="_blank" rel="noopener noreferrer">The Forbidden Image: An Intellectual History of Iconoclasm</a></em>. Trans. Jane Marie Todd. Chicago: U of Chicago P, 2000. Trans. of <em>L’Image interdite: une histoire intellectuelle de l’iconoclasme</em>. N.p.: Librairie Arthème Fayard, 1994.</span></p>
<p><span style="font-size: 10pt;">Bogue, Ronald. “Word, Image and Sound: The Non-Representational Semiotics of Gilles Deleuze.” Bogue Mimesis 77-97.</span></p>
<p><span style="font-size: 10pt;">&#8212;, ed. Mimesis in Contemporary Theory: An Interdisciplinary Approach, Vol. 2: Mimesis, Semiosis and Power. Philadelphia: John Benjamins, 1991. 77-97.</span></p>
<p><span style="font-size: 10pt;">Carey, Edward. <a href="https://amzn.to/34VRU2Y" target="_blank" rel="noopener noreferrer"><em>Observatory Mansions</em></a>. New York: Crown, 2000.</span></p>
<p><span style="font-size: 10pt;">Cheetham, Mark A. <a href="https://amzn.to/3j2Khge" target="_blank" rel="noopener noreferrer"><em>The Rhetoric of Purity: Essentialist Theory and the Advent of Abstract Painting</em></a>. Cambridge: Cambridge UP. 1991.</span></p>
<p><span style="font-size: 10pt;">Clark, Kenneth. <a href="https://amzn.to/2H8LW6q" target="_blank" rel="noopener noreferrer"><em>Moments of Vision and Other Essays</em></a>. New York: Harper &amp; Row, 1981.</span></p>
<p><span style="font-size: 10pt;">Coover, Robert. <a href="https://amzn.to/3k6xI4M" target="_blank" rel="noopener noreferrer"><em>The Public Burning</em></a>. New York: Bantam, 1978.</span></p>
<p><span style="font-size: 10pt;">&#8212;. <a href="https://amzn.to/31wta06" target="_blank" rel="noopener noreferrer"><em>Gerald&#8217;s Party</em></a>. New York: Simon &amp; Schuster, 1986.</span></p>
<p><span style="font-size: 10pt;">Cornis-Pop, Marcel. “Postmodernism Beyond Self-Reflection: Radical Mimesis in Recent Fiction.” Bogue <em>Mimesis </em>127-155.</span></p>
<p><span style="font-size: 10pt;">Daitch, Susan. <a href="https://amzn.to/3dGanol" target="_blank" rel="noopener noreferrer"><em>Storytown</em></a>. Normal, IL: Dalkey Archive P, 1996.</span></p>
<p><span style="font-size: 10pt;">Davenport, Guy. <a href="https://amzn.to/2SU37eK" target="_blank" rel="noopener noreferrer"><em>Da Vinci&#8217;s Bicycle</em></a>. Baltimore: Johns Hopkins UP, 1979.</span></p>
<p><span style="font-size: 10pt;">&#8212;. <a href="https://amzn.to/3j0AJlK" target="_blank" rel="noopener noreferrer">The Geography of the Imagination: Forty Essays</a>. San Francisco: North Point P, 1981.</span></p>
<p><span style="font-size: 10pt;">Davies, Robertson. <a href="https://amzn.to/2H95OGA" target="_blank" rel="noopener noreferrer"><em>What&#8217;s Bred in the Bone</em></a>. New York: Viking, 1985.</span></p>
<p><span style="font-size: 10pt;">Dawidowicz, Lucy. <a href="https://amzn.to/2H95ZBK" target="_blank" rel="noopener noreferrer"><em>The Jewish Presence: Essays on Identity and History</em></a>. New York: Harcourt Brace Jovanovich, 1978.</span></p>
<p><span style="font-size: 10pt;">Farrell, Stephen. “Iraqis try to move on while regime plays statues.” <em>The Times</em> (London). 27 Feb. 2001. 10 Mar. 2002</span></p>
<p><span style="font-size: 10pt;">“<a href="http://news.bbc.co.uk/2/hi/entertainment/1723071.stm" target="_blank" rel="noopener noreferrer">Freud Royal Portrait Divides Critics</a>.” BBC News. 21 Dec. 2001. 1 Feb. 2002</span></p>
<p><span style="font-size: 10pt;">Gaddis, William. <a href="https://amzn.to/3k2BVXc" target="_blank" rel="noopener noreferrer"><em>The Recognitions</em></a>. New York: Avon, 1974.</span></p>
<p><span style="font-size: 10pt;">Grade, Chaim. <a href="https://amzn.to/3j20aTZ" target="_blank" rel="noopener noreferrer"><em>Rabbis and Wives</em></a>. Trans. Harold Rabinowitz and Inna Hecker Grade. New York: Schocken, 1987. Trans of Di Kloyz un di Gas: <em>Dertseylungn</em>. New York: Schulsinger Brothers, 1974.</span></p>
<p><span style="font-size: 10pt;">Greenberg, Reesa. “Playing It Safe? The Display of Transgressive Art in the Museum.”<em> <a href="https://amzn.to/376KwVa" target="_blank" rel="noopener noreferrer">Mirroring Evil: Nazi Imagery/Recent Art.</a></em> Ed. Norman L. Kleeblatt. New York: The Jewish Museum, 2001. 85-95.</span></p>
<p><span style="font-size: 10pt;">Handelman, Susan. <a href="https://amzn.to/3j5vv8m" target="_blank" rel="noopener noreferrer"><em>The Slayers of Moses: The Emergence of Rabbinic Interpretation in Modern Literary Theory</em>.</a> Albany: State U of New York P, 1982.</span></p>
<p><span style="font-size: 10pt;">Heller, Joseph. <a href="https://amzn.to/3lQrLt6" target="_blank" rel="noopener noreferrer"><em>Picture This</em></a>. New York: G.P. Putnam&#8217;s Sons: 1988.</span></p>
<p><span style="font-size: 10pt;">Herrera, Hayden. “Pearlstein: Portraits at Face Value.” <em>Art in America</em> Jan. 1975: 46-47.</span></p>
<p><span style="font-size: 10pt;"><a href="https://amzn.to/375BU13" target="_blank" rel="noopener noreferrer"><em>Inside/Out: Self Beyond Likeness</em></a>. An Exhibition Organized by Lynn Gamwell and Victoria Kogan. Newport Harbor, California: Newport Harbor Art Museum, 1981.</span></p>
<p><span style="font-size: 10pt;">Jay, Martin. <a href="https://amzn.to/2SZhvlU" target="_blank" rel="noopener noreferrer"><em>Downcast Eyes: The Denigration of Vision in Twentieth-century French Thought</em></a>. Berkeley: University of California P, 1993.</span></p>
<p><span style="font-size: 10pt;">Kandinsky, Wassily. <em><span class="a-text-italic"><a href="https://amzn.to/35kG1Uo" target="_blank" rel="noopener noreferrer">Concerning the Spiritual in Art</a>. </span></em><span class="a-text-italic">1911.</span></span></p>
<p><span style="font-size: 10pt;">Johnston, John. <a href="https://amzn.to/3k2N6PJ" target="_blank" rel="noopener noreferrer"><em>Carnival of Repetition: Gaddis&#8217;s </em>The Recognitions<em> and Postmodern Theory</em></a>. Philadelphia: U of Pennsylvania P, 1990</span></p>
<p><span style="font-size: 10pt;">Kesten, Joanne and William Bartman. <a href="https://amzn.to/3nUFnFG" target="_blank" rel="noopener noreferrer"><em>The Portraits Speak: Chuck Close in Conversation With 27 of His Subjects</em></a>. New York: A.R.T. P, 1997.</span></p>
<p><span style="font-size: 10pt;">Landau, Terry. <a href="https://amzn.to/3dui4gW" target="_blank" rel="noopener noreferrer"><em>About Faces</em></a>. New York: Anchor, 1989.</span></p>
<p><span style="font-size: 10pt;">Landler, Mark. “Afghan Artist Erases Layers of Repression.” <em>The New York Times</em>. January 13, 2002 . Final National Edition. Section 1, p. 12.</span></p>
<p><span style="font-size: 10pt;">Leclair, Serge. <em><a href="https://amzn.to/37xF1iG" target="_blank" rel="noopener noreferrer">Psychanalyser</a>.</em> Paris: Points essais, 1975.</span></p>
<p><span style="font-size: 10pt;">Lindenberger, Herbert. “The Mimetic Bias in Modern Anglo-American Criticism.” <a href="https://amzn.to/3427Txb" target="_blank" rel="noopener noreferrer"><em>Mimesis in Contemporary Theory: An Interdisciplinary Approach</em>, Vol. 1: The Literary and the Philosophical Debate</a>. Ed. Mihai Spariosu. Philadelphia: John Benjamins, 1984. 1-26.</span></p>
<p><span style="font-size: 10pt;">Lyotard, Jean-François. <a href="https://amzn.to/37aPS1t" target="_blank" rel="noopener noreferrer"><em>The Postmodern Condition: A Report on Knowledge</em></a>. Trans. Geoff Bennington and Brian Massumi. Minneapolis: U of Minnesota P, 1984.</span></p>
<p><span style="font-size: 10pt;">Mathews, Harry. <a href="https://amzn.to/3lPnar7" target="_blank" rel="noopener noreferrer"><em>Cigarettes</em></a>. New York: Weidenfeld &amp; Nicolson, 1987.</span></p>
<p><span style="font-size: 10pt;">&#8212;. <a href="https://amzn.to/341hFQk" target="_blank" rel="noopener noreferrer"><em>This Is Not a Novel</em></a>. Washington: Counterpoint, 2001.</span></p>
<p><span style="font-size: 10pt;">McNeill, Daniel. <a href="https://amzn.to/34Uba0A" target="_blank" rel="noopener noreferrer"><em>The Face</em></a>. New York: Little, Brown, 1998.</span></p>
<p><span style="font-size: 10pt;">Meltzer, Françoise. <a href="https://amzn.to/3iVLCoY" target="_blank" rel="noopener noreferrer"><em>Salome and the Dance of Writing: Portraits of Mimesis in Literature</em></a>. Chicago: U of Chicago P, 1987.</span></p>
<p><span style="font-size: 10pt;">Mitchell, W.J.T. <a href="https://amzn.to/3k0mCyk" target="_blank" rel="noopener noreferrer"><em>Iconology: Image, Text, Ideology</em></a>. Chicago: U of Chicago P, 1986.</span></p>
<p><span style="font-size: 10pt;">Mulisch, Harry. <em>The Discovery of Heaven</em>. Trans. Paul Vincent. New York: Viking, 1996.  Trans of <em>De ontdekking van de hemel</em>. Amsterdam: De Bezige Bij, 1992.</span></p>
<p><span style="font-size: 10pt;">&#8212;. <a href="https://amzn.to/378ErHL" target="_blank" rel="noopener noreferrer"><em>The Procedure</em></a>. Trans. Paul Vincent. New York: Viking, 2001. Trans. of <em>De Procedure</em>. Amsterdam: De Bezige Bij, 1998.</span></p>
<p><span style="font-size: 10pt;">Murphy, Dean E. “Firefighters Statue to Be Erected Despite Criticism.” <em>The New York Times</em>. January 13, 2002 . Final National Edition. Section 1, p. 14.</span></p>
<p><span style="font-size: 10pt;">Osborne, Harold, ed. <a href="https://amzn.to/3j21MNN" target="_blank" rel="noopener noreferrer"><em>The Oxford Companion to Art</em></a>. Oxford: Oxford University Press, 1970.</span></p>
<p><span style="font-size: 10pt;">Ozick, Cynthia. <a href="https://amzn.to/2SX37KZ" target="_blank" rel="noopener noreferrer"><em>The Cannibal Galaxy</em></a>. New York: Knopf, 1983.</span></p>
<p><span style="font-size: 10pt;">Pamuk, Orhan. <a href="https://amzn.to/3j2UsRZ" target="_blank" rel="noopener noreferrer"><em>My Name is Red</em></a>. Trans. Erdag M. Göknar. New York: Knopf, 2001.</span></p>
<p><span style="font-size: 10pt;">Perec, Georges. <a href="https://amzn.to/3k89IOU" target="_blank" rel="noopener noreferrer"><em>Three</em></a>. Trans. Ian Monk. London: Harvill P, 1996.</span></p>
<p><span style="font-size: 10pt;">Ratcliff, Carter. <a href="https://amzn.to/3dvorkr" target="_blank" rel="noopener noreferrer"><em>Komar and Melamid</em></a>. New York: Abbeville P, 1989.</span></p>
<p><span style="font-size: 10pt;">Revault d’Allones, Olivier. <a href="https://amzn.to/2IzFne4" target="_blank" rel="noopener noreferrer"><em>Musical Variations on Jewish Thought</em></a>. Trans. Judith L. Greenberg. New York: Braziller, 1984.</span></p>
<p><span style="font-size: 10pt;">Riemschneider, Burkhard and Uta Grosenick. <a href="https://amzn.to/31bSecS" target="_blank" rel="noopener noreferrer"><em>Art at the Turn of the Millennium</em></a>. Köln: Taschen, 1999.</span></p>
<p><span style="font-size: 10pt;">Rosenthal, Mark. <a href="https://amzn.to/2H5635T" target="_blank" rel="noopener noreferrer"><em>Anselm Kiefer</em></a>. Chicago: The Art Institute of Chicago and the Philadelphia Museum of Art, 1987.</span></p>
<p><span style="font-size: 10pt;">Roth, Philip. <a href="https://amzn.to/3nSviZV" target="_blank" rel="noopener noreferrer"><em>The Ghost Writer. Zuckerman Unbound: A Trilogy and Epilogue</em></a>. New York: Farrar Straus Giroux, 1985.</span></p>
<p><span style="font-size: 10pt;">Rushdie, Salman. <a href="https://amzn.to/3jpaohj" target="_blank" rel="noopener noreferrer"><em>East, West</em></a>. New York: Pantheon, 1994.</span></p>
<p><span style="font-size: 10pt;">&#8212;.  <a href="https://amzn.to/3oqloz0" target="_blank" rel="noopener noreferrer"><em>Imaginary Homelands</em></a>. London: Granta Books, 1991.</span></p>
<p><span style="font-size: 10pt;">&#8212;. <a href="https://amzn.to/2FVvOFq" target="_blank" rel="noopener noreferrer"><em>The Moor’s Last Sigh</em></a>. New York: Pantheon, 1995.</span></p>
<p><span style="font-size: 10pt;">&#8212;.  <a href="https://amzn.to/3jkfTOC" target="_blank" rel="noopener noreferrer"><em>The Satanic Verses</em></a>.  New York: Viking, 1989.</span></p>
<p><span style="font-size: 10pt;">Saltzman, Lisa. <a href="https://amzn.to/35nFotd" target="_blank" rel="noopener noreferrer"><em>Anselm Kiefer and Art After Auschwitz</em></a>. Cambridge: Cambridge UP, 1999.</span></p>
<p><span style="font-size: 10pt;">Schechner, Richard.  <em>The End of Humanism: Writings on Performance</em>. New York: Performing Arts Journal Publications, 1982.</span></p>
<p><span style="font-size: 10pt;">Searle, Adrian. “<a href="http://www.guardian.co.uk/Archive/Article/0,4273,4324212,00.html" target="_blank" rel="noopener noreferrer">Beneath the skin of a painted lady: the best royal portrait for 150 years</a>.” <em>The Guardian</em>. 21 December 2001. 23 Feb. 2002.</span></p>
<p><span style="font-size: 10pt;">Sontag, Susan. <a href="https://amzn.to/3jmboCU" target="_blank" rel="noopener noreferrer"><em>On Photography</em></a>. New York: Farrar, Straus and Giroux: 1977.</span></p>
<p><span style="font-size: 10pt;">Steiner, Wendy.  <a href="https://amzn.to/2HmMSoo" target="_blank" rel="noopener noreferrer"><em>Exact Resemblance to Exact Resemblance: The Literary Portraiture of Gertrude Stein</em></a> (New Haven: Yale UP, 1978).</span></p>
<p><span style="font-size: 10pt;">&#8212;. <a href="https://amzn.to/34jXjSp" target="_blank" rel="noopener noreferrer"><em>The Scandal of Pleasure: Art in an Age of Fundamentalism</em></a>. Chicago: U of Chicago P, 1995.</span></p>
<p><span style="font-size: 10pt;">Sukenick, Ronald. <a href="https://amzn.to/3dLWcOg" target="_blank" rel="noopener noreferrer"><em>In Form: Digressions on the Act of Fiction</em></a>. Carbondale: Southern Illinois UP, 1985.</span></p>
<p><span style="font-size: 10pt;"><a href="https://amzn.to/3m8uXk0" target="_blank" rel="noopener noreferrer"><em>Tanakh: A New Translation of the Holy Scriptures According to the Traditional Hebrew Text</em></a>. Philadelphia: The Jewish Publication Society, 1985.</span></p>
<p><span style="font-size: 10pt;">Taussig, Michael. <a href="https://amzn.to/3kmxAhw" target="_blank" rel="noopener noreferrer"><em>Mimesis and Alterity: A Particular History of the Senses</em></a>. New York: Routledge, 1993.</span></p>
<p><span style="font-size: 10pt;">Tournier, Michel.  <a href="https://amzn.to/34jy1nc" target="_blank" rel="noopener noreferrer"><em>The Golden Droplet</em></a>. Trans. Barbara Wright. NY: Doubleday, 1987.  Trans. of <em>La Goutte d&#8217;Or</em>. Paris: 1985.</span></p>
<p><span style="font-size: 10pt;">Van Alphen, Ernst. &#8220;The Portrait&#8217;s Dispersal: Concepts of Representation and Subjectivity in Contemporary Portraiture.&#8221; Woodall, <a href="https://amzn.to/34ikYCA" target="_blank" rel="noopener noreferrer"><em>Portraiture</em></a> 239-56.</span></p>
<p><span style="font-size: 10pt;">Vogel, Carol. “Don’t Get Angry. He’s Kidding. Seriously.” <em>The New York Times</em>. 13 May 2002. 13 May 2002.</span></p>
<p><span style="font-size: 10pt;">Woodall, Joanna. “Introduction: Facing the Subject.” <a href="https://amzn.to/34ikYCA" target="_blank" rel="noopener noreferrer"><em>Portraiture</em></a> 1-25.</span></p>
<p><span style="font-size: 10pt;">&#8212;, ed. <a href="https://amzn.to/34ikYCA" target="_blank" rel="noopener noreferrer"><em>Portraiture: Facing the Subject</em></a>. Critical Introductions to Art.  Manchester: Manchester UP, 1997.</span></p>
<hr />
<p><strong>Paul Cohen,</strong> Distinguished Professor Emeritus at Texas State University, has written on literature, art, music, film, computing, pedagogy, and, for <em>The Fortnightly Review</em>, on ‘<a href="https://fortnightlyreview.co.uk/2013/02/pataphysical-education/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://fortnightlyreview.co.uk/2013/02/pataphysical-education/&amp;source=gmail&amp;ust=1603488855629000&amp;usg=AFQjCNHKN1-nfCvMx6pLZ6v9owYdzmWwZw">Pataphysics</a>, <a href="https://fortnightlyreview.co.uk/2014/05/paul-cohen/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://fortnightlyreview.co.uk/2014/05/paul-cohen/&amp;source=gmail&amp;ust=1603488855629000&amp;usg=AFQjCNH4c5lhDEcyLedkYqMjfRbZeX46tg">Remy de Gourmont</a>, and <a href="https://fortnightlyreview.co.uk/2020/07/latest-event-history-novel/" target="_blank" rel="noopener noreferrer">Tom McCarthy</a>.</p>
<p>NOTES.</p>
<ol class="easy-footnotes-wrapper">
<li class="easy-footnote-single"><span id="easy-footnote-bottom-1-27433" class="easy-footnote-margin-adjust"></span>Meltzer 73-74.<a class="easy-footnote-to-top" href="#easy-footnote-1-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-2-27433" class="easy-footnote-margin-adjust"></span>Exodus 20:4 and 4:16, KJV.<a class="easy-footnote-to-top" href="#easy-footnote-2-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-3-27433" class="easy-footnote-margin-adjust"></span>Barasch 15.<a class="easy-footnote-to-top" href="#easy-footnote-3-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-4-27433" class="easy-footnote-margin-adjust"></span>Jay 13.<a class="easy-footnote-to-top" href="#easy-footnote-4-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-5-27433" class="easy-footnote-margin-adjust"></span>Clark 37 and 33-34.<a class="easy-footnote-to-top" href="#easy-footnote-5-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-6-27433" class="easy-footnote-margin-adjust"></span>Besançon 340, Clark 48, Rosenthal 76, and Cheetham 40.<a class="easy-footnote-to-top" href="#easy-footnote-6-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-7-27433" class="easy-footnote-margin-adjust"></span>Besançon 319.<a class="easy-footnote-to-top" href="#easy-footnote-7-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-8-27433" class="easy-footnote-margin-adjust"></span>Landler and Murphy.<a class="easy-footnote-to-top" href="#easy-footnote-8-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-9-27433" class="easy-footnote-margin-adjust"></span><em>The Guardian</em>, in Searle, and<em> The Sun</em>, quoted in “Freud Royal Portrait Divides Critics.”<a class="easy-footnote-to-top" href="#easy-footnote-9-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-10-27433" class="easy-footnote-margin-adjust"></span>Kersten 447-48.<a class="easy-footnote-to-top" href="#easy-footnote-10-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-11-27433" class="easy-footnote-margin-adjust"></span>Van Alphen 240.<a class="easy-footnote-to-top" href="#easy-footnote-11-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-12-27433" class="easy-footnote-margin-adjust"></span>Jay 161, n. 36.<a class="easy-footnote-to-top" href="#easy-footnote-12-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-13-27433" class="easy-footnote-margin-adjust"></span>Clark 30, 46, and 49.<a class="easy-footnote-to-top" href="#easy-footnote-13-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-14-27433" class="easy-footnote-margin-adjust"></span>Besançon 382.<a class="easy-footnote-to-top" href="#easy-footnote-14-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-15-27433" class="easy-footnote-margin-adjust"></span>Quoted in Kesten 214-15, Herrera 47, and <em>Inside/Out</em> 30.<a class="easy-footnote-to-top" href="#easy-footnote-15-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-16-27433" class="easy-footnote-margin-adjust"></span>Rosenthal 79.<a class="easy-footnote-to-top" href="#easy-footnote-16-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-17-27433" class="easy-footnote-margin-adjust"></span>Jay 337.<a class="easy-footnote-to-top" href="#easy-footnote-17-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-18-27433" class="easy-footnote-margin-adjust"></span>Goux 114 and 115.<a class="easy-footnote-to-top" href="#easy-footnote-18-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-19-27433" class="easy-footnote-margin-adjust"></span>Lacan 116.<a class="easy-footnote-to-top" href="#easy-footnote-19-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-20-27433" class="easy-footnote-margin-adjust"></span>Lacan 155.<a class="easy-footnote-to-top" href="#easy-footnote-20-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-21-27433" class="easy-footnote-margin-adjust"></span>Saltzman 47.<a class="easy-footnote-to-top" href="#easy-footnote-21-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-22-27433" class="easy-footnote-margin-adjust"></span><em>Image—Music—Text</em> 145.<a class="easy-footnote-to-top" href="#easy-footnote-22-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-23-27433" class="easy-footnote-margin-adjust"></span>Bogue “Word” 95 and 77.<a class="easy-footnote-to-top" href="#easy-footnote-23-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-24-27433" class="easy-footnote-margin-adjust"></span>Baudrillard 81 and 5.<a class="easy-footnote-to-top" href="#easy-footnote-24-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-25-27433" class="easy-footnote-margin-adjust"></span>Schechner Preface 9.<a class="easy-footnote-to-top" href="#easy-footnote-25-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-26-27433" class="easy-footnote-margin-adjust"></span>McNeill 4 and Landau 62.<a class="easy-footnote-to-top" href="#easy-footnote-26-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-27-27433" class="easy-footnote-margin-adjust"></span>Mitchell 127, 14, 172, and <em>Iconology</em> 91.<a class="easy-footnote-to-top" href="#easy-footnote-27-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-28-27433" class="easy-footnote-margin-adjust"></span>Bakhtin 3<a class="easy-footnote-to-top" href="#easy-footnote-28-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-29-27433" class="easy-footnote-margin-adjust"></span>Sukenick 211.<a class="easy-footnote-to-top" href="#easy-footnote-29-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-30-27433" class="easy-footnote-margin-adjust"></span>Van Alphen 242<a class="easy-footnote-to-top" href="#easy-footnote-30-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-31-27433" class="easy-footnote-margin-adjust"></span>Mathews 14, 164, 221, 55, and 71-73.<a class="easy-footnote-to-top" href="#easy-footnote-31-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-32-27433" class="easy-footnote-margin-adjust"></span>Davenport <em>Geography</em> 319.<a class="easy-footnote-to-top" href="#easy-footnote-32-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-33-27433" class="easy-footnote-margin-adjust"></span><em>Geography</em> 20.<a class="easy-footnote-to-top" href="#easy-footnote-33-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-34-27433" class="easy-footnote-margin-adjust"></span>Alley 138, Ratcliff 126, Steiner <em>Scandal</em> 9-59, Greenberg 88, and Vogel 3.<a class="easy-footnote-to-top" href="#easy-footnote-34-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-35-27433" class="easy-footnote-margin-adjust"></span>Daitch 21, 22, and 24.<a class="easy-footnote-to-top" href="#easy-footnote-35-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-36-27433" class="easy-footnote-margin-adjust"></span>Uë 431.<a class="easy-footnote-to-top" href="#easy-footnote-36-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-37-27433" class="easy-footnote-margin-adjust"></span>Goux 116 and 46.<a class="easy-footnote-to-top" href="#easy-footnote-37-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-38-27433" class="easy-footnote-margin-adjust"></span>Perec 167.<a class="easy-footnote-to-top" href="#easy-footnote-38-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-39-27433" class="easy-footnote-margin-adjust"></span>Davenport 135, 61, and 63.<a class="easy-footnote-to-top" href="#easy-footnote-39-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-40-27433" class="easy-footnote-margin-adjust"></span> Perec 133<a class="easy-footnote-to-top" href="#easy-footnote-40-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-41-27433" class="easy-footnote-margin-adjust"></span>Dawidowicz 177 and 178.<a class="easy-footnote-to-top" href="#easy-footnote-41-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-42-27433" class="easy-footnote-margin-adjust"></span>Revault d’Allones 60-61<a class="easy-footnote-to-top" href="#easy-footnote-42-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-43-27433" class="easy-footnote-margin-adjust"></span><em>Reader’s Block</em> 38.<a class="easy-footnote-to-top" href="#easy-footnote-43-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-44-27433" class="easy-footnote-margin-adjust"></span>Grade 50.<a class="easy-footnote-to-top" href="#easy-footnote-44-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-45-27433" class="easy-footnote-margin-adjust"></span>Grade 11.<a class="easy-footnote-to-top" href="#easy-footnote-45-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-46-27433" class="easy-footnote-margin-adjust"></span>Ozick 9.<a class="easy-footnote-to-top" href="#easy-footnote-46-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-47-27433" class="easy-footnote-margin-adjust"></span>Mitchell 113.<a class="easy-footnote-to-top" href="#easy-footnote-47-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-48-27433" class="easy-footnote-margin-adjust"></span>Mitchell 9.<a class="easy-footnote-to-top" href="#easy-footnote-48-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-49-27433" class="easy-footnote-margin-adjust"></span>Mulisch 22.<a class="easy-footnote-to-top" href="#easy-footnote-49-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-50-27433" class="easy-footnote-margin-adjust"></span>Mulisch <em>Procedure</em> 35.<a class="easy-footnote-to-top" href="#easy-footnote-50-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-51-27433" class="easy-footnote-margin-adjust"></span>Mulisch 642.<a class="easy-footnote-to-top" href="#easy-footnote-51-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-52-27433" class="easy-footnote-margin-adjust"></span>Gaddis 371, 57, and 384.<a class="easy-footnote-to-top" href="#easy-footnote-52-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-53-27433" class="easy-footnote-margin-adjust"></span>Heller 23 and 24.<a class="easy-footnote-to-top" href="#easy-footnote-53-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-54-27433" class="easy-footnote-margin-adjust"></span><em>This Is Not a Novel</em> 104.<a class="easy-footnote-to-top" href="#easy-footnote-54-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-55-27433" class="easy-footnote-margin-adjust"></span>Davies 64.<a class="easy-footnote-to-top" href="#easy-footnote-55-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-56-27433" class="easy-footnote-margin-adjust"></span>Atwood 194.<a class="easy-footnote-to-top" href="#easy-footnote-56-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-57-27433" class="easy-footnote-margin-adjust"></span>Atwood 192.<a class="easy-footnote-to-top" href="#easy-footnote-57-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-58-27433" class="easy-footnote-margin-adjust"></span>Atwood 194.<a class="easy-footnote-to-top" href="#easy-footnote-58-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-59-27433" class="easy-footnote-margin-adjust"></span>Atwood 371<a class="easy-footnote-to-top" href="#easy-footnote-59-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-60-27433" class="easy-footnote-margin-adjust"></span>Rushdie 15-16.<a class="easy-footnote-to-top" href="#easy-footnote-60-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-61-27433" class="easy-footnote-margin-adjust"></span>Rushdie 17.<a class="easy-footnote-to-top" href="#easy-footnote-61-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-62-27433" class="easy-footnote-margin-adjust"></span>Pamuk 157.<a class="easy-footnote-to-top" href="#easy-footnote-62-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-63-27433" class="easy-footnote-margin-adjust"></span>Pamuk 159-160.<a class="easy-footnote-to-top" href="#easy-footnote-63-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-64-27433" class="easy-footnote-margin-adjust"></span>Pamuk 161.<a class="easy-footnote-to-top" href="#easy-footnote-64-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-65-27433" class="easy-footnote-margin-adjust"></span><em>East, West</em> 211 and <em>Imaginary</em> 394<a class="easy-footnote-to-top" href="#easy-footnote-65-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-66-27433" class="easy-footnote-margin-adjust"></span>Pamuk 230.<a class="easy-footnote-to-top" href="#easy-footnote-66-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-67-27433" class="easy-footnote-margin-adjust"></span>Pamuk 410-12.<a class="easy-footnote-to-top" href="#easy-footnote-67-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-68-27433" class="easy-footnote-margin-adjust"></span></span>Tournier 6.<a class="easy-footnote-to-top" href="#easy-footnote-68-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-69-27433" class="easy-footnote-margin-adjust"></span></span>Tournier 14.<a class="easy-footnote-to-top" href="#easy-footnote-69-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-70-27433" class="easy-footnote-margin-adjust"></span>Taussig 13 and 261.<a class="easy-footnote-to-top" href="#easy-footnote-70-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-71-27433" class="easy-footnote-margin-adjust"></span>Taussig ix.<a class="easy-footnote-to-top" href="#easy-footnote-71-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-72-27433" class="easy-footnote-margin-adjust"></span>Taussig 4.<a class="easy-footnote-to-top" href="#easy-footnote-72-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-73-27433" class="easy-footnote-margin-adjust"></span></span>Quoted in Benjamin 502.<a class="easy-footnote-to-top" href="#easy-footnote-73-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-74-27433" class="easy-footnote-margin-adjust"></span>Jay 111-12.<a class="easy-footnote-to-top" href="#easy-footnote-74-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-75-27433" class="easy-footnote-margin-adjust"></span>Tournier 4.<a class="easy-footnote-to-top" href="#easy-footnote-75-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-76-27433" class="easy-footnote-margin-adjust"></span>Tournier 177.<a class="easy-footnote-to-top" href="#easy-footnote-76-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-77-27433" class="easy-footnote-margin-adjust"></span>Tournier 184-5.<a class="easy-footnote-to-top" href="#easy-footnote-77-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-78-27433" class="easy-footnote-margin-adjust"></span>Tournier 174.<a class="easy-footnote-to-top" href="#easy-footnote-78-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-79-27433" class="easy-footnote-margin-adjust"></span>Tournier 185.<a class="easy-footnote-to-top" href="#easy-footnote-79-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-80-27433" class="easy-footnote-margin-adjust"></span>Tournier 192.<a class="easy-footnote-to-top" href="#easy-footnote-80-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-81-27433" class="easy-footnote-margin-adjust"></span><em>Exact Resemblance to Exact Resemblance</em> 24.<a class="easy-footnote-to-top" href="#easy-footnote-81-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-82-27433" class="easy-footnote-margin-adjust"></span><i>Woodall 5</i>.<a class="easy-footnote-to-top" href="#easy-footnote-82-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-83-27433" class="easy-footnote-margin-adjust"></span><em>The Look of Things</em> 35.<a class="easy-footnote-to-top" href="#easy-footnote-83-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-84-27433" class="easy-footnote-margin-adjust"></span>Quoted in Riemschneider and Grosenick 106.<a class="easy-footnote-to-top" href="#easy-footnote-84-27433"></a></li>
<li class="easy-footnote-single"><span id="easy-footnote-bottom-85-27433" class="easy-footnote-margin-adjust"></span>Van Alphen 242.<a class="easy-footnote-to-top" href="#easy-footnote-85-27433"></a></li>
</ol>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://fortnightlyreview.co.uk/2020/10/portraiture-iconoclasm-fiction-new/" data-a2a-title="Theodora’s complaint."><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://fortnightlyreview.co.uk/2020/10/portraiture-iconoclasm-fiction-new/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://fortnightlyreview.co.uk/2020/10/portraiture-iconoclasm-fiction-new/" data-text="Theodora’s complaint."></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F10%2Fportraiture-iconoclasm-fiction-new%2F&amp;linkname=Theodora%E2%80%99s%20complaint." title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F10%2Fportraiture-iconoclasm-fiction-new%2F&amp;linkname=Theodora%E2%80%99s%20complaint." title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F10%2Fportraiture-iconoclasm-fiction-new%2F&amp;linkname=Theodora%E2%80%99s%20complaint." title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F10%2Fportraiture-iconoclasm-fiction-new%2F&amp;linkname=Theodora%E2%80%99s%20complaint." title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F10%2Fportraiture-iconoclasm-fiction-new%2F&amp;linkname=Theodora%E2%80%99s%20complaint." title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F10%2Fportraiture-iconoclasm-fiction-new%2F&amp;linkname=Theodora%E2%80%99s%20complaint." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F10%2Fportraiture-iconoclasm-fiction-new%2F&amp;linkname=Theodora%E2%80%99s%20complaint." title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F10%2Fportraiture-iconoclasm-fiction-new%2F&amp;linkname=Theodora%E2%80%99s%20complaint." title="Reddit" rel="nofollow noopener" target="_blank"></a></div>
</div>



				</div>

				<div class="entry-meta">
					This Fortnightly Review article is filed under the following rubrics: <a href="https://fortnightlyreview.co.uk/category/commentary-on-art-and-lilterature/" rel="category tag">Commentary on Art and Literature</a>. <br> Publication: <abbr class="published" title="2020-10-23T11:42:58+0000">Friday, 23 October 2020, at 11:42</abbr>.<br>Options: Archive for <a href="https://fortnightlyreview.co.uk/tag/paul-cohen/" rel="tag">Paul Cohen</a>. Bookmark the <a href="https://fortnightlyreview.co.uk/2020/10/portraiture-iconoclasm-fiction-new/" title="Permalink to Theodora&#8217;s complaint." rel="bookmark">permalink</a>. Follow comments here with the <a href="https://fortnightlyreview.co.uk/2020/10/portraiture-iconoclasm-fiction-new/feed/" title="Comments RSS to Theodora&#8217;s complaint." rel="alternate" type="application/rss+xml">RSS feed</a>.

					<a href="#respond" title="Post a comment">Post a comment</a> or leave a <a href="https://fortnightlyreview.co.uk/2020/10/portraiture-iconoclasm-fiction-new/trackback/" rel="trackback" title="Trackback URL for your post">trackback</a>.



				</div>
			</div><!-- .post -->

    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height="56" width="56" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{1,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="WebSite URL" />
                    <label for="wc_website-0_0" class="wpdlb">WebSite URL</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height="56" width="56" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{1,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="WebSite URL" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">WebSite URL</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
            <p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>                   
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&lsaquo; <a href="https://fortnightlyreview.co.uk/2020/10/gold-televisual-ordure/" rel="prev">Tuning in the twenty-first century.</a></div>
				<div class="nav-next"><a href="https://fortnightlyreview.co.uk/2020/10/prose-pieces-philosopher/" rel="next">Seven prose pieces from &#8216;The Philosopher&#8217;.</a> &rsaquo;</div>
			</div>

		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
			<ul>
<li id="text-22" class="widget widget_text">			<div class="textwidget"><p><a href="https://fortnightlyreview.co.uk/2020/04/subscriber-support/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter size-full wp-image-26217 jetpack-lazy-image" title="ov-coltop160-2rev2" src="https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg" alt width="162" height="252" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-26217" title="ov-coltop160-2rev2" src="https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg" alt="" width="162" height="252" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg 162w, https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2-150x233.jpg 150w" sizes="(max-width: 162px) 100vw, 162px" /></noscript></a></p>
<hr />
<p><center><a href="https://fortnightlyreview.co.uk/#PartialArchive"><img loading="lazy" class="aligncenter jetpack-lazy-image" src="https://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png" alt width="150" height="116" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter" src="https://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png" alt="" width="150" height="116" /></noscript></a></center></p>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://fortnightlyreview.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
<li id="text-21" class="widget widget_text">			<div class="textwidget"><p><center><a href="https://fortnightlyreview.co.uk/#PartialArchive"><img class="alignright size-full jetpack-lazy-image" title="searchlink1" src="https://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png" alt data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright size-full" title="searchlink1" src="https://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png" alt="" /></noscript></a></center></em></p>
<hr />
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160_r2.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160_r2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160_r2.jpg" /></noscript></p>
<hr />
</div>
		</li>
<li id="newsletterwidget-3" class="widget widget_newsletterwidget"><div class="tnp tnp-widget"><form method="post" action="https://fortnightlyreview.co.uk/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Name</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;In subscribing, you accept the EU&#039;s privacy rules.</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe now!" >
</div>
</form>
</div>
</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://fortnightlyreview.co.uk/2020/04/subscriber-support/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-23825 size-full jetpack-lazy-image" title="FR-side160-REV" src="https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg" alt width="160" height="192" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-23825 size-full" title="FR-side160-REV" src="https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg" alt="" width="160" height="192" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV-150x180.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a></p>
<hr />
<p><a title="" href="https://fortnightlyreview.co.uk/%C2%B7-the-trollope-prize/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg" alt="Trollope Prize" border="1" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg" alt="Trollope Prize" border="1" /></noscript></a><br />
About KU&#8217;s <a href="http://trollopeprize.ku.edu/about">Trollope Prize</a>.</p>
<hr />
<p><!--<img src="https://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg"></noscript>
{subscription_form}
<img src="https://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg"></noscript><hr-->
<p><a href="http://jmp.princeton.edu/statement"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" border="1" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" border="1" /></noscript></a></p>
<hr />
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latest-160.jpg" border="0" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/3latest-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latest-160.jpg" border="0" /></noscript></p>
<p><span class="dropcap">1.</span> <a href="https://fortnightlyreview.co.uk/2020/10/portraiture-iconoclasm-fiction-new/">Iconoclasm and portraiture in recent fiction</a> by <strong>Paul Cohen</strong></p>
<p><span class="dropcap">2.</span> <a href="https://fortnightlyreview.co.uk/2020/10/prose-pieces-philosopher/" target="_blank" rel="noopener noreferrer">Seven very, <em>very</em> short fictions</a> by <strong>Tom Jenks</strong></p>
<p><span class="dropcap">3.</span> <a href="https://fortnightlyreview.co.uk/2020/10/centuries-cult-images/" target="_blank" rel="noopener noreferrer">The Seicento and the Cult of Images</a> by <strong>Yves Bonnefoy</strong></p>
<hr />
<p><em>Audio archive</em>: <strong>Hayden Carruth</strong> reads <a href="https://fortnightlyreview.co.uk/2020/04/hayden-carruth/" target="_blank" rel="noopener noreferrer">Contra Mortem</a> and <a href="https://fortnightlyreview.co.uk/2020/04/hayden-carruth/" target="_blank" rel="noopener noreferrer">Journey to a Known Place</a> | <strong>James Laughlin</strong> reads <a href="https://fortnightlyreview.co.uk/2020/04/easter-pittsburgh/" target="_blank" rel="noopener noreferrer">Easter in Pittsburgh</a> and five more</p>
<hr />
<p><strong>More below. Scroll down.</strong></p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/category/serial-reflections-on-my-first-thirty-years/"><img loading="lazy" class="aligncenter wp-image-26150 size-full jetpack-lazy-image" title="My first 30 years." src="https://fortnightlyreview.co.uk/wp-content/uploads/amf-150-slug-30yrs.jpg" alt width="150" height="125" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/amf-150-slug-30yrs.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-26150 size-full" title="My first 30 years." src="https://fortnightlyreview.co.uk/wp-content/uploads/amf-150-slug-30yrs.jpg" alt="" width="150" height="125" /></noscript></a></p>
<hr />
<p><a href="https://fortnightlyreview.co.uk"><img loading="lazy" class=" jetpack-lazy-image" src="https://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg" width="160" height="24" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="" src="https://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg" width="160" height="24" /></noscript></a><br />
<a href="https://fortnightlyreview.co.uk/about/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg" /></noscript></a><br />
<a href="https://fortnightlyreview.co.uk/copyright-information/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg" /></noscript></a><br />
<a href="https://fortnightlyreview.co.uk/commerce/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg" /></noscript></a><br />
<a href="https://fortnightlyreview.co.uk/odd-volumes/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg" /></noscript></a><br />
<a href="http://zazzle.com/FortnightlyReview*/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg" /></noscript></a><a href="https://fortnightlyreview.co.uk/history_courtney/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg" /></noscript></a><br />
<a href="https://fortnightlyreview.co.uk/history_courtney/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg" /></noscript></a></p>
<hr />
<p><a href="fortnightlyreview.co.uk/odd-volumes/"><img loading="lazy" class="aligncenter wp-image-27457 size-full jetpack-lazy-image" title="credo160" src="https://fortnightlyreview.co.uk/wp-content/uploads/credo160.jpg" alt width="160" height="300" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/credo160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-27457 size-full" title="credo160" src="https://fortnightlyreview.co.uk/wp-content/uploads/credo160.jpg" alt="" width="160" height="300" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/credo160.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/credo160-150x281.jpg 150w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a><a href="https://fortnightlyreview.co.uk/odd-volumes/"><img loading="lazy" class="aligncenter wp-image-25399 size-full jetpack-lazy-image" title="Odd Volumes. Click here. " src="https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg" alt width="160" height="1143" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-25399 size-full" title="Odd Volumes. Click here. " src="https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg" alt="" width="160" height="1143" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg 160w, https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160-49x350.jpg 49w, https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160-42x300.jpg 42w" sizes="(max-width: 160px) 100vw, 160px" /></noscript></a></p>
<hr />
<p><span class="dropcap">4. </span> <i>New to </i><strong>The Fortnightly Review</strong>? Our online series is more than ten years old! <strong>YOU MAY NEVER CATCH UP, BUT YOU CAN START HERE: </strong>Three poems <a href="https://fortnightlyreview.co.uk/2020/10/reading-heine/" target="_blank" rel="noopener noreferrer">after reading Heine</a> by<strong>Tom Lowenstein </strong>| <a href="https://fortnightlyreview.co.uk/2020/10/higgins-half-dozen-poems/" target="_blank" rel="noopener noreferrer">Six new poems</a> by<strong>Johanna Higgins </strong>| <a href="https://fortnightlyreview.co.uk/2020/09/mccarey-concrete/" target="_blank" rel="noopener noreferrer">Macanese Concrete</a> by <strong>Peter McCarey </strong>| &#8216;<a href="https://fortnightlyreview.co.uk/2020/10/leave-taking/" target="_blank" rel="noopener noreferrer">Leave-taking</a><a href="https://fortnightlyreview.co.uk/wp-content/uploads/sandco.jpg">’</a>, the end of a left-bank affair. By <strong>Ian Seed</strong> | <strong>Peter Riley </strong>probes <a href="https://fortnightlyreview.co.uk/2020/09/riley-laura-riding/" target="_blank" rel="noopener noreferrer">Laura Riding&#8217;s many modes</a> and offers his 2020 <a href="https://fortnightlyreview.co.uk/2020/10/peter-rileys-poetry-list-2020/" target="_blank" rel="noopener noreferrer">list of summer reviews</a> |<a href="https://fortnightlyreview.co.uk/2020/09/castaways-cairo/" target="_blank" rel="noopener noreferrer">Bibliographic Archæology in Cairo</a> by <strong>Raphael Rubinstein </strong>| <strong>Steve Xerri:</strong> <a href="https://fortnightlyreview.co.uk/2020/09/ep-life-poems/" target="_blank" rel="noopener noreferrer">Ezra Pound&#8217;s life in verse</a> — with two more new poems, one featuring Keats | New Poems by <strong><a href="https://fortnightlyreview.co.uk/2020/09/poems-the-shooting-gallery/" target="_blank" rel="noopener noreferrer">Carrie Etter </a></strong>and <strong><a href="https://fortnightlyreview.co.uk/2020/09/excavation-poems/" target="_blank" rel="noopener noreferrer">Anna Forbes</a> | </strong><a href="https://fortnightlyreview.co.uk/2020/09/so-dreams-poems/" target="_blank" rel="noopener noreferrer">‘So, Dreams’ and three more poems</a>, by <strong>Luke Emmett</strong> |<strong> Simon Collings </strong>wanders <a href="https://fortnightlyreview.co.uk/2020/09/labyrinth-artifice/" target="_blank" rel="noopener noreferrer">Buñuel&#8217;</a><a href="https://fortnightlyreview.co.uk/2020/09/labyrinth-artifice/" target="_blank" rel="noopener noreferrer">s</a><a href="https://fortnightlyreview.co.uk/2020/09/labyrinth-artifice/" target="_blank" rel="noopener noreferrer"> labyrinth of artifice</a> | <strong>Matt Hanson </strong>on the <a href="https://fortnightlyreview.co.uk/2020/09/dionysus-diaspora/" target="_blank" rel="noopener noreferrer">Romaniotes in America</a> | <a href="https://fortnightlyreview.co.uk/2020/09/once/" target="_blank" rel="noopener noreferrer">For Once</a>, a short fiction by <strong><span class="s1"><b>Susana Martín Gijón</b> | </span></strong><a href="https://t.co/hFPZvYRRV5?amp=1" target="_blank" rel="noopener noreferrer">Four prose poems</a> by <strong>Jane Monson | </strong><strong>Jesse Glass</strong> and the poetry of &#8216;ouch&#8217;, explained: <a href="http://fortnightlyreview.co.uk/2020/09/pain/" target="_blank" rel="noopener noreferrer">Pain</a><a href="http://fortnightlyreview.co.uk/2020/09/pain/">&#8230;</a> | <a href="https://t.co/srsXt8DUei?amp=1" target="_blank" rel="noopener noreferrer">Three poems</a>, one very prose-like, by <strong>Claire Crowther</strong> | <a href="https://fortnightlyreview.co.uk/2020/09/earth-apogee-curbed/" target="_blank" rel="noopener noreferrer">Two new poems</a> by <strong>S<span class="qu" tabindex="-1" role="gridcell"><span class="gD" data-hovercard-id="sandra.kolankiewicz@gmail.com" data-hovercard-owner-id="157">andra Kolankiewicz</span></span></strong><span class="qu" tabindex="-1" role="gridcell"><span class="gD" data-hovercard-id="sandra.kolankiewicz@gmail.com" data-hovercard-owner-id="157"> | </span></span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"><strong>Michelene Wandor</strong> reviews a metro-anthology from <a href="https://fortnightlyreview.co.uk/2020/09/twin-cities/" target="_blank" rel="noopener noreferrer">London&#8217;s twin cities</a> | </span><strong>Simon Collings</strong> interviews Jeremy Noel-Tod, <a href="https://fortnightlyreview.co.uk/2020/08/evolution-prose-poem/" target="_blank" rel="noopener noreferrer">anthologist of prose poetry </a>| <strong>Alan Wall</strong>: How we see now. <a href="https://fortnightlyreview.co.uk/2020/08/inscape/" target="_blank" rel="noopener noreferrer">A Note on Inscape, Descriptionism and Logical Form </a>| <strong>Simon Perril</strong>: <a href="https://fortnightlyreview.co.uk/2020/08/poems-the-slip/" target="_blank" rel="noopener noreferrer">Poems from &#8216;the Slip&#8217;</a> | <strong>Michael Blackburn </strong>reviews <a href="https://fortnightlyreview.co.uk/2020/08/byatts-angel/">Byatt&#8217;s Odd Angel</a> |<strong>Christopher Landrum </strong>looks through <a href="https://fortnightlyreview.co.uk/2020/08/arnade/" target="_blank" rel="noopener noreferrer">Chris Arnade&#8217;s candid camera</a> at America<strong> |  Nigel Wheale </strong>reviews Ian Crockatt&#8217;s translations of <a href="https://fortnightlyreview.co.uk/2020/08/crockatt/" target="_blank" rel="noopener noreferrer">the Skaldic verse of Orkney</a> | Osip Mandelstam&#8217;s <a href="https://fortnightlyreview.co.uk/2020/07/tristia/" target="_blank" rel="noopener noreferrer">Tristia</a>, in a new translation by <strong>Peter McCarey </strong>| <a href="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/" target="_blank" rel="noopener noreferrer">Anna de Noailles: Thirteen poems</a> in versions by <strong>Anthony Howell</strong> | <a href="https://fortnightlyreview.co.uk/2020/07/meandering-la-belle-epoque/" target="_blank" rel="noopener noreferrer">Meandering through the Belle-Époque</a> with <strong>Anthony Howell</strong> | <strong>Peter Riley</strong>&#8216;s <a href="https://fortnightlyreview.co.uk/2020/07/poetry-notes-summer-2020/" target="_blank" rel="noopener noreferrer">Poetry Notes for Summer 2020</a> | <strong>Three collections of prose poetry: </strong>1.<a href="https://fortnightlyreview.co.uk/2020/07/haibun/" target="_blank" rel="noopener noreferrer">Nine haibun</a> by <strong>Sheila E. Murphy | </strong>2.<a href="https://fortnightlyreview.co.uk/2020/07/hurt-detail-prose-poems/" target="_blank" rel="noopener noreferrer">Hurt Detail and two more prose poems</a> by <strong>Lydia Unsworth | </strong>3.<a href="https://fortnightlyreview.co.uk/2020/07/ten-prose-poems/" target="_blank" rel="noopener noreferrer">Ten prose poems, five about men</a>. By <strong>Mark</strong> <strong>Russell</strong> | <a href="https://fortnightlyreview.co.uk/2020/07/latest-event-history-novel/" target="_blank" rel="noopener noreferrer">The Latest Event in the History of the Novel</a> by <strong>Paul Cohen</strong> | Life after life: <a href="https://fortnightlyreview.co.uk/2020/07/viduities/" target="_blank" rel="noopener noreferrer">Viduities</a>, an essay by <strong>Alan Wall</strong> | <a href="https://fortnightlyreview.co.uk/2020/07/grass-amend-intend-surfaces/" target="_blank" rel="noopener noreferrer">As Grass Will Amend (Intend) Its Surfaces</a>, by landscape poet <strong>Peter Larkin</strong> | <a href="https://fortnightlyreview.co.uk/2020/07/delicate-minor-interconnections/" target="_blank" rel="noopener noreferrer">More delicate, if minor, interconnections</a>. Poetry by <strong>Tom Lowenstein</strong> | What <strong>Peter Knobler</strong> discovered out <a href="https://fortnightlyreview.co.uk/2020/06/walking-white/" target="_blank" rel="noopener noreferrer">Walking While White</a> in New York City | <strong>Alan Wall</strong> reviews Ian Sansom&#8217;s autopsy of Auden&#8217;s <a href="https://fortnightlyreview.co.uk/2020/06/smack-auden/" target="_blank" rel="noopener noreferrer"><em>September 1, 1939 </em></a><em>|</em> A few <em>very</em> <a href="https://fortnightlyreview.co.uk/2020/06/small-stories/" target="_blank" rel="noopener noreferrer">short fictions</a> by <strong>Georgia Wetherall</strong> | A <a href="https://fortnightlyreview.co.uk/2020/06/notley-play/" target="_blank" rel="noopener noreferrer">Play — for 26 Voices</a> by <strong>Alice Notley</strong> | <a href="https://fortnightlyreview.co.uk/2020/06/poems-credo/" target="_blank" rel="noopener noreferrer">Four new poems</a> from <em>Credo</em>, <strong>Stephen Wiest</strong>&#8216;s new collection | <strong>Nigel Wheale </strong>on <a href="https://fortnightlyreview.co.uk/2020/06/wheale-crump/" target="_blank" rel="noopener noreferrer">the significance and frailty of Raymond Crump</a> | <a href="https://fortnightlyreview.co.uk/2020/05/turkish-books/" target="_blank" rel="noopener noreferrer">Ottomania</a>! <strong>Matt Hanson</strong> reports on three new Turkish titles | Cinema: <strong>Simon Collings</strong> looks into Andrew Kötting&#8217;s <a href="https://fortnightlyreview.co.uk/2020/05/collings-whalebone/"><em>Whalebone Box</em></a> | <a href="https://fortnightlyreview.co.uk/2020/05/gowersby/" target="_blank" rel="noopener noreferrer">Gowersby</a>. A new puzzle-fiction by <strong>Shukburgh Ashby</strong> | <a href="https://fortnightlyreview.co.uk/2020/05/jinn-failaka/" target="_blank" rel="noopener noreferrer">The Jinn of Failaka</a>: Reportage by<strong>Martin Rosenstock</strong> | Five <a href="https://fortnightlyreview.co.uk/2020/05/hung-particles/" target="_blank" rel="noopener noreferrer">Hung Particles</a> by <strong>Iain Britton</strong> <strong> | </strong><a href="https://fortnightlyreview.co.uk/2020/05/poems-sovetica/" target="_blank" rel="noopener noreferrer">Three poems from ‘Sovetica’</a> by <strong>Caroline Clark </strong>| It&#8217;s about time—Boustrophedon time: <strong>Anthony Howell</strong> is <a href="https://fortnightlyreview.co.uk/2020/05/contra-pound/" target="_blank" rel="noopener noreferrer">Against Pound</a> | When words fail: <strong>Alan Wall </strong>diagnoses <a href="https://fortnightlyreview.co.uk/2020/04/shakespeares-dysnarrativia/" target="_blank" rel="noopener noreferrer">Shakespeare&#8217;s Dysnarrativia</a> | <a href="https://fortnightlyreview.co.uk/2020/04/olive-custance/" target="_blank" rel="noopener noreferrer">Olive Custance</a>, Lord Alfred Douglas&#8217;s much, much better half. By <strong>Ferdi McDermott </strong>|<span class="s3"> <a href="https://fortnightlyreview.co.uk/2020/04/khaled-hakims-gardens-dead-man/" target="_blank" rel="noopener noreferrer">Three gardens and a dead man</a> by <strong>Khaled Hakim </strong>| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/04/poems-the-messenger-house/" target="_blank" rel="noopener noreferrer">Poems from <em>The Messenger House </em></a><em> </em>by </span><strong><span class="s3">Janet Sutherland </span></strong><span class="s3">| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/04/asylum-dances-matthew-fish-roses/" target="_blank" rel="noopener noreferrer">Two new poems</a> by British-Canadian poet </span><strong><span class="s3">Pete Smith </span></strong><span class="s3">| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/04/mob-think/" target="_blank" rel="noopener noreferrer">Mob Think</a>: <strong>Michael Blackburn</strong> reviews Kevin D. Williamson&#8217;s <em>Smallest Minority: Independent Thinking in the Age of Mobs</em> | </span><strong><span class="s3">Natalia Ginzburg</span></strong><span class="s3">’s </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/03/women/" target="_blank" rel="noopener noreferrer">On Women.</a></span><span class="s3"> The first translation in English, by</span><strong><span class="s3"> <span class="qu" tabindex="-1" role="gridcell"><span class="gD" data-hovercard-id="nicoletta.asciuto@york.ac.uk" data-hovercard-owner-id="148">Nicoletta Asciuto </span></span></span></strong><span class="s3"><span class="qu" tabindex="-1" role="gridcell"><span class="gD" data-hovercard-id="nicoletta.asciuto@york.ac.uk" data-hovercard-owner-id="148">| </span></span></span><strong><span class="s3">Alan Wall:</span></strong><span class="s3"> <a href="https://fortnightlyreview.co.uk/2020/03/eye-altering/" target="_blank" rel="noopener noreferrer">Considering <em>I</em>, alone,</a> An interrogation of the isolated first person |</span><strong><span class="s3"> </span><span class="s3">Anthony Howell </span></strong><span class="s3">reviews Christopher Reid&#8217;s &#8216;</span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/03/irony-ambiguity-london-sleaze/" target="_blank" rel="noopener noreferrer">Love, Loss and Chianti&#8217;</a></span><span class="s3"> | </span><strong><span class="s3">Jeremy Hilton: </span></strong><span class="s3">An excerpt </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/03/jeremy-hilton-fulmars-wing/" target="_blank" rel="noopener noreferrer">from <em>Fulmar&#8217;s Wing</em></a></span> | <span class="s3"><strong>Peter Riley</strong>: Hakim and Byrne and a <a href="https://fortnightlyreview.co.uk/2020/03/spring-storms-2020/" target="_blank" rel="noopener noreferrer">spring storm</a> of &#8216;Poetry Notes&#8217; | </span><strong><span class="s3">Simon Collings </span></strong><span class="s3">with news of African films, including a <a href="https://fortnightlyreview.co.uk/2020/03/atlantics/" target="_blank" rel="noopener noreferrer">review of Mati Diop’s <em>Atlantics</em></a></span><span class="s3"> |</span><span class="s3">Alan</span><strong><span class="s3"> Price </span></strong><span class="s3">reviews Anthony Howell&#8217;s <a href="https://fortnightlyreview.co.uk/2020/03/keeping-step/" target="_blank" rel="noopener noreferrer">mind-body reflections</a> | </span><strong><span class="s3">Franca Mancinelli:</span></strong> <span class="s3"><a href="https://fortnightlyreview.co.uk/2020/02/pages-croatian-notebook/" target="_blank" rel="noopener noreferrer">Pages from the Croatian Notebook</a></span><strong><span class="s3">, </span></strong><span class="s3">in a translation by John Taylor |</span><strong><span class="s3">Anne Stevenson</span></strong><span class="s3">:</span><span class="s3"> A <a href="https://fortnightlyreview.co.uk/2020/02/eugene-dubnov-1949-2019/" target="_blank" rel="noopener noreferrer">tribute to Eugene Dubnov</a></span> |<strong> <span class="s3">David Hay</span></strong><span class="s3">: <a href="https://fortnightlyreview.co.uk/2020/02/poem-prose-poem/" target="_blank" rel="noopener noreferrer">Two poems</a>, one in prose | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/01/poems-lectio-violant/" target="_blank" rel="noopener noreferrer">Four poems from &#8216;Lectio</a></span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/01/poems-lectio-violant/" target="_blank" rel="noopener noreferrer"> Volant&#8217;</a></span><span class="s3"> by </span><strong><span class="s3">Steve Ely</span></strong><span class="s3"> | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/01/small-fictions/" target="_blank" rel="noopener noreferrer">Seven very short stories</a> by <strong>Ian Seed </strong></span>| Advice from all over: <strong>Peter Riley </strong>on <a href="https://fortnightlyreview.co.uk/2020/01/write-poetry/" target="_blank" rel="noopener noreferrer">How to Write Poetry</a> | <span class="s3">Geoffrey Hill and the <a href="https://fortnightlyreview.co.uk/2020/01/ghill-baruch/" target="_blank" rel="noopener noreferrer">Perturbation of Baruch</a> by <strong>Anthony O&#8217;Hear | </strong><a href="https://fortnightlyreview.co.uk/2020/01/bird-tongues/" target="_blank" rel="noopener noreferrer">Bird of four tongues</a> by <strong>Manash Firaq Bhattacharjee | </strong></span><strong>Deirdre Mikolajcik: </strong><a href="https://fortnightlyreview.co.uk/2019/12/abstract-wealth/" target="_blank" rel="noopener noreferrer">Abstract Wealth and Community</a> in <em>The Way We Live Now </em>(Trollope Prize) | <strong><span class="s3">Nyssa Ruth Fahy on <a href="https://fortnightlyreview.co.uk/2019/12/less-beaten-path/" target="_blank" rel="noopener noreferrer">A Less-Beaten Path</a>: </span></strong><span class="s3">Trollope’s West Indian fiction (Trollope Prize) | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/12/blame-rain/" target="_blank" rel="noopener noreferrer">Blame it on the rain</a>: flash fiction on two wheels, by </span><strong><span class="s3">Michael Buckingham Gray </span></strong><span class="s3">| </span>True love—at 103: <a href="https://fortnightlyreview.co.uk/2019/12/breakfast-greystone/" target="_blank" rel="noopener noreferrer">Breakfast with Mrs Greystone</a> by <strong>S.D. Brown </strong>| <a href="https://fortnightlyreview.co.uk/2019/12/mantegna/" target="_blank" rel="noopener noreferrer">The last Mantegna:</a> fiction by <strong>Michelene Wandor </strong><span class="s3">| <a href="https://fortnightlyreview.co.uk/category/serial-reflections-on-my-first-thirty-years/" target="_blank" rel="noopener noreferrer">My first thirty years</a>: A serial by <strong>Alan Macfarlane</strong> | </span><span class="s3">Quotidian verse:  <a href="https://fortnightlyreview.co.uk/2019/11/qvd-four-bees/" target="_blank" rel="noopener noreferrer">She went to the hospital for an infection</a>. By <strong>T. Smith-Daly </strong>| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/11/tradition/" target="_blank" rel="noopener noreferrer">Tradition</a>, by <strong>Enzo Kohara Franca</strong>. &#8216;My mother’s parents didn’t make it easy for her. In 1938 they immigrated from Sendai, where all men are Japanese, to São Paulo, where all men are Brazilian.&#8217; | </span><strong>Peter Riley:</strong> <a href="https://fortnightlyreview.co.uk/2019/11/poetry-notes-autumn-2019/" target="_blank" rel="noopener noreferrer">Autumn reviews</a> of new poetry | <a href="https://fortnightlyreview.co.uk/2019/11/fluxus-maciunas/" target="_blank" rel="noopener noreferrer">George Maciunas and Fluxus</a>, reviewed by <strong>Simon Collings | </strong><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/11/harold-dickson/" target="_blank" rel="noopener noreferrer">The Political Agent</a> in Kuwait, by <strong>Piers Michael Smith</strong> | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/11/mother-child/" target="_blank" rel="noopener noreferrer">Mother child:</a> fiction by <strong>Conor Robin Madigan</strong></span> | <span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/marital-subtext/" target="_blank" rel="noopener noreferrer">The marital subtext</a> of <em>The State of the Union</em>, reviewed by <strong>Michelene Wandor </strong>| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/swincum-le-beau/" target="_blank" rel="noopener noreferrer">Swincum-le-Beau</a>, a puzzle-fiction in the spirit of Pevsner. By </span><strong><span class="s3">Shukburgh Ashby</span></strong><span class="s3"> | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/gibraltar-point/" target="_blank" rel="noopener noreferrer">Gibraltar Point</a> and three more poems by </span><strong><span class="s3">Iain Twiddy</span></strong><span class="s3"> | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/short-stories/" target="_blank" rel="noopener noreferrer">Six quite brief fictions</a> by </span><strong><span class="s3">Simon Collings | </span><span class="s3">James Gallant: </span></strong><span class="s3">Puttering with </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/e-m-cioran/" target="_blank" rel="noopener noreferrer">E.M. Cioran</a></span><strong><span class="s3"> | </span></strong><a href="https://fortnightlyreview.co.uk/2019/09/blind-mans-fog/" target="_blank" rel="noopener noreferrer">Blind man&#8217;s fog</a> and other poems by <strong>Patrick Williamson | </strong><a href="https://fortnightlyreview.co.uk/2019/09/us/" target="_blank" rel="noopener noreferrer">None of us</a>: a poem by<strong> Luke Emmett | </strong><a href="https://fortnightlyreview.co.uk/2019/09/rankines-citizenship/" target="_blank" rel="noopener noreferrer">Rankine’s uncomfortable citizenship</a> by <strong>Michelene Wandor </strong>| <a href="https://fortnightlyreview.co.uk/2019/09/languages/" target="_blank" rel="noopener noreferrer">Languages: A Ghazal</a> by <strong>Manash Firaq Bhattacharjee</strong> | <a href="https://fortnightlyreview.co.uk/2019/09/seven-more/" target="_blank" rel="noopener noreferrer">Seven more poems</a> by <strong>Tom Lowenstein</strong> | <a href="https://fortnightlyreview.co.uk/2019/10/poems-mattered-tangents/" target="_blank" rel="noopener noreferrer">Five poems from ‘Mattered by Tangents’</a> by <strong>Tim Allen</strong> | <strong>Anthony Howell</strong>: <a href="https://fortnightlyreview.co.uk/2019/09/howell-freewheeling/" target="_blank" rel="noopener noreferrer">Freewheeling</a> through some post-summer reading | <span class="s1"><a href="https://fortnightlyreview.co.uk/2019/08/araujo-poems/">&#8216;Noise&#8217; and three more new poems</a></span><span class="s2"> by <b>Maria de Araújo </b>| A</span><span class="s3"> shelf of <a href="https://fortnightlyreview.co.uk/2019/08/summer-2019-poetry/"><span class="s4">new poetry books for summer</span></a> reviewed by <b>Peter Riley</b> in &#8216;Poetry Notes&#8217; | Film: </span><span class="s3">Simon Collings on <a href="https://fortnightlyreview.co.uk/2019/08/fabric/"><span class="s4">Peter Strickland&#8217;s <i>In Fabric</i></span></a><span class="s4"> | </span></span><strong>Michelene Wandor </strong>reviews <a href="https://fortnightlyreview.co.uk/2019/08/sequence-consequence-random/" target="_blank" rel="noopener noreferrer">Helen Dunmore&#8217;s <em>Counting Backwards </em></a><em>|</em> <a href="https://fortnightlyreview.co.uk/2019/08/voices-mauritius/" target="_blank" rel="noopener noreferrer">Mauritius in three voices</a>, by <strong>Emma Park</strong> | The hidden virtues of <a href="https://fortnightlyreview.co.uk/2019/08/allison-sentence/" target="_blank" rel="noopener noreferrer">T-units and n-grams</a>, by <strong>Davina Allison </strong>| <strong>Peter McCarey </strong>reviews W.D. Jackson&#8217;s latest <a href="https://fortnightlyreview.co.uk/2019/08/jackson-opus/" target="_blank" rel="noopener noreferrer"><em>Opus</em></a> | <a href="https://fortnightlyreview.co.uk/2019/07/seven/" target="_blank" rel="noopener noreferrer">Seven new poems</a> by poet-ethnographer <strong>Tom Lowenstein </strong>| <strong>Anthony Howell</strong>: <a href="https://fortnightlyreview.co.uk/2019/07/empyrean-suite/" target="_blank" rel="noopener noreferrer">Empyrean Suite</a>, an afterlife collaboration with <strong>Fawzi Karim</strong> | <strong>Christine Gallant </strong>reviews Herb Childress&#8217;s book <a href="https://fortnightlyreview.co.uk/2019/07/adjunct-life/" target="_blank" rel="noopener noreferrer">on the life of the Adjunct Prof</a> <strong>|</strong> <a href="https://fortnightlyreview.co.uk/2019/07/dolphin/" target="_blank" rel="noopener noreferrer">The talk of The Dolphin</a>, King&#8217;s Cross, as reported by <strong>Michael Mahony | </strong><strong>Franca Mancinelli</strong>: <a href="https://fortnightlyreview.co.uk/2019/06/poems-mala-kruna/" target="_blank" rel="noopener noreferrer">Eight poems from </a><em>Mala Kruna, </em>in translations by John Taylor | A short question: <a href="https://fortnightlyreview.co.uk/2019/05/read-short-stories/" target="_blank" rel="noopener noreferrer">Who will read short stories?</a> <strong>David McVey</strong> answers | <a href="https://fortnightlyreview.co.uk/2019/05/poems-3/" target="_blank" rel="noopener noreferrer">Eavesdropping on Olmecs</a>: New poems by <strong>Jesse Glass | </strong>Two <a href="https://fortnightlyreview.co.uk/2019/05/poems-2/" target="_blank" rel="noopener noreferrer">new poems</a> by <strong>Laura Potts | Simon Collings</strong> on existence and its discontents in <a href="https://fortnightlyreview.co.uk/2019/05/collings-capernaum/" target="_blank" rel="noopener noreferrer">Capernaum</a> |<strong> Peter Riley:</strong> Reviews yet more new <a href="https://fortnightlyreview.co.uk/2019/04/prose-poem/" target="_blank" rel="noopener noreferrer">prose-poetry</a> | <strong>Anthony Rudolf </strong>remembers Turkish poet, novelist and essayist <a href="https://t.co/I0YhmtE8Jw" target="_blank" rel="noopener noreferrer">Moris Farhi</a><strong> | James Gallant</strong> sheds new light on the Duchess of Richmond&#8217;s <a href="https://fortnightlyreview.co.uk/2019/04/light-ball-brussels/" target="_blank" rel="noopener noreferrer">ball in Brussels</a> | Theatre: <a href="https://fortnightlyreview.co.uk/2019/04/innovative-plays-london/" target="_blank" rel="noopener noreferrer">Third Person Theatre Co., and &#8216;The Noises&#8217;</a> reviewed by <strong>Anthony Howell</strong><strong> | </strong>A fourth <a href="https://fortnightlyreview.co.uk/2019/04/dice-cup-4/" target="_blank" rel="noopener noreferrer">gulp of prose poems</a> from &#8216;The Dice Cup&#8217; by <strong>Max Jacob</strong> in a new translation by <strong>Ian Seed | </strong>Lots more short fiction: A <a href="https://fortnightlyreview.co.uk/2019/04/bargained-for-2/" target="_blank" rel="noopener noreferrer">new item</a> by <strong>Michael Buckingham Gray</strong> and <a href="https://fortnightlyreview.co.uk/2019/04/stories-2/" target="_blank" rel="noopener noreferrer">a full half-dozen</a> by <strong>Simon Collings </strong>| <a href="https://fortnightlyreview.co.uk/2019/04/cartoon-moon-poems/" target="_blank" rel="noopener noreferrer">Apollo 17 and the Cartoon Moon</a>: Lunar poetry by <strong>James Bullion </strong>| Juvenal may be missing his moment: <a href="https://fortnightlyreview.co.uk/2019/04/satire-millennium/" target="_blank" rel="noopener noreferrer">Satire for the millennium</a> by<strong> Anthony Howell </strong>|  <a href="https://fortnightlyreview.co.uk/2019/03/pickle-fingered-truffle-snouter/" target="_blank" rel="noopener noreferrer">Pickle-fingered truffle-snouter</a>: fiction by <strong>Robert Fern</strong> | <a href="https://fortnightlyreview.co.uk/2019/03/april-cruellest-month/" target="_blank" rel="noopener noreferrer">April Is the Cruellest Month</a>: London fiction by <strong>Georgie Carroll </strong>| <a href="https://fortnightlyreview.co.uk/2019/03/beginning-art/" target="_blank" rel="noopener noreferrer">The Beginning and the End of Art</a>…in Tasmania. By <strong>Tronn Overend </strong>|<strong> Kathy Stevens</strong>’s plate of fresh fiction: <a href="https://fortnightlyreview.co.uk/2019/03/room-edible/" target="_blank" rel="noopener noreferrer">Everything in This Room is Edible</a> | <a href="https://fortnightlyreview.co.uk/2019/03/boy/">Boy</a>, a new poem tall and lean by <strong>Tim Dooley | </strong><a href="https://fortnightlyreview.co.uk/2019/03/pictures-words/" target="_blank" rel="noopener noreferrer">Beckett, Joyce, words, pictures</a> — all reviewed by <strong>Peter O&#8217;Brien</strong> | Even more <a href="https://fortnightlyreview.co.uk/2019/03/translations-the-dice-cup-3/" target="_blank" rel="noopener noreferrer">new translations</a> by <strong>Ian Seed</strong> from <strong>Max Jacob</strong>’s <em>Dice Cup | </em><a href="https://fortnightlyreview.co.uk/2019/02/britains-long-moment/" target="_blank" rel="noopener noreferrer">Poetry written in Britain’s ‘long moment’</a>: A dialogue and portfolio of work by <strong>Peter Robinson</strong> and <strong>Tim Dooley</strong> | <strong>&#8216;</strong><a href="https://fortnightlyreview.co.uk/2019/02/remembering-ovid/" target="_blank" rel="noopener noreferrer">Remembering Ovid</a>’, a new poem by <strong>Alan Wall | </strong><a href="https://t.co/W4T2ZibaYf" target="_blank" rel="noopener noreferrer">Four new poems</a> by <strong>Luke Emmett | Hugo Gibson</strong> on <a href="https://fortnightlyreview.co.uk/2019/02/gibson-ef-startups/" target="_blank" rel="noopener noreferrer">Discount entrepreneurship and the start-up accelerator</a> | <a href="https://fortnightlyreview.co.uk/2019/02/canner-three/" target="_blank" rel="noopener noreferrer">&#8216;Half a Black Moon’</a> and three more new poems by <strong>Seth Canner </strong>| <strong>Martin Stannard</strong>’s life-lessons: <a href="https://fortnightlyreview.co.uk/2019/02/it/" target="_blank" rel="noopener noreferrer">What I did and how I did it</a><strong> | Anthony Howell</strong> on <a href="https://t.co/3Kq1mkVnFl" target="_blank" rel="noopener noreferrer">three indelible images left</a> after a season of exhibitions | You good? <strong>Anthony O’Hear <a href="https://t.co/L4kFUebxfQ" target="_blank" rel="noopener noreferrer">r</a></strong><a href="https://t.co/L4kFUebxfQ">eviews Christian Miller&#8217;s <em>The Character Gap</em></a>. | <strong>Peter Riley</strong> on Olson, Prynne, Paterson and <a href="https://fortnightlyreview.co.uk/2019/02/monuments-desert/" target="_blank" rel="noopener noreferrer">&#8216;extremist&#8217; poetry of the last century</a>. | <a href="https://fortnightlyreview.co.uk/2019/02/black-prose-poems/" target="_blank" rel="noopener noreferrer">Three prose poems</a> by <strong>Linda Black</strong>,with a concluding note on the form | <strong>Simon Collings</strong> watches <a href="https://fortnightlyreview.co.uk/2019/02/collings-shoplifters/" target="_blank" rel="noopener noreferrer"><em>Shoplifters</em></a><em>, </em>critically | <strong>Tim McGrath</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/newton-dickinson/" target="_blank" rel="noopener noreferrer">In Keen and Quivering Ratio</a> — Isaac Newton and Emily Dickinson together at last | <strong>Daragh Breen</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/boat-shape-birds/" target="_blank" rel="noopener noreferrer">A Boat-Shape of Birds</a>: A sequence of poems | <strong>Peter Riley </strong>reviews <a href="https://fortnightlyreview.co.uk/2019/01/poetrynotes-kunial-hutchinson/" target="_blank" rel="noopener noreferrer">First-Person &#8216;Identity&#8217; Poems</a>: New collections by Zaffar Kunial and Ishion Hutchinson | Marko Jobst&#8217;s <a href="https://fortnightlyreview.co.uk/2019/01/fiction-underground/" target="_blank" rel="noopener noreferrer"><em>A Ficto-Historical Theory of the London Underground </em></a>reviewed by <strong>Michael Hampton</strong> | <strong>José-Flores Tappy</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/poetic-sequence-tras-os-montes/" target="_blank" rel="noopener noreferrer">A Poetic Sequence from ‘Trás-os-Montes’</a> | <strong>Nick O&#8217;Hear</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/brexit-backstop/" target="_blank" rel="noopener noreferrer">Brexit and the backstop</a> and <a href="https://fortnightlyreview.co.uk/2019/01/tragedy-brexit/" target="_blank" rel="noopener noreferrer">The tragedy of Brexit</a>  | <strong>Ian Seed</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/building/" target="_blank" rel="noopener noreferrer">back in the building</a> with Elvis | <strong>Nigel Wheale</strong>’s remembrance of &#8216;<a href="https://fortnightlyreview.co.uk/2019/01/11-11-11-18/" target="_blank" rel="noopener noreferrer">11.11.11.18</a>’| <strong>Franca Mancinelli</strong>: <a href="https://fortnightlyreview.co.uk/2018/12/maria-cartoceto/" target="_blank" rel="noopener noreferrer">Maria, towards Cartoceto</a>, a memoir | Tamler Sommers&#8217;s <a href="https://fortnightlyreview.co.uk/2018/12/gospel-homour/" target="_blank" rel="noopener noreferrer">Gospel of Honour</a>, a review by <strong>Christopher Landrum</strong> |  <a href="https://fortnightlyreview.co.uk/2018/12/modern-british-prose-poetry/" target="_blank" rel="noopener noreferrer">Typesetters delight</a>: <strong>Simon Collings</strong> reviews Jane Monson&#8217;s <em>British Prose Poetry</em> | In Memoriam: <a href="https://fortnightlyreview.co.uk/2018/12/nigel-foxell/" target="_blank" rel="noopener noreferrer">Nigel Foxell</a> by <strong>Anthony Rudolf</strong> | <strong>David Hackbridge Johnson</strong><a href="https://fortnightlyreview.co.uk/2018/11/london-rambles/" target="_blank" rel="noopener noreferrer"> rambles through Tooting</a> |  Auld acquaintances: <strong>Peter Riley</strong> on <a href="https://fortnightlyreview.co.uk/2018/11/the-lyricism-desperation/">Barry MacSweeney and John James</a> | ‘<a href="https://fortnightlyreview.co.uk/2018/11/poems-listening-country-music/" target="_blank" rel="noopener noreferrer">Listening to Country Music</a>’ and more new poems by <strong>Kelvin Corcoran</strong> | Latest <a href="https://fortnightlyreview.co.uk/2018/11/translations-the-dice-cup-2/" target="_blank" rel="noopener noreferrer">translations by <strong>Ian Seed</strong></a> from Max Jacob’s <em>The Dice Cup</em> | <strong>Claire Crowther:</strong> <a href="https://fortnightlyreview.co.uk/2018/11/poems-solar-cruise/" target="_blank" rel="noopener noreferrer">four poems</a> from her forthcoming &#8216;Solar Cruise’| <strong>Anthony Howell</strong> on the lofty guardians of <a href="https://fortnightlyreview.co.uk/2018/11/versailles/" target="_blank" rel="noopener noreferrer">the new palace </a> | <a href="https://fortnightlyreview.co.uk/2018/11/memory-public-private/" target="_blank" rel="noopener noreferrer">War and the memory of war</a>, a reflection by <strong>Jerry Palmer </strong>| The &#8216;<a href="https://fortnightlyreview.co.uk/2018/10/over-seed-hotel/" target="_blank" rel="noopener noreferrer">true surrealist attentiveness</a>’ of Ian Seed&#8217;s prose poems, reviewed by <strong>Jeremy Over </strong>|<strong> Antony Rowland: </strong><a href="https://fortnightlyreview.co.uk/2018/10/place-poems-introduction/" target="_blank" rel="noopener noreferrer">Three place-poems</a><strong>,</strong> a response to Elizabeth Gaskell&#8217;s <em>Life of Brontë</em><strong><em> | </em></strong><a href="https://fortnightlyreview.co.uk/2018/10/good-year/" target="_blank" rel="noopener noreferrer">New fiction</a> by <strong>Gabi Reigh | Simon Collings </strong>reviews &#8216;<a href="https://fortnightlyreview.co.uk/2018/10/agnes-varda-faces-places/" target="_blank" rel="noopener noreferrer">Faces Places’ by </a><a href="https://fortnightlyreview.co.uk/2018/10/agnes-varda-faces-places/" target="_blank" rel="noopener noreferrer">Agnès Varda and JR</a> | <b><strong>Ian Seed</strong></b>’s life-long love of<a href="https://fortnightlyreview.co.uk/2018/10/discovery-rediscovery/" target="_blank" rel="noopener noreferrer"> short prose</a><a href="https://fortnightlyreview.co.uk/2018/10/discovery-rediscovery/" target="_blank" rel="noopener noreferrer">-poems  </a>| <b><strong>Michael Buckingham Gray</strong>’</b>s extremely short story: &#8216;<a href="https://fortnightlyreview.co.uk/2018/10/womans-friend-2/" target="_blank" rel="noopener noreferrer">A woman&#8217;s best friend.</a>’ | <b><strong>Simon Collings</strong>’s </b>new fiction: <a href="https://fortnightlyreview.co.uk/2018/10/collings-prose-pieces/" target="_blank" rel="noopener noreferrer">Four short prose pieces</a> <b><strong>| Anthony Costello</strong>: </b>&#8216;<a href="https://fortnightlyreview.co.uk/2018/10/eyes-coleridge/" target="_blank" rel="noopener noreferrer">Coleridge&#8217;s Eyes</a>’ were his shaping spirits | <strong>Anthony Rudolf</strong> remembers poet and broadcaster <a href="https://fortnightlyreview.co.uk/2018/10/keith-bosley-memoriam/" target="_blank" rel="noopener noreferrer">Keith Bosley</a> | <b><strong>Michael Hampton </strong></b>on Jeremy David Stock&#8217;s &#8216;<a href="https://fortnightlyreview.co.uk/2018/10/categorically-nebulous/" target="_blank" rel="noopener noreferrer">Posthuman and categorically nebulous art writing</a>’ | <b><strong>Peter O&#8217;Brien </strong></b>meets <em>Paulette</em>, Martin Sorrell&#8217;s &#8216;<a href="https://fortnightlyreview.co.uk/2018/09/extravagant-mystery-mother/" target="_blank" rel="noopener noreferrer">extravagent mystery</a>’ of a mother | <b><strong>Anthony Howell </strong></b>reviews <a href="https://fortnightlyreview.co.uk/2018/09/loves-victory-penshurst/" target="_blank" rel="noopener noreferrer">Lady Mary Wroth&#8217;s <em>Love&#8217;s Victory</em></a><b> | <strong>Augustus Young</strong>: </b>&#8216;<a href="https://fortnightlyreview.co.uk/2018/09/la-petite-gloire/" target="_blank" rel="noopener noreferrer">La Petite Gloire</a>’, from a fragment by Queneau | <strong>James Gallant</strong>: Two short essays: &#8216;<a href="https://fortnightlyreview.co.uk/2018/09/side-sight-eyes/" target="_blank" rel="noopener noreferrer">The other side where sight is without eyes</a>’ | <b><strong>Alan Wall </strong></b>completes his &#8216;<a href="https://fortnightlyreview.co.uk/2018/03/midrash/" target="_blank" rel="noopener noreferrer">Midrash</a>’ with part four: <a href="https://fortnightlyreview.co.uk/2018/03/midrash/#LinguaAdamica" target="_blank" rel="noopener noreferrer">Lingua Adamica</a> | <b><strong>Vanessa Waltz</strong>: </b><a href="https://fortnightlyreview.co.uk/2018/08/anne-polyptych/" target="_blank" rel="noopener noreferrer">A polyptych for Anne Frank</a> <b>| <strong>Anthony O&#8217;Hear </strong></b>reviews <a href="https://fortnightlyreview.co.uk/2018/08/blackburns-truth/" target="_blank" rel="noopener noreferrer">Simon Blackburn&#8217;s <em>On Truth</em></a><b><strong> | Anthony Howell </strong></b>celebrates <a href="https://fortnightlyreview.co.uk/2018/08/roeg-elements-innovation-risk/" target="_blank" rel="noopener noreferrer">Nicolas Roeg</a> and the necessity of risk | <b><strong>Peter Riley</strong>&#8216;s </b>three-part <a href="https://fortnightlyreview.co.uk/2018/08/riley-summershelf-2018-intro/">Summer Shelf</a> of poetry reviews | <a href="https://fortnightlyreview.co.uk/2018/08/poems-karl-ohanlon/" target="_blank" rel="noopener noreferrer">Three new poems</a> by <b><strong>Karl O&#8217;Hanlon</strong> | </b>Into the NHS&#8217;s vortex of care: <a href="https://fortnightlyreview.co.uk/2018/08/augustus-youngs-heavy-years/" target="_blank" rel="noopener noreferrer">Augustus Young&#8217;s Heavy Years</a>, reviewed by <strong>Marianne Mays </strong>| <a href="https://fortnightlyreview.co.uk/2018/07/recits-georges-limbour/" target="_blank" rel="noopener noreferrer">Three récits</a> by <strong>Georges Limbour</strong> in new translations by Simon Collings | <b><strong>Jona Xhepa</strong>: </b>Morton Feldman and <a href="https://fortnightlyreview.co.uk/2018/07/listening-body/" target="_blank" rel="noopener noreferrer">the listening body</a> at the Hugh Lane, Dublin | <b><strong>Anthony Howell </strong></b>on <a href="https://fortnightlyreview.co.uk/2018/07/shame-and-shamelessness/" target="_blank" rel="noopener noreferrer">Shame and shamelessness</a>: Freud, Gide and Immoralism | <b><strong>Nigel Wheale </strong></b>reviews Martin Schwabsky&#8217;s <a href="https://fortnightlyreview.co.uk/2018/07/wheale-permanently-uncanonical/" target="_blank" rel="noopener noreferrer"><em>Heretics of Language</em></a><b><strong> | Simon Collings</strong>: </b><a href="https://fortnightlyreview.co.uk/2018/07/else/" target="_blank" rel="noopener noreferrer">Somewhere else</a>: A review of <em>New Town Utopia | </em><strong>Nick O&#8217;Hear </strong>reviews <a href="https://fortnightlyreview.co.uk/2018/07/slater-debt/" target="_blank" rel="noopener noreferrer">Martin Slater&#8217;s National Debt: A short history</a> | ‘<a href="https://fortnightlyreview.co.uk/2018/06/mr-james-miss-bosanquet-and-her-palpitations/">Henry James and his palpitating secretary, </a><a href="https://fortnightlyreview.co.uk/2018/06/mr-james-miss-bosanquet-and-her-palpitations/" target="_blank" rel="noopener noreferrer">Theodora Bosanquet’,</a> introduced by <b>Pamela Thurschwell | </b>From the archive:  <b><strong>Henry James </strong></b>profiles <b><a href="https://fortnightlyreview.co.uk/2018/07/james-pierre-loti/" target="_blank" rel="noopener noreferrer">Pierre Loti</a></b> | <strong>Nigel Wheale</strong> <a href="https://fortnightlyreview.co.uk/2018/06/doing-silly-equinox/" target="_blank" rel="noopener noreferrer">reviews Midsummer Night&#8217;s Dream</a> at Wilton&#8217;s |  <strong>Elisabeth Bletsoe</strong>: <a href="https://fortnightlyreview.co.uk/2018/06/birds-of-the-sherborne-missal/" target="_blank" rel="noopener noreferrer">The Birds of the Sherborne Missal  </a>| How language can lead to genocide: <strong>Tom Zoellner</strong> on <a href="https://fortnightlyreview.co.uk/2018/06/french-in-rwanda/" target="_blank" rel="noopener noreferrer">Rwanda</a> | <strong>Peter O&#8217;Brien</strong> on <a href="https://fortnightlyreview.co.uk/2018/06/artaud-in-ireland/" target="_blank" rel="noopener noreferrer">Antonin Artaud in Ireland</a> | From our archive: <a href="https://fortnightlyreview.co.uk/2018/06/ibsens-new-drama/" target="_blank" rel="noopener noreferrer">Ibsen&#8217;s new drama</a>, the first appearance in print by 18-year-old <strong>James Joyce</strong> | <a href="https://fortnightlyreview.co.uk/2018/06/poems-sam-james/" target="_blank" rel="noopener noreferrer"> Three poems</a> by Yorkshire&#8217;s <b><strong>Sam James |</strong></b><a href="https://fortnightlyreview.co.uk/2018/06/seven-poems-peter-robinson/" target="_blank" rel="noopener noreferrer"> Seven new poems</a> by <b><strong>Peter Robinson</strong> |  <strong>Anthony Howell</strong></b> reviews <a href="https://fortnightlyreview.co.uk/2018/06/the-secret-lives-of-baba-segis-wives/" target="_blank" rel="noopener noreferrer">The Secret Lives of Baba Segi’s Wives</a> at the Arcola Theatre<b> | </b><a href="https://fortnightlyreview.co.uk/2018/06/three-poems-by-david-cooke/" target="_blank" rel="noopener noreferrer">Three new poems</a> by <b><strong>David Cooke </strong>| <strong>Walter Sickert:</strong></b> the Pennells&#8217; &#8216;<a href="https://fortnightlyreview.co.uk/2018/06/the-new-life-of-whistler/" target="_blank" rel="noopener noreferrer">new life of Whistler</a>’ <b>| </b>Mr Benjamin goes to town: <a href="https://fortnightlyreview.co.uk/2018/06/walter-benjamin-and-the-city/" target="_blank" rel="noopener noreferrer">Walter Benjamin and the City</a> by <b><strong>Alan Wall</strong> </b>| <strong>James Gallant</strong> on Jeffrey Kirpal&#8217;s &#8216;<a href="https://fortnightlyreview.co.uk/2018/05/kirpal-secret-body/" target="_blank" rel="noopener noreferrer">extreme religious experiences</a>’ | Through the eyes of <b><strong>Laura Potts</strong>: </b><a href="https://fortnightlyreview.co.uk/2018/05/picture-in-ireland/" target="_blank" rel="noopener noreferrer">The Picture in Ireland</a> <b>| </b>Art and Literature: <strong>Alan Wall</strong> on <a href="https://fortnightlyreview.co.uk/2018/05/liminal-point/" target="_blank" rel="noopener noreferrer">that liminal year</a>: 1922 | Robert Desnos<b>:</b> <a href="https://fortnightlyreview.co.uk/2018/05/desnos-rrose-selevy/" target="_blank" rel="noopener noreferrer">Rrose Sélevy</a>, in a new translation by <b><strong>Simon Collings :: <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">For much more, please consult <a href="https://fortnightlyreview.co.uk/#PartialArchive">our partial archive</a>.</span></strong></b></p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/copyright-information/">Contact </a>The Fortnightly.</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/2018/01/books-received-2/">Books received</a>: Updated list.</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/commerce/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/subscriberbox1.jpg" alt="Please do subscribe." border="1" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/subscriberbox1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/subscriberbox1.jpg" alt="Please do subscribe." border="1" /></noscript></a></p>
<hr />
</div>
		</li>
<li id="text-20" class="widget widget_text">			<div class="textwidget"><hr>
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg"></noscript></p>
<hr>
<p><b>LONDON</p>
<p>Readings in The Room</b>:  33 Holcombe Road, Tottenham Hale, London N17 9AS  – £5 entry plus donation for refreshments. All enquiries: 0208 801 8577</p>
<p><b>Poetry London</b>: Current listings <a href="http://poetrylondon.co.uk/listings/">here.</a><br />
<b>Shearsman readings</b>: 7:30pm at Swedenborg Hall, 20/21 Bloomsbury Way, London WC1. Further details <a href="http://www.shearsman.com/shearsman-reading-events">here</a>.</p>
<p><b>NEW YORK</b></p>
<p>Time Out&#8217;s New York listings <a href="http://www.timeout.com/newyork/books/best-reading-series-in-new-york-city">here.</a></p>
<hr>
<p><!--EXHIBITIONS.

<hr>


<b>Charles Jamieson</b>: 'AN ARTIST ABROAD' SOLO EXHIBITION. 22 September - 6th October 2013 <a href="http://www.staffordgallery.co.uk/index.php/show/Charles-Jamieson-PPAI-PAI">Stafford Gallery</a> at Wimbledon Fine Art | 41 Church Road | Wimbledon Village SW19 5DQ.<hr-->
<img src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg"></noscript><br />
<b>2011: </b><a href="https://fortnightlyreview.co.uk/2011/07/summer-serial-2011/">Golden-beak</a> in eight parts. By George Basset (H. R. Haxton).<br />
<b>2012: </b><a href="https://fortnightlyreview.co.uk/invention">The Invention of the Modern World</a> in 18 parts. By Alan Macfarlane.<br />
<b>2013: </b><a href="https://fortnightlyreview.co.uk/2013/11/helen-2013-serial/">Helen</a> in three long parts. By Oswald Valentine Sickert.<br />
<b>2016: </b><a href="https://fortnightlyreview.co.uk/2016/10/survival-manual-preface/">The Survival Manual</a> by Alan Macfarlane. In eight parts.<br />
<b>2018</b>: <a href="https://fortnightlyreview.co.uk/2018/01/snowbird-whale-index/">After the Snowbird, Comes the Whale</a>, by Tom Lowenstein. <em>Now running.</em></p>
<hr>
<p><a href="https://fortnightlyreview.co.uk/category/chronicle-notices/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg" border="0"</a></noscript></p>
</div>
		</li>
<li id="category-posts-2" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/05/contra-pound/" rel="bookmark">Against Pound.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/04/making-sense-corona/" rel="bookmark">Making sense of the coronavirus.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2019/04/170000-words-english-language/" rel="bookmark">There are more than 170,000 words in the English language.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2019/03/flowering-cheap-gumshoe-journalism-america/" rel="bookmark">The flowering of cheap gumshoe journalism in America.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2018/06/french-in-rwanda/" rel="bookmark">Butchering the language in Rwanda.</a></div></li></ul>
</li>
<li id="text-18" class="widget widget_text">			<div class="textwidget"><hr>
<p><a href="https://fortnightlyreview.co.uk/category/notescomments/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg" /></noscript></a></p>
</div>
		</li>
<li id="category-posts-3" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/10/centuries-cult-images/" rel="bookmark">The Seicento and the Cult of Images.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/10/peter-rileys-poetry-list-2020/" rel="bookmark">Peter Riley&#8217;s summer poetry 2020.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/09/twin-cities/" rel="bookmark">Twin cities.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/06/smack-auden/" rel="bookmark">Just a smack at Auden.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/06/wheale-crump/" rel="bookmark">The significance and frailty of Raymond Crump.</a></div></li></ul>
</li>
<li id="text-17" class="widget widget_text">			<div class="textwidget"><hr>
<p>DEPARTMENTS</p>
<hr>
<hr>
<p><a href="https://fortnightlyreview.co.uk/category/poetry-notes/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg" /></noscript></a><!--a href="https://fortnightlyreview.co.uk/2013/11/robinson-welch/"> Poetry of the second person</a>: Robinson and Welch. | <a href="https://fortnightlyreview.co.uk/2013/10/martin-harrison-pastoral/">Martin Harrison's pastoral poetry</a>. | <a href="https://fortnightlyreview.co.uk/2013/09/narrative-poetry/">Narrative Poetry</a> | <a href="https://fortnightlyreview.co.uk/2013/08/summer-2013-comment/">Summer's end 2013</a>: Brief notices. | Poems with <a href="https://fortnightlyreview.co.uk/2013/07/riley-zip/">zip</a>! | <a href="https://fortnightlyreview.co.uk/2013/06/new-york-school/">New York poets</a>. | <a href="https://fortnightlyreview.co.uk/2013/04/youth-britain-usa/">The youth tactic</a>. | <a href="https://fortnightlyreview.co.uk/2013/02/dorn-1/">Edward Dorn</a> – a two-part review. | <a href="https://fortnightlyreview.co.uk/2012/12/working-class-poetry/">What's happened to 'working-class' poetry?</a> | <a href="https://fortnightlyreview.co.uk/2012/10/anthony-barnett/">The ‘infinitely expandable’ minimalism of Anthony Barnett</a>. | <a href="https://fortnightlyreview.co.uk/2012/08/poetry-world-prosaic-declarations/">The prosaic declarations of ‘world poetry’</a>. | <a href="https://fortnightlyreview.co.uk/2012/07/books-received/">Books received: Summer 2012</a>. | <a href="https://fortnightlyreview.co.uk/2012/06/alistair-noon/">Alistair Noon and the English Sonnet</a>. | <a href="https://fortnightlyreview.co.uk/2012/05/hughes-oystercatcher-press/">Peter Hughes and Oystercatcher Press</a>. | <a href="https://fortnightlyreview.co.uk/2012/04/poetry-angus/"> Poetry Prize Culture and the Aberdeen Angus</a>. | <a href="https://fortnightlyreview.co.uk/2012/03/denise-riley-force-bereavement/">Denise Riley and the force of bereavement</a>. | <a href="https://fortnightlyreview.co.uk/2012/02/poetry-cults-enclaves/">Poetry beyond the cults and enclaves</a>.<br />
&nbsp;<a href="https://fortnightlyreview.co.uk/2012/08/poems-john-welch/">Four new poems</a> by John Welch. | Peter Hughes: <a href="https://fortnightlyreview.co.uk/2012/05/quite-frankly/">Quite Frankly, a sequence</a>. | <a href="https://fortnightlyreview.co.uk/2013/06/poems-peter-robinson/">Peter Robinson</a>: A portfolio of six new poems. | Alex Houen: <a href="https://fortnightlyreview.co.uk/2013/10/alex-houen/">Two new poems:</a> ‘Eucalypso Redux’ and ‘Battleships/Romance’. | <br--></p>
<hr>
<p><a href="https://fortnightlyreview.co.uk/category/quod-vide/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg"></noscript></a><br />
<a href="https://fortnightlyreview.co.uk/category/museums-collections/"></p>
<hr>
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg"></noscript></a><br /><!--a href="https://fortnightlyreview.co.uk/2013/08/wellcome-collection/">The  Wellcome Collection</a>: Henry Wellcome's memento mori. | <a href="https://fortnightlyreview.co.uk/2013/07/sainsbury-centre/">Sainsbury Centre for Visual Arts</a>: Box-fresh in Norwich. | <a href="https://fortnightlyreview.co.uk/2013/05/national-museum-scotland/">Scottish National Museum</a>: Dolly the sheep in Francis Fowke’s beast. | <a href="https://fortnightlyreview.co.uk/2013/04/dublin-writers-museum/">Writers Museum, Dublin</a>: tat and ephemera.<hr-->
<hr>
<p></a><br />
<a href="https://fortnightlyreview.co.uk/category/clues-labyrinths/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg"></noscript></p>
<hr>
<p></a><br />
<a href="https://fortnightlyreview.co.uk/category/dossier-reflections-on-walter-benjamin/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg"></noscript><br /><!--
Alan Wall: <a href="https://fortnightlyreview.co.uk/2013/11/blake-newton/">William Blake</a>. | <a href="https://fortnightlyreview.co.uk/2013/10/therianthropes-allegory/">Therianthropes and vents.</a> | <a href="https://fortnightlyreview.co.uk/2013/09/constellations/">Constellations</a>. | <a href="https://fortnightlyreview.co.uk/2013/03/periodic-table/">Pattern recognition and the periodic table</a>. | <a href="https://fortnightlyreview.co.uk/2013/01/age-lenses/">Extremities of perception in an age of lenses</a>. | <a href="https://fortnightlyreview.co.uk/2012/11/demotic-ritual/">Demotic ritual</a>. | <a href="https://fortnightlyreview.co.uk/2012/10/galileos-plank/">Science and disenchantment</a>. | <a href="https://fortnightlyreview.co.uk/2012/09/self-subversion-book/">The self-subversion of the book</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/07/newtons-prisms/">Newton's prisms</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/05/wall-metaphor/">The Janus face of Metaphor</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/03/labyrinth/">Clues and labyrinths</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2011/12/ruin-the-collector/">Ruin, the collector and sad mortality</a>.


<hr>

<a href="https://fortnightlyreview.co.uk/category/letter-from-venice/">
<a href="https://fortnightlyreview.co.uk/2014/08/spritz-villa/">Spritz at the villa</a>. | <a href="https://fortnightlyreview.co.uk/2014/08/letter1-redentore/">The Feast of the Redentore</a --></p>
<hr>
<p><a href="https://fortnightlyreview.co.uk/category/una-visione-estesa/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg"></noscript><!--</a>
Keith Johnson: <a href="https://fortnightlyreview.co.uk/2013/06/deganello-torso/">Deganello's 'Torso' sofa</a>. | <a href="https://fortnightlyreview.co.uk/2013/03/kuramata/">Kuramata's 'Miss Blanche' chair</a>. | <a href="https://fortnightlyreview.co.uk/2012/11/fruit-bowl-sottsass/"> A silver fruit bowl by Ettore Sottsass</a>. | <a href="https://fortnightlyreview.co.uk/2012/09/pistolettos-wall-lamp/">Pistoletto’s wall lamp</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/08/lamp-franz-west/">Franz West's austere chain lamp</a> <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/06/joseph-kosuth/">Joseph Kosuth's dream of Freud's couch</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/03/basket-lawrence-weiner/">Lawrence Weiner's mythic waste basket</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/05/desk-weiner/">...and his desk and bench with a message</a>.--> </p>
<hr>
<p><a href="https://fortnightlyreview.co.uk/"><!--"category/calamo/"--><img src="https://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg" /></noscript></a--></p>
</div>
		</li>
<li id="category-posts-4" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/10/gold-televisual-ordure/" rel="bookmark">Tuning in the twenty-first century.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/09/paradise-parasites/" rel="bookmark">Paradise for Parasites.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/09/coronavirus-response-conspiracy-syndicate/" rel="bookmark">Coronavirus response: not a conspiracy, more a syndicate.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/09/shakespeares-shambles/" rel="bookmark">The complete shambles.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/07/lamentable-litany/" rel="bookmark">Lamentations.</a></div></li></ul>
</li>
<li id="text-19" class="widget widget_text">			<div class="textwidget"><hr />
<p><center><br />
<a href="https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev.jpg"><img loading="lazy" class="alignleft size-thumbnail wp-image-22798 jetpack-lazy-image" title="brexitdiaryfront160rev" src="https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev-150x128.jpg" alt width="150" height="128" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev-150x128.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignleft size-thumbnail wp-image-22798" title="brexitdiaryfront160rev" src="https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev-150x128.jpg" alt="" width="150" height="128" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev-150x128.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev.jpg 160w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></center></p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/category/verisimilitudes/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg" /></noscript></a><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></noscript><br />
· <a href="https://fortnightlyreview.co.uk/2017/03/isaac-albeniz/">The funeral of Isaac Albéniz</a><br />
· <a href="https://fortnightlyreview.co.uk/2017/01/coleridge-and-order/">Coleridge, poetry and the ‘rage for disorder’</a><br />
· <a href="https://fortnightlyreview.co.uk/2016/11/otto-rank/">Otto Rank</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/category/dossier-literary-rejections/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg" /></noscript></a></p>
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></noscript></p>
<p>· <a href="https://fortnightlyreview.co.uk/2017/03/patrons-and-toadying/">Patrons and toadying</a><br />
· <a href="https://fortnightlyreview.co.uk/2016/11/5-literature-rejection-slips/">Rejection before slips</a><br />
· <a href="https://fortnightlyreview.co.uk/2016/08/4-cut-dull-blade/">Cut with a dull blade</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/category/the-american-note/"><img loading="lazy" src="https://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg" alt="The American Note" width="150" height="68" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg" alt="The American Note" width="150" height="68" /></noscript></a><br />
<img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></noscript></p>
<p>· <a title="Permalink to Into the woods, everybody." href="https://fortnightlyreview.co.uk/2018/06/hawkey-into-the-woods/" rel="bookmark">Into the woods, everybody.</a><br />
· <a href="https://fortnightlyreview.co.uk/2017/12/mary-oliver/">Thought Leaders and Ted Talks</a><br />
· <a href="https://fortnightlyreview.co.uk/2017/12/mary-oliver/">How Mary Oliver ‘found love in a breathing machine.’</a></p>
<hr />
<p><a href="http://zazzle.com/FortnightlyReview*"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg" width="160" height border="1" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg" width="160" height="" border="1" /></noscript></a></p>
<hr />
</div>
		</li>
<li id="mypageorder-3" class="widget widget_mypageorder"><h3 class='widgettitle'>In the New Series</h3>

		<ul>
			<div class="menu"><ul><li ><a href="https://fortnightlyreview.co.uk/">The Current Principal Articles.</a></li><li class="page_item page-item-2763"><a href="https://fortnightlyreview.co.uk/periodicity/">A note on the Fortnightly&#8217;s &#8216;periodicity&#8217;.</a></li><li class="page_item page-item-16860"><a href="https://fortnightlyreview.co.uk/cookie-policy-2/">Cookie Policy</a></li><li class="page_item page-item-227"><a href="https://fortnightlyreview.co.uk/copyright-information/">Copyright, print archive &#038; contact information.</a></li><li class="page_item page-item-1908"><a href="https://fortnightlyreview.co.uk/propose-a-new-notice/">Editorial statement, submission guidelines, and proposing new Notices.</a></li><li class="page_item page-item-9910"><a href="https://fortnightlyreview.co.uk/odd-volumes/">For subscribers: Odd Volumes from The Fortnightly Review.</a></li><li class="page_item page-item-1619"><a href="https://fortnightlyreview.co.uk/history_courtney/">Mrs Courtney&#8217;s history of The Fortnightly Review.</a></li><li class="page_item page-item-28217"><a href="https://fortnightlyreview.co.uk/newsletter/">Newsletter</a></li><li class="page_item page-item-27503"><a href="https://fortnightlyreview.co.uk/submission-guidelines/">Submission guidelines.</a></li><li class="page_item page-item-6620"><a href="https://fortnightlyreview.co.uk/support-world-oral-history-project/">Support for the World Oral Literature Project.</a></li><li class="page_item page-item-4673"><a href="https://fortnightlyreview.co.uk/email-list/">The Fortnightly Review&#8217;s email list.</a></li><li class="page_item page-item-791"><a href="https://fortnightlyreview.co.uk/the-function-of-criticism-at-the-present-time/">The Function of Criticism at the Present Time.</a></li><li class="page_item page-item-3648"><a href="https://fortnightlyreview.co.uk/prospectus-of-the-fortnightly-review/">The Initial Prospectus of The Fortnightly Review.</a></li><li class="page_item page-item-3091"><a href="https://fortnightlyreview.co.uk/%c2%b7-the-trollope-prize/">The Trollope Prize.</a></li><li class="page_item page-item-22"><a href="https://fortnightlyreview.co.uk/the-editors-and-contibutors/">The Editors and Contributors.</a></li><li class="page_item page-item-23"><a href="https://fortnightlyreview.co.uk/about/">An Explanation of the New Series.</a></li><li class="page_item page-item-192"><a href="https://fortnightlyreview.co.uk/commerce/">Subscriptions &#038; Commerce.</a></li></ul></div>
		</ul>
		</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="https://fortnightlyreview.co.uk/category/principal-articles/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg" border="0" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg" border="0"></noscript></a></p>
<p>By Roger Berkowitz, Juliet du Boulay, Denis Boyles, Stan Carey, H.R. Haxton, Allen M. Hornblum, Alan Macfarlane, Anthony O&#8217;Hear, Andrew Sinclair, Harry Stein, Eugène-Melchior de Vogüé, and many others. <a href="https://fortnightlyreview.co.uk/category/principal-articles/">Free access</a>.</p>
<hr>
<p><!--a href="https://fortnightlyreview.co.uk/tag/summer-serial-2011/"><img border="0" src="https://fortnightlyreview.co.uk/images/serial_sidebar158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/images/serial_sidebar158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="https://fortnightlyreview.co.uk/images/serial_sidebar158.jpg"></noscript></a><br />

<a href="https://fortnightlyreview.co.uk/2011/07/summer-serial-2011//"><img border="0" src="https://fortnightlyreview.co.uk/images/beak_wdget158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/images/beak_wdget158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="https://fortnightlyreview.co.uk/images/beak_wdget158.jpg"></noscript></a><br />

<hr-->
<p><a href="https://fortnightlyreview.co.uk/category/poetry-fiction/"><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg"></noscript></a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/02/monochronos/">· Hugh Chisholm</a></p>
<p><a href="https://fortnightlyreview.co.uk/two-poems-by-elliott-coleman/">· Elliott Coleman</a></p>
<p><a href="https://fortnightlyreview.co.uk/tag/robert-coover/">· Robert Coover</a></p>
<p><A href="https://fortnightlyreview.co.uk/2010/12/a-recollection-of-l%e2%80%99adoree/">· Ethel Dilke</a></p>
<p><a href="https://fortnightlyreview.co.uk/ticklishness/">· Anthony Howell</a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/09/ocean/">· Ann Lauterbach</a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/11/two-poems/">· Lawrence Markert</a></p>
<p><a href="https://fortnightlyreview.co.uk/umbrella/">· Myra Sklarew</a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/09/three-encounters-near-kerala-december-2006/">· Martin Sorrell</a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/09/a-morning/">· William Stafford</a></p>
<p><a href="https://fortnightlyreview.co.uk/2011/10/a-voice-from-the-nile/">· James Thomson</a> [B.V.]</p>
<p><a href="https://fortnightlyreview.co.uk/2010/06/two-poems-from-the-hopital-broussais-september-1893/">· Paul Verlaine</a></p>
<p><a href="https://fortnightlyreview.co.uk/signals/">· Michelene Wandor</a></p>
<p><a href="https://fortnightlyreview.co.uk/2011/08/screeds-1/">· Stephen Wiest</a></p>
<p><a href="https://fortnightlyreview.co.uk/category/chronicle-notices/" title=""><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg" alt data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg" alt="" /></noscript></a><br /><bfr></p>
<p><em>Occ. Notes&#8230;</em><br /><a href="https://fortnightlyreview.co.uk/2011/01/philosophy-and-public-impact/">A dilemma for educators:<br />Philosophy and the public impact</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/2011/01/derek-walcott-the-ts-eliot-and-not-a-consolation-prize/">Michelene Wandor on Derek Walcott and the T.S. Eliot Prize</a>.<br />.</p>
<p><a href="https://fortnightlyreview.co.uk/2010/12/nick-lowe-the-true-blue-basher-shows-up-for-a-friend/">Nick Lowe: the true-blue Basher shows up for a friend</a>. </p>
<hr>
<p> <em> More daily in</em><br /><a href="https://fortnightlyreview.co.uk/category/chronicle-notices/"><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg"></noscript></a></p>
<p>
</div>
		</li>
<li id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://fortnightlyreview.co.uk/2011/07/the-new-libertine/">Anthony Howell: The new libertine in exile</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/2010/11/hoyland_icarus/">Kate Hoyland: Inventing Asia, with Joseph Conrad and a Bible for tourists</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/2013/03/bruce-springsteen/">Who is Bruce Springsteen? </a>by Peter Knobler.<br />.<br /><a href="https://fortnightlyreview.co.uk/2011/07/john-ashberys-illumination-of-a-mercurial-french-adolescent/">Martin Sorrell on John Ashbery’s illumination of Arthur Rimbaud</a>. <br />.<br /><a href="https://fortnightlyreview.co.uk/2010/10/the-beauty-of-quantitative-easing/">The beauty of Quantitative Easing</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/chronicle-notices/?p=352">Prohibition&#8217;s &#8216;original Progressives&#8217;</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/chronicle-notices/?p=140">European populism?</a></p>
</div>
		</li>
<li id="text-15" class="widget widget_text">			<div class="textwidget"><hr>
<p><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg"></noscript></p>
<p><a href="http://royalinstitutephilosophy.org" title=""><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg" alt data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg" alt="" /></noscript></a></p>
<p>
<!--hr></p>




<p><a href="http://writersconf.org/memdir/members/I00022.php" title=""><img border="0" src="http://www.brouzils.org/images/AWP170.jpg" alt="The Brouzils Seminars." data-lazy-src="http://www.brouzils.org/images/AWP170.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="http://www.brouzils.org/images/AWP170.jpg" alt="The Brouzils Seminars." /></noscript></a></p-->
<hr>
<p><!--<a href="http://brouzils.org" title=""><img border="1" src="http://www.brouzils.org/images/start_here2.jpg" alt data-lazy-src="http://www.brouzils.org/images/start_here2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="http://www.brouzils.org/images/start_here2.jpg" alt="" /></noscript></a>--><a href="http://chavagnes.org/studium/"><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg" alt data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg" alt="" /></noscript></a></p>
<hr>
<p><a href="http://hannaharendtcenter.org" title=""><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg" alt data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg" alt=""/></noscript></a></p>
<hr>
<p><a href="http://www.saveundershaw.com/" title=""><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg"></noscript></a></p>
<hr>
<p><a href="http://jmp.princeton.edu/statement"><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg"></noscript></a></p>
</div>
		</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><p><!--<a href="http://www.chavagnes.org/teaching/index.shtml"><img border="1" src="https://fortnightlyreview.co.uk/images/chavagnes158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/images/chavagnes158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/images/chavagnes158.jpg"></noscript></a></p>

--></p>
<hr>
<p><a href="http://www.wiltons.org.uk/support.html"><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.aldaily.com"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.southsinaifoundation.org.uk"><img class="aligncenter size-full wp-image-13596 jetpack-lazy-image" src="https://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg" alt="southsinairdnftn160" width="160" height="40" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-13596" src="https://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg" alt="southsinairdnftn160" width="160" height="40" /></noscript></a></p>
<hr>
<p><a href="http://www.saintcatherinefoundation.org/en/"><img class="aligncenter size-full wp-image-13602 jetpack-lazy-image" src="https://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg" alt="SCF160" width="160" height="77" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-13602" src="https://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg" alt="SCF160" width="160" height="77" /></noscript></a></p>
<hr>
<p><a href="https://wordsworth.org.uk/home.html"><img class="alignleft wp-image-14982 size-thumbnail jetpack-lazy-image" src="https://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg" alt="wordsworth_trust" width="150" height="41" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft wp-image-14982 size-thumbnail" src="https://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg" alt="wordsworth_trust" width="150" height="41" /></noscript></a></p>
<hr>
<p><a href="http://newbooksinphilosophy.com" target="_new" rel="noopener noreferrer"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg"></noscript></a><a href="http://newbooksinhistory.com" target="_new" rel="noopener noreferrer"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.debra.org.uk"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg"></noscript></a></p>
<hr>
<p><a href="http://www.veniceinperil.org"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg" data-lazy-src="https://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg"></noscript></a></p>
<hr>
</div>
		</li>
<li id="categories-4" class="widget widget_categories"><h3 class='widgettitle'>Departments</h3>
<form action="https://fortnightlyreview.co.uk" method="get"><label class="screen-reader-text" for="cat">Departments</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="85">Africa Diary</option>
	<option class="level-0" value="486">Alan Wall Essays</option>
	<option class="level-0" value="136">American politics</option>
	<option class="level-0" value="400">Anthropology and Sociology</option>
	<option class="level-0" value="97">Archived content</option>
	<option class="level-0" value="11">Art &amp; Architecture</option>
	<option class="level-0" value="406">Art Notes</option>
	<option class="level-0" value="465">Audio Archive</option>
	<option class="level-0" value="106">Biography and Memoir</option>
	<option class="level-0" value="1">Books &amp; Publishing</option>
	<option class="level-0" value="381">Brexit Diary</option>
	<option class="level-0" value="137">British politics</option>
	<option class="level-0" value="37">Broadcasting</option>
	<option class="level-0" value="410">Business</option>
	<option class="level-0" value="30">Canadian Eccentricities</option>
	<option class="level-0" value="31">Chronicle &amp; Notices</option>
	<option class="level-0" value="115">Clues &amp; Labyrinths</option>
	<option class="level-0" value="249">Commentary on Art and Literature</option>
	<option class="level-0" value="216">Copy-edited copy</option>
	<option class="level-0" value="93">Currente Calamo</option>
	<option class="level-0" value="35">Dance &amp; Performance</option>
	<option class="level-0" value="335">Dossier: &#8216;The Manager&#8221; by Richard Berengarten</option>
	<option class="level-0" value="328">Dossier: A Bonnefoy Memorial</option>
	<option class="level-0" value="278">Dossier: Ferdinand Brunetière</option>
	<option class="level-0" value="269">Dossier: Literary Rejections</option>
	<option class="level-0" value="153">Dossier: Rabindranath Tagore</option>
	<option class="level-0" value="229">Dossier: Reflections on Walter Benjamin</option>
	<option class="level-0" value="189">Dossier: Remy de Gourmont</option>
	<option class="level-0" value="242">Dossier: Shakespeare in The Fortnightly</option>
	<option class="level-0" value="164">Dossier: Yves Bonnefoy</option>
	<option class="level-0" value="162">Downplayed Incidents</option>
	<option class="level-0" value="305">Drohobych diptych</option>
	<option class="level-0" value="66">Economics and Finance</option>
	<option class="level-0" value="36">Events</option>
	<option class="level-0" value="24">Excerpts &amp; Passages</option>
	<option class="level-0" value="6">Film, Television, Video &amp; Theatre</option>
	<option class="level-0" value="33">Fortnightly Notices</option>
	<option class="level-0" value="28">History &amp; Travel</option>
	<option class="level-0" value="103">In Memoriam</option>
	<option class="level-0" value="220">Letter from Venice</option>
	<option class="level-0" value="27">Literary &amp; Art Magazine Archive</option>
	<option class="level-0" value="148">Museums &amp; Collections</option>
	<option class="level-0" value="5">Music</option>
	<option class="level-0" value="202">Nigel Wheale: Raptures</option>
	<option class="level-0" value="34">Noted elsewhere</option>
	<option class="level-0" value="3">Notes &amp; Comment</option>
	<option class="level-0" value="26">Occ. Notes</option>
	<option class="level-0" value="196">Odd Volumes</option>
	<option class="level-0" value="10">Poetry &amp; Fiction</option>
	<option class="level-0" value="192">Poetry and prose in translation</option>
	<option class="level-0" value="107">Poetry Notes</option>
	<option class="level-0" value="13">Politics &amp; Culture</option>
	<option class="level-0" value="222">Portfolio: André du Bouchet</option>
	<option class="level-0" value="420">Portfolio: Tintoretto and Venice</option>
	<option class="level-0" value="77">Portfolios</option>
	<option class="level-0" value="86">Principal Articles</option>
	<option class="level-0" value="12">Psychology, Philosophy &amp; Education</option>
	<option class="level-0" value="426">Pub Talk</option>
	<option class="level-0" value="456">Puzzle-Fiction</option>
	<option class="level-0" value="241">Quod vide</option>
	<option class="level-0" value="444">QVD</option>
	<option class="level-0" value="14">Reference Archive</option>
	<option class="level-0" value="8">Science, Medicine &amp; Technology</option>
	<option class="level-0" value="351">Serial: After the Snowbird Comes the Whale</option>
	<option class="level-0" value="443">Serial: Reflections on my first thirty years</option>
	<option class="level-0" value="472">Shelf Life</option>
	<option class="level-0" value="313">Six-way Mirror</option>
	<option class="level-0" value="22">Sport &amp; Fashion</option>
	<option class="level-0" value="114">Spring-Summer Serial 2012</option>
	<option class="level-0" value="101">Subscriber access</option>
	<option class="level-0" value="299">Survival Manual</option>
	<option class="level-0" value="176">The 2013 Serial</option>
	<option class="level-0" value="293">The American Note</option>
	<option class="level-0" value="15">The Fortnightly Review of Books</option>
	<option class="level-0" value="16">The Fortnightly Review of Films and Video</option>
	<option class="level-0" value="17">The Fortnightly Review of Music</option>
	<option class="level-0" value="7">The press</option>
	<option class="level-0" value="79">The Serial</option>
	<option class="level-0" value="111">The Sette of Odd Volumes</option>
	<option class="level-0" value="134">The Trollope Prize</option>
	<option class="level-0" value="161">Theatre in New York</option>
	<option class="level-0" value="63">Theology</option>
	<option class="level-0" value="171">Translations</option>
	<option class="level-0" value="109">Una Visione Estesa</option>
	<option class="level-0" value="252">Varieties of Secular Belief</option>
	<option class="level-0" value="217">Venice portfolio</option>
	<option class="level-0" value="268">Verisimilitudes</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li>


			</ul>
		</div><!-- #primary .sidebar -->
	<div id="footer">

		<span id="copyright">&copy;2020<span class="vcard"><a class="url fn n" href="https://fortnightlyreview.co.uk"><span class="given-name"></span> <span class="family-name"></span></a></span></span>

		<span class="meta-sep"></span>

		<span id="generator-link"><a href="http://fortnightlyreview.co.uk/?page_id=227">The Fortnightly Review</a>.</span>

		<span class="meta-sep">&para;</span>

		<span id="generator-link"><a href="http://fortnightlyreview.co.uk/?page_id=23">The New Series</a>.</span> 

<span class="meta-sep">&para;</span><a class="url fn n" href="http://fortnightlyreview.co.uk/#PartialArchive">Partial Archive</span></a>.</span></span>

<span class="meta-sep">&para;</span><a class="url fn n" href="http://fortnightlyreview.co.uk/">Current Index</span></a>.</span></span>

		<span class="meta-sep">&para;</span><a class="url fn n" href="http://www.plaintxt.org/wordpress.html">veryplaintxt</span></a>.

		<!--<span id="web-standards">Visit <a href="http://www.nines.org/">NINES</a>.</span>-->

<!-- <span id="web-standards">It's nice <a href="http://validator.w3.org/check/referer" title="Valid XHTML">XHTML</a> &amp; <a href="http://jigsaw.w3.org/css-validator/validator?profile=css2&amp;warning=2&amp;uri=https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/style.css" title="Valid CSS">CSS</a>.</span> -->

	</div><!-- #footer -->

<div id="amzn-assoc-ad-1982a40e-22f8-4023-ac86-21f51a36c561"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=1982a40e-22f8-4023-ac86-21f51a36c561"></script>

				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://fortnightlyreview.co.uk/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
					<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11519915;
			var sc_security="874eb8fd";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11519915/0/874eb8fd/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com/category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com/category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com/category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://fortnightlyreview.co.uk" class="headertext"><span>The Fortnightly Review</span></a></div><div class="mobmenur-container"></div></div>
				<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
				<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

				<div class="mobmenu-content">
				
				</div><div class="mob-menu-left-bg-holder"></div></div>

			<div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='qtipstyles-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtip.min.css?ver=3.0.3' type='text/css' media='' />
<link rel='stylesheet' id='easyfootnotescss-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/easy-footnotes/assets/easy-footnotes.css?ver=1.1.0' type='text/css' media='' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script type='text/javascript' id='flagscript-js-extra'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","nonce":"019e8d5a1f","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.9.1' id='flagscript-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' id='wp-email-js-extra'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/wp-email/email-js.js?ver=2.68.1' id='wp-email-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"1","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":null,"socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"836a487f3ebceb2d18a23f0cd46f33d6","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"04d7b4339f","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"27433","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/fortnightlyreview.co.uk\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/fortnightlyreview.co.uk\/wp-json\/wpdiscuz\/v1\/update","restNonce":"8dfe2ddeba"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Be the First to Comment!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Your email seems wrong. Is that possible? Please check it.","name_error":"Your name cannot be empty","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the EU's privacy thing to subscribe."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.7' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.9' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtip.min.js?ver=3.0.3' id='qtip-js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtipcall.js?ver=1.1.0' id='qtipcall-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.1',blog:'178739031',post:'27433',tz:'0',srv:'fortnightlyreview.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '178739031', '27433' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://fortnightlyreview.co.uk/2020/10/portraiture-iconoclasm-fiction-new/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->


</div><!-- #wrapper -->

</body><!-- end transmission -->

</html>