<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">



<head profile="http://gmpg.org/xfn/11">



	<title>13 poems by Anna de Noailles</title>



	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />



	<link rel="stylesheet" type="text/css" media="screen,projection" href="https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/style.css" title="veryplaintxt" />



	<link rel="stylesheet" type="text/css" media="print" href="https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/print.css" />



	<link rel="alternate" type="application/rss+xml" href="https://fortnightlyreview.co.uk/feed/" title="The Fortnightly Review RSS feed" />



	<link rel="alternate" type="application/rss+xml" href="https://fortnightlyreview.co.uk/comments/feed/" title="The Fortnightly Review comments RSS feed" />



	<link rel="pingback" href="https://fortnightlyreview.co.uk/xmlrpc.php" />



<!--script type="text/javascript" src="/slimstat/?js"></script-->




<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="A long dozen of poems by the Romanian feminist poet in new translations by Anthony Howell." />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Thirteen poems." />
	<meta property="og:description" content="A long dozen of poems by the Romanian feminist poet in new translations by Anthony Howell." />
	<meta property="og:url" content="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/" />
	<meta property="article:published_time" content="2020-07-26" />
	<meta property="article:modified_time" content="2020-07-26" />
	<meta property="article:author" content="https://fortnightlyreview.co.uk/author/admin/" />
	<meta property="article:section" content="Poetry and prose in translation" />
	<meta property="article:tag" content="Anna de Noailles" />
	<meta property="article:tag" content="Anthony Howell" />
	<meta property="og:site_name" content="The Fortnightly Review" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Fortnightly Review &raquo; Thirteen poems. Comments Feed" href="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fortnightlyreview.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=17deb246a91325d1e303b66e511fe0e7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flagallery-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='orgseries-default-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/organize-series/orgSeries.css?ver=17deb246a91325d1e303b66e511fe0e7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=17deb246a91325d1e303b66e511fe0e7' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://fortnightlyreview.co.uk/wp-content/uploads/useanyfont/uaf.css?ver=1593847190' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.3' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=17deb246a91325d1e303b66e511fe0e7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/newsletter/style.css?ver=6.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=17deb246a91325d1e303b66e511fe0e7'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=17deb246a91325d1e303b66e511fe0e7'></script>
<link rel='https://api.w.org/' href='https://fortnightlyreview.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fortnightlyreview.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fortnightlyreview.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Summer 2020.' href='https://fortnightlyreview.co.uk/2020/07/poetry-notes-summer-2020/' />
<link rel='next' title='Meandering through la Belle-Époque.' href='https://fortnightlyreview.co.uk/2020/07/meandering-la-belle-epoque/' />

<link rel="canonical" href="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/" />
<link rel='shortlink' href='https://fortnightlyreview.co.uk/?p=27601' />
<link rel="alternate" type="application/json+oembed" href="https://fortnightlyreview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F07%2Fthirteen-poems%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fortnightlyreview.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F07%2Fthirteen-poems%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-4-internal ul {padding: 0;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
#category-posts-4-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-4-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-4-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-thumbnail {float:left;}
</style>
	<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<script type="text/javascript" src="https://fortnightlyreview.co.uk/wp-content/plugins/kindle-this/kindle-this.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "The Editors"}});
		</script>
		<link id="photo-box-style" rel="stylesheet" href="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/colorbox.css" />
<link id="photo-box-style-site" rel="stylesheet" href="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/site.css" />
<!-- PhotoBox at http://photoboxone.com -->
<script id="photo-box-script" type="text/javascript" src="https://fortnightlyreview.co.uk/wp-content/plugins/photos-box/media/jquery.colorbox-min.js"></script>
<script type="text/javascript">/* <![CDATA[ */
photoboxready(function($){
	if( typeof $ == 'undefined' ) return;
		$('a').each(function(){
		var self = $(this);
		if( self.hasClass('photobox') == false && (/\.(gif|png|jp(e|g|eg))((#|\?).*)?$/i).test( this.href ) ){
			self.addClass('photobox_single').colorbox({photo:true,maxWidth:'90%',maxHeight:'90%'});
		}
	});
		$('.gallery-photo-box').each(function(){
		var slideshow_speed = this.getAttribute('data-slideshowSpeed')!=null?this.getAttribute('data-slideshowSpeed'):2500;
		$('a.photobox',this).each(function(){
			var self = $(this).addClass('cbload'),
				rel = this.rel || '';
			self.colorbox({
				rel: rel,
				slideshow: true,
				slideshowAuto: false,
				slideshowSpeed: slideshow_speed,
				maxWidth:"95%",
				maxHeight:"95%",
				photo: true,
				slideshowStart: " ",
				slideshowStop: " " 
			});
		});
	});
	});
/* ]]> */</script>	<!--Simple Popup Plugin v4.0 / RH Mods-->
	<script language="javascript" type="text/javascript">
	<!--
	var swin=null;
	function popitup(mypage,w,h,pos,myname,infocus){
	    if (w!=parseInt(w)||w<=0) w=$width;
	    if (h!=parseInt(h)||h<=0) h=$height;
	    if (myname==null){myname="swin"};
	    var myleft = 0;
	    var mytop = 0;
	    if (myleft==0 && mytop==0 && pos!="random"){pos="center"};
	    if (pos=="random"){myleft=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;mytop=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
	    if (pos=="center"){myleft=(screen.width)?(screen.width-w)/2:100;mytop=(screen.height)?(screen.height-h)/2:100;}
	    settings="width=" + w + ",height=" + h + ",top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no";swin=window.open(mypage,myname,settings);
	    if (infocus==null || infocus=="front"){swin.focus()};
	    return false;
	}
	// -->
	</script>
	<!--/Simple Popup Plugin-->
	<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
	<style type='text/css'>
	span.dropcap {
		display: inline;
		float: left;
		margin: 0;
		padding: .26em .08em 0 0;
		#padding: 0.26em 0.08em 0.2em 0.00em;/* override for Microsoft Internet Explorer browsers*/
		_padding: 0.26em 0.08em 0.4em 0.00em; /* override for IE browsers 6.0 and older */	
		font-size: 3.8em;
		line-height: .4em;
		text-transform: capitalize;
		color: #c00;
		font-family: Georgia, Times New Romans, Trebuchet MS, Lucida Grande;
	}
	</style>
	<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here -->
<!-- <meta name='Grand Flagallery' content='5.8.6' /> -->

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>






<style type="text/css" media="all">



/*<![CDATA[*/



/* CSS inserted by theme options */



body{font-family:'times new roman',times,serif;font-size:90%;}



body div#container { float: left; margin: 0 -200px 2em 0; } body div#content { margin: 3em 200px 0 0; } body div.sidebar { float: right; }






body div#content div.hentry{text-align:justify;}



body div#content h2,div#content h3,div#content h4,div#content h5,div#content h6{font-family:'times new roman',times,serif;}



body div#wrapper{max-width:55em;min-width:35em;width:740px;}



body div.sidebar{text-align:left;}



/*]]>*/



</style>



<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://fortnightlyreview.co.uk/wp-content/uploads/2011/12/FRsqfavicon.ico" />

<style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://fortnightlyreview.co.uk/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://fortnightlyreview.co.uk/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style>		<style type="text/css" id="wp-custom-css">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</style>
		








</head>







<body class="wordpress y2020 m07 d28 h03 single s-y2020 s-m07 s-d26 s-h08 s-category-poetry-and-prose-in-translation s-author-edit veryplaintxt">







<div id="wrapper">







	<div id="header">


<h1 id="blog-title"><a href="https://fortnightlyreview.co.uk/2017/10/fry-sickert-post-impressionism/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/Grafton.jpg" width="740"></a><!--The Fortnightly Review--></a><hr></h1>
		<h1 id="blog-title"><a href="https://fortnightlyreview.co.uk/" title="The Fortnightly Review"><img src="http://fortnightlyreview.co.uk/wp-content/uploads/newbanner_900.jpg" width="740"><!--The Fortnightly Review--></a></h1>



		<div id="blog-description">&#039;the stroke of an oar given in true time&#039;</div>



	</div><!-- #header -->







	<div class="access"><span class="content-access"><a href="#content" title="Skip to content">Skip to content</a></span></div>







<div id="globalnav"><ul id="menu"><li class="page_item_home home-link"><a href="https://fortnightlyreview.co.uk/" title="The Fortnightly Review" rel="home">Home</a>&#32;&#32;&#8226;&#32;&#32;<a href="http://fortnightlyreview.co.uk/category/chronicle-notices/">Chronicle & Notices</a><!--&#32;&#32;&#8226;&#32;&#32;<a href="http://fortnightlyreview.co.uk/?page_id=27">Occ. NOTES</a>--></li></ul></div>


	<div id="container">
		<div id="content" class="hfeed">



			<div id="post-27601" class="hentry p1 post publish author-edit category-poetry-and-prose-in-translation y2020 m07 d26 h08">
				<h2 class="entry-title">Thirteen poems.</h2>
				<div class="entry-content">
<p style="text-align: center;">.</p>
<p style="text-align: center;"><span style="font-family: oldnewspaper;">By ANNA DE NOAILLES. </span></p>
<p style="text-align: center;"><span style="font-family: seriflight-caps; font-size: 10pt;">Translated by Anthony Howell.</span></p>
<p style="text-align: center;">.</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">1. APPEAL</span></p>
<p style="padding-left: 40px;">You, who I desire, being gone,<br />
Young things of future seasons,<br />
Now I’m mixed with nature here,<br />
I know your secret reasons,<br />
Don’t I merit a pursuit<br />
&#8211; Oh human perpetuity! –<br />
Fostered by your love’s alarms?<br />
For since, along each route,<br />
I am the swoon that frantically<br />
Shudders for joy, as when a fever grips,<br />
I carry in my arms<br />
An amphora – poetry!<br />
And now I lift it to your lips.</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">2. IMAGE</span></p>
<p style="padding-left: 40px;">Poor faun, who must expire,<br />
Reflect me in your pupils.<br />
Take my memory to dance<br />
For my dark immortals.</p>
<p style="padding-left: 40px;">Go, and tell those pensive dead<br />
For whom my pranks were a joy so rare,<br />
I dream of them beneath the yews<br />
Where I walk, petite and near.</p>
<p style="padding-left: 40px;">Describe my air, my brow so vivid,<br />
Bound by woollen bandelettes;<br />
How firm my mouth is, fingers plump<br />
And redolent of grass and privet.</p>
<p style="padding-left: 40px;">Tell them of my weightless moves<br />
As various as the shadow play<br />
That teeters through the living leaves<br />
Innumerable in pearmen’s groves.</p>
<p style="padding-left: 40px;">You can include the lazy look<br />
That slows my eyelids, almost sullen,<br />
How I do my evening dance<br />
In a dress the breeze has swollen.</p>
<p style="padding-left: 40px;">Whisper to them how I nap,<br />
My bare arms folded underneath<br />
My cheek, my skin with hint of gold<br />
Admitting veins of violet.</p>
<p style="padding-left: 40px;">Say how sweet it is to see<br />
My hair as blue as plums can be<br />
And how each foot reflects the other,<br />
How the moon invades each eye.</p>
<p style="padding-left: 40px;">And how, when dusk weighs sad and gloomy,<br />
Cast down by the cool of springs<br />
And aching for them and their love,<br />
In vain I pull their shadows to me.</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">3. A MELLOWING</span></p>
<p style="padding-left: 40px;">House where I frittered all the gentlest months<br />
In an audacious life of paroxysm,<br />
Dreams of you have ever since delighted me;<br />
A joy refracted through my being’s prism.</p>
<p style="padding-left: 40px;">Time was oppressed by travel’s tense ennui<br />
When town was left behind for your soft air.<br />
I suffered night with eyes wide open then,<br />
Convulsed by longing, longing to be there!</p>
<p style="padding-left: 40px;">The garden gate that grated on each hinge<br />
And swept the gravel as it opened grudgingly;<br />
The flags, the umbels dandelions prepare,<br />
The orchard’s tarragon – a feast for me.</p>
<p style="padding-left: 40px;">The house, its window shiny as the bubbles<br />
Sunlight chased through beams with moted tinge<br />
Above the marble tiles in black and white<br />
Which graced a booming hall that smelt of panels.</p>
<p style="padding-left: 40px;">Down you stepped: a terrace lay in wait<br />
With two capacious urns of porcelain<br />
Heralding a lawn where baskets crammed<br />
With velvet sage gone blue suffused the air again.</p>
<p style="padding-left: 40px;">Naïve, the walls of bedrooms papered there<br />
With flowers, with birds, with characters a glance<br />
Would recognise! Repeated patterns drummed<br />
Out chapters from some serial romance.</p>
<p style="padding-left: 40px;">Each morning proved the festival of Pan.<br />
Too soon, the evening came though – boredom too,<br />
With whines and yearnings, and perhaps the rain<br />
Would set the peacocks off &#8211; to screech anew.</p>
<p style="padding-left: 40px;">Mauve heliotrope enveloped with vanilla<br />
Every drooping head, as if in swoon;<br />
And should an evening gust affect the pond<br />
Its ripples launched a scallop-shell flotilla.</p>
<p style="padding-left: 40px;">Charcoal night smeared silver by the moon<br />
Took over all the country round with ease.<br />
The lissom trees, the hillocks and the lakes<br />
Felt delicately, darkly Japanese.</p>
<p style="padding-left: 40px;">And nothing’s changed there. Ah, but I have changed.<br />
It’s only in my soul a vision brings<br />
To me those blooming suns of the outdoors,<br />
Around which like a swarm of seeking bees</p>
<p style="padding-left: 40px;">My pleasure hovers on its golden wings.</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">4. I WANT TO TAKE A ROUGE</span></p>
<p style="padding-left: 40px;">I want to take a rouge of petals for my palette,<br />
And give a languid poem some slippery refrain<br />
In which the summer rose, the carnation and the privet<br />
Spill out heady scents and prompt a soft migraine.</p>
<p style="padding-left: 40px;">A poetry more odorous than some parterre in June<br />
Where hand pressed to heart one may loiter on a stroll,<br />
Till wearying of light and the blooms’ too lavish boon,<br />
One sighs, half bemused, underneath one’s parasol.</p>
<p style="padding-left: 40px;">A poetry that’s made of those first gardens we inhale<br />
Where scattering the sand and the pebbles in his flourish<br />
The peacock flaunts the fine, bright foliage of his tail<br />
Blending soft mauves with the bluebell blue of borage.</p>
<p style="padding-left: 40px;">A poetry all gooey, made of sugar and liqueurs,<br />
To pour down the throats of the suavest of these “fleurs”<br />
Which the bee on skinny feet goes squirmily within<br />
To get all nectar-coated and powdered with vermilion…</p>
<p style="padding-left: 40px;">And raspberries, so balmy, on bushes where you’re rife!<br />
As a little girl, I could devour you with a kiss,<br />
Already well aware of the loves that shape a life:<br />
The morning with its smells, the lawn – such utter bliss!</p>
<p style="padding-left: 40px;">Roses filled with shadows and with insects that alight,<br />
Orange trees that harbour inexpressible delight…<br />
I’ve a penchant in my heart for that vehement malaise<br />
Of Catherine the Blest and of Blessed Saint Thérèse.</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">5. INTOXICATION</span></p>
<p style="padding-left: 40px;">Springtime! Cherished spell. I’m overwhelmed by you.<br />
Nuzzle me, your features warm against my neck.<br />
Drunk on its soft knoll, each bloom will be a wreck.<br />
Morning comes so crisply in its sandals of bamboo.</p>
<p style="padding-left: 40px;">There in dazzling space, that sun that caused your birth<br />
Is just so huge, so gentle, so carefree, and so bold,<br />
All I can see is atmosphere: it’s just one ring of gold<br />
From which he nakedly descends – to wake up all the earth.</p>
<p style="padding-left: 40px;">Blessed with little plots and with orchards fitted tight<br />
Against their low gates that are hidden from the lanes,<br />
The houses, which the warmth like leaking honey stains,<br />
Prove alive as plants &#8211; agleam – with Algerian white.</p>
<p style="padding-left: 40px;">Each and every garden lies shaded by its arbour.<br />
Over drowsy gravel made of granite grits and marble<br />
Time, in childhood mode today, tiptoes out to marvel<br />
At that lovely silence that’s a bowl of fresh azure.</p>
<p style="padding-left: 40px;">Summer and desire, they both oppress each flower:<br />
Animated presence can but passionately sigh<br />
As through all your odours now a bird repeats a cry<br />
Which penetrates the gold of this delirious hour.</p>
<p style="padding-left: 40px;">Between the bright shutters, through some opened window-pane,<br />
One glimpses, in the shadowed corner of the parlour,<br />
The tea-cups and the teapot, and a stack of China<br />
Crammed with little bridges, and with greenish Chinamen.</p>
<p style="padding-left: 40px;">&#8211; And I sense, in the dusk replete with jasmine’s charms,<br />
While underfoot the baking terrace tiles beg for rain,<br />
At the hour dedicated to the wailing of a train,<br />
That there are women, resting their heads in their palms.</p>
<p style="padding-left: 40px;">Girls who’ve no idea what to do with how they’re feeling,<br />
&#8211; The moment so sweet, the dream so strongly scented;<br />
A little touch so subtle that, with no one to prevent it,<br />
The heart’s corolla softens and goes moist in its unpeeling.</p>
<p style="padding-left: 40px;">Ah, I know so well how, unbuttoned at this hour,<br />
Scented with desire and with sighs, they can but baste<br />
With their own tormented juices the springtime that they taste,<br />
As if a bee should bring its honey to a flower.</p>
<p style="padding-left: 40px;">Ah, within these Springs, what ardour spreads around us<br />
Among the jet petals of their scent-releasing nights,<br />
What inclinations move the aching brim of our delights<br />
To spill into jouissance all the syrup that confounds us.</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">6. CONTINUITY</span></p>
<p style="padding-left: 40px;">The well and truly dead are those hearts without audacity<br />
Who’ve made no demands: for nothing’s ever tempted them.<br />
Beneath the frantic blue with its ravishing capacity,<br />
Their summer’s undevoured. If hope came, it exempted them.</p>
<p style="padding-left: 40px;">They don’t know how to suffer, as it is right and proper to,<br />
Deprived of appetite and sleep, when breathing proves hard work!<br />
They’re like those sullen fish, the pearly ones, who lurk<br />
In Davie Jones’s locker, secreted far below.</p>
<p style="padding-left: 40px;">To turbulent good life, which keeps the air alert<br />
And sends a panic cry to which all others rally,<br />
These wary of the heart prefer an arid desert;<br />
Their carcasses at risk of falling prey to melancholy.</p>
<p style="padding-left: 40px;">However all is safe and steady, and it seems<br />
Just as it should be for them. Upon an ancient shore,<br />
Temples get absorbed by sand and by azure<br />
That lengthens into sanctity in some tomb of dreams.</p>
<p style="padding-left: 40px;">Will you ignore your wishes? Those who answer, Never!<br />
Those who have the gall to buck what fate imposes,<br />
Who enjoy through death and through all metamorphoses<br />
The gift of pleasures gained: it is they who live forever.</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">7. NOON</span></p>
<p style="padding-left: 40px;">The bell for lunch entices noses.<br />
Over the pane that lets in sun<br />
A hessian blind has come undone.<br />
Peaches scent the air and roses.</p>
<p style="padding-left: 40px;">Wasps know sugar’s all they need,<br />
So coasting through the dining-room<br />
A melon’s what they choose to zoom<br />
In on – to allay their greed.</p>
<p style="padding-left: 40px;">Few beat retreat, their swarms advance:<br />
Fresh fruit, in dishes over-stacked!<br />
The buzz enough, you’d think, to have cracked<br />
Our ancient plates of fine Faïence.</p>
<p style="padding-left: 40px;">And itching for your taste again,<br />
Young fruit, so pleasant to behold,<br />
These knifes have gleaming blades of gold<br />
And handles made of porcelain…</p>
<p style="padding-left: 40px;">Discreet though, near a pewter tankard,<br />
Madam Spider heeds her web:<br />
The fruit we feast on at day’s ebb<br />
Only tastes good to a drunkard.</p>
<p style="padding-left: 40px;">Best is the touch of joyous morn<br />
To gild the wrong done to their sweetness:<br />
Undo all their compact neatness<br />
At the encouragement of dawn.</p>
<p style="padding-left: 40px;">Those that tempt us most we crush:<br />
Their morning flesh just perfect for<br />
A martyrdom we all adore,<br />
Since it’ll feed our sugar rush.</p>
<p style="padding-left: 40px;">Virgin fresh, as dew. Insistence<br />
On this helps us choose which parts<br />
To feast on. Seeping little hearts,<br />
We rupture for their crisp existence.</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">8. PERSIAN</span></p>
<p style="padding-left: 40px;">Summer in the suburbs,<br />
Its wealth confined to a bedroom<br />
Where a tepid waft disturbs<br />
And strokes with silver gloom<br />
The long beast with demon eyes<br />
Who, stealthy as all cats, will come<br />
To tipple from the vase of the anemones.</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">9. SUMMER EVENING</span></p>
<p style="padding-left: 40px;">A languor now extends itself across the space between us.<br />
Can you feel invading you the scent of drooping grass?<br />
A damp breeze translates the dusk into some garden of despond.<br />
Water shudders, dimpling the ripples on the pond:<br />
Things share a sense of being weighed down by foreboding.<br />
Sap in stalks seems to taint the air with an uneasy loading.<br />
My hand still held in yours, nevertheless you’re aware<br />
That my bad dream – to which you can but compare<br />
The bliss of your own – has made us, brusquely, strangers to each other.<br />
How unconscionable our mutual heart, how frail our being together.<br />
The leaves that played in the trees have now gone cold on us.<br />
See how they twist and turn as the darkness grows in us.<br />
These blooms have a scent that cuts, sharp as a knife.<br />
What stirs now in my soul? The previous sadness of my life?<br />
Cherished phantoms circle you. They seem to keep me away.<br />
Winter would be far better for this, it seems to me. But why<br />
When inappropriate must Spring incessantly return?<br />
How simple and how brief our childhood was, we learn…<br />
All the love we yearn to keep cannot be held in our hands,<br />
But there are always things to do, our roads have their demands.<br />
Come, let’s go in, the hazy dark of the bedroom would be preferable<br />
To this summer atmosphere that makes us feel uncomfortable.<br />
Surely we can rummage for a sweet relief together there?<br />
Ah, but a summer fragrance opts to linger in your hair<br />
And the languor of this day seems the sole emotion lawful.<br />
Where, oh where can we go now, just to feel less awful?</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">10. I HAVE ENJOYED YOU</span></p>
<p style="padding-left: 40px;">I have enjoyed you, nature, since your earliest days,<br />
As if at the birth of a child, her ears first bent<br />
Toward sounds: branches, water, breezes, bees<br />
Floating past a novel if blear-eyed astonishment.<br />
Everywhere I’ve seen, lifting from an acrid terrain,<br />
More than a mist, a vapor balanced there<br />
And softening the green. Nature, known is your every snare –<br />
Your strength is beauty, and your quiet piety.<br />
You are aware that in us all, ceaselessly, is re-begun<br />
That immense adherence to your universal end.<br />
Surreptitious love extends its furtive appeal&#8230;<br />
But I am here! The eglantines lace briars around<br />
A marble bench teeming with the scents that make it real.<br />
Everything swells and cracks open with the sun<br />
Tempting the resin to seep; the wind, high in the trees,<br />
An inspired conductor, sweeping with his baton!<br />
Sad that this healthy, this innocent urge<br />
From the big nest of all life, felt by us all who believe,<br />
And who ready ourselves – must be so tempered by qualms<br />
It has to be dismissed as a threat to our humanity.<br />
Among the upheavals of harvests and swarms,<br />
Nature, would that you had need of one<br />
Misled into mixing into your tart, fresh bakery<br />
The ridiculous wish for a love touched by divinity!<br />
Disabused of which notion, there is nothing here for me.</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">11. CHILDHOOD</span></p>
<p style="padding-left: 40px;">Essentially contented, even when a trifle frazzled,<br />
Irises like flowers were mine – opening all dazzled.<br />
Daybreak, with its amber lips, would banish night, and I<br />
Would wake, admire the wallpaper that made my room so spry,<br />
But oh, how could I wait to see if it was nice outside?<br />
The sun that smeared the curtains gold was not to be denied.<br />
I’d listen for the strokes from the grand-paternal pendulum,<br />
Dignified and steady: the hoped-for hour would come!<br />
“It’s seven o’clock, my waking’s now as perfect as a rhyme,<br />
And there’ll be a whole day to go and gambol in the thyme<br />
Close to where the cherry offers blushes to cicadas;<br />
One whole day to chew the herbs, to raid the soft armadas<br />
Of their petals, run a ring around the roses,<br />
Dance among the midges that an open sky discloses,<br />
Throw myself down suddenly in pastures blue, in stasis,<br />
Knowing well I animate one of the sweetest faces<br />
Ever seen…” It dawned on me that what so gave me pleasure<br />
Would not last as long as what was still to come, adventure<br />
So immense, and yet I felt no sudden shock or sorrow,<br />
Save for when dusk came and made you “wait until tomorrow”.<br />
Not a clue had I of the existence of a plight<br />
Worse than that some pious hope might usher forth the night.<br />
Like the soft corollas, like the bushes, like the birds,<br />
I had no use for beings, I had no use for words.<br />
I chimed so well with everything the universe contains<br />
That when I stretched my arms out I seemed to hold the reins<br />
Which attached the whole of space to one little girl.<br />
I told myself, “I am the light, I am the dazzling whirl!”<br />
And then I chose for sister, out of ardour, out of vanity,<br />
The rose herself, the sovereign of summer, as she seemed to me.<br />
I lived without a care, without a search, without your “knowing”.<br />
Then, before too strong a scent could get my fever going,<br />
It stopped me in my tracks, saying “Better beat retreat!”<br />
An odour rich with passion that caught fire beneath my feet<br />
Would rise from piercing grasses where the baskets took their ease<br />
As if an ever-changing cloud of ardent honey-bees.<br />
In the making of my way, I might lose my self-command,<br />
But the goodness of the evening would take me by hand<br />
And gently lead me home by the most divine allée:<br />
Voluptuousness alone was what had shown me such a way.<br />
Frankness of my child heart, cool, straight-forward stare,<br />
That about you I adore! With lowered head of hair,<br />
It seems you’ve fallen fast asleep, a sleep without an end:<br />
My childhood, my own delicious childhood, my friend.</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">12. THE ADOLESCENTS</span></p>
<p style="padding-left: 40px;">That moment when a day must end, well I know the wrench!<br />
That hesitation, trembling before what night entails.<br />
It’s when a drifting breeze almost elegantly trails<br />
An elder branch across the warmth of some low bench.</p>
<p style="padding-left: 40px;">It’s when the dusk is softer than the feathers of a dove<br />
And the air is troubled – such a serious embarrassment<br />
One takes its sweetness to one’s heart. What can circumvent<br />
Its kindred with our spirit? It fits it like a glove.</p>
<p style="padding-left: 40px;">Well I know these evenings, my little adolescents<br />
Oppressed to the core by some desire sans limit:<br />
Your anguish, your songs, your trepidation imitates<br />
The sighs of desolation that sustain my essence.</p>
<p style="padding-left: 40px;">Look around you now, and try your best to throw<br />
The widest net of love across the milky firmament.<br />
Already you are dying for that green, silent element<br />
Full of secret frissons which the soul alone may know.</p>
<p style="padding-left: 40px;">A train is heard, you recognise its whistle by the wail<br />
Arriving, growing loud…then passing, as you will,<br />
Levelled by a darkness in which each voice grows still,<br />
So take between your teeth now the hopes that must prevail.</p>
<p style="padding-left: 40px;">You may dream, you may bolt, yes, and you may toss the mane.<br />
Strait may be the stall, but go and seize the rest!<br />
For gliding on the wind, as a stork towards the nest,<br />
My poem wings towards you with its celebrant refrain.</p>
<p style="padding-left: 40px;">Solitary singles, if the park is where you go<br />
To dream of doing damage to that callous sixteenth year,<br />
Though weary of the petals you have plucked in your despair,<br />
Be wary of those games that fit the arrow to its bow.</p>
<p style="padding-left: 40px;">Well I know, my charmers, that at times you feel the need<br />
To enjoy the rosebushes that freshen my creation;<br />
Whisperings of eagerness, the bee’s inebriation,<br />
Flights and fancies of desire in every line you read.</p>
<p style="padding-left: 40px;">Gather that on me the summer is no less<br />
Brutal than he is on your tart but fragile puberty;<br />
That I am also troubled by the untoward dubiety<br />
Of those intense aromas the orange trees possess.</p>
<p style="padding-left: 40px;">Amidst all your researches, you’ve identified my art,<br />
And you draw unto yourself a sisterhood in me.<br />
All these plaintive gestures – let my Laurel set you free,<br />
For I advertise the naïve nature of the heart.</p>
<p style="padding-left: 40px;">And I can wish for nothing now more alive and glorious,<br />
Than that your sweet appeal, blameless, countrified,<br />
Will echo all my pleasures – even after I have died –<br />
And your glances meet my glances, oh, how lovely that will be for us!</p>
<p style="padding-left: 40px;">And, that you’ll grow to be nor held back nor uncouth,<br />
I’ll always try to laugh and to help you see the joke.<br />
Darling Candour, lightly now, let’s throw off every yoke!<br />
Dripping from my lips, let honey feed your youth.</p>
<p style="padding-left: 40px;">Adolescents in the dusk, I cherish your uncertainty.<br />
Upon these open pages, it is fair to spill your tears,<br />
Your charm remains ineffable, your strength is in your years,<br />
For Spring will come again for you more times than for me.</p>
<p style="text-align: center;"><span style="font-family: copperplatebcond;">13. I WRITE FOR THE DAY</span></p>
<p style="padding-left: 40px;">I write for the day when I will no longer be here<br />
To share how pleasure wept for joy &#8211; was air!<br />
For carried into the future’s throng, my book<br />
Should show how I loved life with a natural look.</p>
<p style="padding-left: 40px;">Attentive to all toil, in dwellings as in pastures,<br />
Every day I’ve traced a season’s changing contours:<br />
Water, earth and a flaming torch uplifts<br />
No corner quite so much as through my spirit’s gifts.</p>
<p style="padding-left: 40px;">I’ve shown what I have seen, and what I’ve sensed,<br />
With a heart for which the truth is no extravagance,<br />
And now I have this yearning, as if for an affair,<br />
To be, beyond death, loved, more loved than heretofore.</p>
<p style="padding-left: 40px;">And that a young man, say, deep into what I’ve written,<br />
Feels through me his heart: moved, astonished, smitten;<br />
One who just erases all his commonplace amours,<br />
Takes me to his breast, and tells me, I am yours!</p>
<p style="text-align: center;"><span style="color: #800000;">&#x2666;</span></p>
<hr />
<p><strong><a href="https://fortnightlyreview.co.uk/wp-content/uploads/annadensm.jpg"><img class="alignleft size-thumbnail wp-image-27614" title="annadensm" src="https://fortnightlyreview.co.uk/wp-content/uploads/annadensm-150x197.jpg" alt="" width="150" height="197" srcset="https://fortnightlyreview.co.uk/wp-content/uploads/annadensm-150x197.jpg 150w, https://fortnightlyreview.co.uk/wp-content/uploads/annadensm.jpg 225w" sizes="(max-width: 150px) 100vw, 150px" /></a>Anna, Comtesse Mathieu de Noailles</strong> (15 November 1876 – 30 April 1933) was a popular Romanian-French writer and a socialist feminist whose books sold better than Colette’s. She was the first woman to become a Commander of the Legion of Honour, the first woman to be received in the Royal Belgian Academy of French Language and Literature, and she was honoured with the &#8220;Grand Prix&#8221; of the Académie Française in 1921. This collection is published to accompany Anthony Howell&#8217;s <em>Fortnightly</em> essay, &#8216;<a href="https://fortnightlyreview.co.uk/2020/07/meandering-la-belle-epoque/" target="_blank" rel="noopener noreferrer">Meandering through la Belle-Époque</a>.&#8217;</p>
<p><em>Translator&#8217;s note:</em> The Comtesse de Noialles has been written out of history.</p>
<p><strong><a class="cboxElement photobox_single" title="Anthony Howell." href="http://i2.wp.com/fortnightlyreview.co.uk/wp-content/uploads/2010/11/AHowell150.jpg" rel="lightbox[15695]" data-featherlight="image"><img class="wp-image-2060 size-thumbnail alignright" title="Anthony Howell." src="http://i2.wp.com/fortnightlyreview.co.uk/wp-content/uploads/2010/11/AHowell150.jpg?resize=150%2C150" alt="Anthony Howell" width="150" height="150" data-attachment-id="2060" data-permalink="https://fortnightlyreview.co.uk/2015/10/poetry-book-fair/ahowell150/" data-orig-file="https://i2.wp.com/fortnightlyreview.co.uk/wp-content/uploads/2010/11/AHowell150.jpg?fit=150%2C182" data-orig-size="150,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="AHowell150" data-image-description="" data-medium-file="https://i2.wp.com/fortnightlyreview.co.uk/wp-content/uploads/2010/11/AHowell150.jpg?fit=150%2C182" data-large-file="https://i2.wp.com/fortnightlyreview.co.uk/wp-content/uploads/2010/11/AHowell150.jpg?fit=150%2C182" /></a>Anthony Howell</strong>, a<em> former dancer with the Royal Ballet, </em><em>was founder of The Theatre of Mistakes and performed solo at the Hayward Gallery and at the Sydney Biennale. His articles on visual art, dance, performance, and poetry have appeared in many publications including </em>Art Monthly, The London Magazine, Harpers &amp; Queen, The Times Literary Supplement. <em>He is a contributing editor of  </em>The Fortnightly Review<em>. In 2001 he received a LADA bursary to study the tango in Buenos Aires and now teaches the dance at his studio/gallery <a href="http://www.the-room.org.uk/">The Room</a> in Tottenham Hale. He is the author of a seminal textbook</em>, <a href="http://www.amazon.co.uk/gp/product/9057550865?ie=UTF8&amp;tag=thefortrevi-21&amp;linkCode=as2&amp;camp=1634&amp;creative=19450&amp;creativeASIN=9057550865">The Analysis of Performance Art: A Guide to Its Theory and Practice</a>. <em>Details about his collaborative project, </em>Grey Suit Online<em>, are <a href="http://greysuiteditions.org/about/grey-suit-catalogue">here</a>. His latest collection is </em><a href="http://amzn.to/2uMvMYt" target="_blank" rel="noopener noreferrer">From Inside</a><em> (The High Window).</em></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/" data-a2a-title="Thirteen poems."><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/" data-text="Thirteen poems."></a><a class="a2a_button_google_bookmarks" href="https://www.addtoany.com/add_to/google_bookmarks?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F07%2Fthirteen-poems%2F&amp;linkname=Thirteen%20poems." title="Google Bookmarks" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F07%2Fthirteen-poems%2F&amp;linkname=Thirteen%20poems." title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F07%2Fthirteen-poems%2F&amp;linkname=Thirteen%20poems." title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F07%2Fthirteen-poems%2F&amp;linkname=Thirteen%20poems." title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_yahoo_mail" href="https://www.addtoany.com/add_to/yahoo_mail?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F07%2Fthirteen-poems%2F&amp;linkname=Thirteen%20poems." title="Yahoo Mail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F07%2Fthirteen-poems%2F&amp;linkname=Thirteen%20poems." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_kindle_it" href="https://www.addtoany.com/add_to/kindle_it?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F07%2Fthirteen-poems%2F&amp;linkname=Thirteen%20poems." title="Push to Kindle" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Ffortnightlyreview.co.uk%2F2020%2F07%2Fthirteen-poems%2F&amp;linkname=Thirteen%20poems." title="Reddit" rel="nofollow noopener" target="_blank"></a></div>
</div>



				</div>

				<div class="entry-meta">
					This Fortnightly Review article is filed under the following rubrics: <a href="https://fortnightlyreview.co.uk/category/poetry-and-prose-in-translation/" rel="category tag">Poetry and prose in translation</a>. <br> Publication: <abbr class="published" title="2020-07-26T20:59:36+0000">Sunday, 26 July 2020, at 20:59</abbr>.<br>Options: Archive for <a href="https://fortnightlyreview.co.uk/tag/anna-de-noailles/" rel="tag">Anna de Noailles</a>, <a href="https://fortnightlyreview.co.uk/tag/anthony-howell/" rel="tag">Anthony Howell</a>. Bookmark the <a href="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/" title="Permalink to Thirteen poems." rel="bookmark">permalink</a>. Follow comments here with the <a href="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/feed/" title="Comments RSS to Thirteen poems." rel="alternate" type="application/rss+xml">RSS feed</a>.

					<a href="#respond" title="Post a comment">Post a comment</a> or leave a <a href="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/trackback/" rel="trackback" title="Trackback URL for your post">trackback</a>.



				</div>
			</div><!-- .post -->

    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{1,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="WebSite URL" />
                    <label for="wc_website-0_0" class="wpdlb">WebSite URL</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{1,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="WebSite URL" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">WebSite URL</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
            <p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>                   
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&lsaquo; <a href="https://fortnightlyreview.co.uk/2020/07/poetry-notes-summer-2020/" rel="prev">Summer 2020.</a></div>
				<div class="nav-next"><a href="https://fortnightlyreview.co.uk/2020/07/meandering-la-belle-epoque/" rel="next">Meandering through la Belle-Époque.</a> &rsaquo;</div>
			</div>

		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
			<ul>
<li id="text-22" class="widget widget_text">			<div class="textwidget"><p><a href="https://fortnightlyreview.co.uk/2020/04/subscriber-support/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-26217" title="ov-coltop160-2rev2" src="https://fortnightlyreview.co.uk/wp-content/uploads/ov-coltop160-2rev2.jpg" alt="" width="162" height="252" /></a></p>
<hr />
<p><center><a href="x"><img class="size-full aligncenter" src="https://fortnightlyreview.co.uk/wp-content/uploads/searchart160-.png" alt="" /></a></center></p>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://fortnightlyreview.co.uk/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
<li id="text-21" class="widget widget_text">			<div class="textwidget"><p><center><a href="https://fortnightlyreview.co.uk/#PartialArchive"><img class="alignright size-full" title="searchlink1" src="https://fortnightlyreview.co.uk/wp-content/uploads/searchlink1_.png" alt="" /></a></center></p>
<hr />
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160_r2.jpg" /></p>
<hr />
</div>
		</li>
<li id="newsletterwidget-3" class="widget widget_newsletterwidget"><div class="tnp tnp-widget"><form method="post" action="https://fortnightlyreview.co.uk/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe now!" >
</div>
</form>
</div>
</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://fortnightlyreview.co.uk/2020/04/subscriber-support/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-23825 size-full" title="FR-side160-REV" src="https://fortnightlyreview.co.uk/wp-content/uploads/FR-side160-REV.jpg" alt="" width="160" height="192" /></a></p>
<hr />
<p><a title="" href="https://fortnightlyreview.co.uk/%C2%B7-the-trollope-prize/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/TrollopePrize3_rev.jpg" alt="Trollope Prize" border="1" /></a><br />
About KU&#8217;s <a href="http://trollopeprize.ku.edu/about">Trollope Prize</a>.</p>
<hr />
<p><!--<img src="https://fortnightlyreview.co.uk/wp-content/uploads/NL4subs160.jpg">
{subscription_form}
<img src="https://fortnightlyreview.co.uk/wp-content/uploads/NLfreetoall160.jpg"><hr-->
<p><a href="http://jmp.princeton.edu/statement"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg" border="1" /></a></p>
<hr />
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latest-160.jpg" border="0" /></p>
<p><span class="dropcap">1.</span> <a href="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/" target="_blank" rel="noopener noreferrer">Anna de Noailles: Thirteen poems</a> in new translations by <strong>Anthony Howell</strong></p>
<p><span class="dropcap">2. </span> <a href="https://fortnightlyreview.co.uk/2020/07/meandering-la-belle-epoque/" target="_blank" rel="noopener noreferrer">Meandering through the Belle-Époque</a> with <strong>Anthony Howell</strong></p>
<p><span class="dropcap"> 3.</span> <strong>Peter Riley</strong>&#8216;s <a href="https://fortnightlyreview.co.uk/2020/07/poetry-notes-summer-2020/" target="_blank" rel="noopener noreferrer">Poetry Notes for Summer 2020</a></p>
<hr />
<p><em>Audio archive</em>: <strong>Hayden Carruth</strong> reads <a href="https://fortnightlyreview.co.uk/2020/04/hayden-carruth/" target="_blank" rel="noopener noreferrer">Contra Mortem</a> and <a href="https://fortnightlyreview.co.uk/2020/04/hayden-carruth/" target="_blank" rel="noopener noreferrer">Journey to a Known Place</a> | <strong>James Laughlin</strong> reads <a href="https://fortnightlyreview.co.uk/2020/04/easter-pittsburgh/" target="_blank" rel="noopener noreferrer">Easter in Pittsburgh</a> and five more</p>
<hr />
<p><strong>More below. Scroll down.</strong></p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/category/serial-reflections-on-my-first-thirty-years/"><img class="aligncenter wp-image-26150 size-full" title="My first 30 years." src="https://fortnightlyreview.co.uk/wp-content/uploads/amf-150-slug-30yrs.jpg" alt="" width="150" height="125" /></a></p>
<hr />
<p><a href="https://fortnightlyreview.co.uk"><img class="" src="https://fortnightlyreview.co.uk/wp-content/uploads/dirHed.jpg" width="160" height="24" /></a><br />
<a href="https://fortnightlyreview.co.uk/about/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirAbout.jpg" /></a><br />
<a href="https://fortnightlyreview.co.uk/copyright-information/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirContact.jpg" /></a><br />
<a href="https://fortnightlyreview.co.uk/commerce/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirSub.jpg" /></a><br />
<a href="https://fortnightlyreview.co.uk/odd-volumes/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirOddVol.jpg" /></a><br />
<a href="http://zazzle.com/FortnightlyReview*/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/dirShop.jpg" /></a><a href="https://fortnightlyreview.co.uk/history_courtney/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/fortnightly-printtop3-160.jpg" /></a><br />
<a href="https://fortnightlyreview.co.uk/history_courtney/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/MrsCtag-dir.jpg" /></a></p>
<hr />
<p><a href="fortnightlyreview.co.uk/odd-volumes/"><img class="aligncenter wp-image-27457 size-full" title="credo160" src="https://fortnightlyreview.co.uk/wp-content/uploads/credo160.jpg" alt="" width="160" height="300" /></a><a href="https://fortnightlyreview.co.uk/odd-volumes/"><img class="aligncenter wp-image-25399 size-full" title="Odd Volumes. Click here. " src="https://fortnightlyreview.co.uk/wp-content/uploads/01_OV-160.jpg" alt="" width="160" height="1143" /></a></p>
<hr />
<p><span class="dropcap">4. </span> N<i>ew to </i>The Fortnightly Review? Our online series is more than ten years old! <strong>CATCH UP HERE&#8230; Three collections of prose poetry: </strong>1.<a href="https://fortnightlyreview.co.uk/2020/07/haibun/" target="_blank" rel="noopener noreferrer">Nine haibun</a> by <strong>Sheila E. Murphy | </strong>2.<a href="https://fortnightlyreview.co.uk/2020/07/hurt-detail-prose-poems/" target="_blank" rel="noopener noreferrer">Hurt Detail and two more prose poems</a> by Lydia Unsworth<strong> | </strong>3.<a href="https://fortnightlyreview.co.uk/2020/07/ten-prose-poems/" target="_blank" rel="noopener noreferrer">Ten prose poems, five about men</a>. By <strong>Mark</strong> <strong>Russell</strong> | <a href="https://fortnightlyreview.co.uk/2020/07/latest-event-history-novel/" target="_blank" rel="noopener noreferrer">The Latest Event in the History of the Novel</a> by <strong>Paul Cohen</strong> | Life after life: <a href="https://fortnightlyreview.co.uk/2020/07/viduities/" target="_blank" rel="noopener noreferrer">Viduities</a>, an essay by <strong>Alan Wall</strong> | <a href="https://fortnightlyreview.co.uk/2020/07/grass-amend-intend-surfaces/" target="_blank" rel="noopener noreferrer">As Grass Will Amend (Intend) Its Surfaces</a>, by landscape poet <strong>Peter Larkin</strong> | <a href="https://fortnightlyreview.co.uk/2020/07/delicate-minor-interconnections/" target="_blank" rel="noopener noreferrer">More delicate, if minor, interconnections</a>. Poetry by <strong>Tom Lowenstein</strong> | What <strong>Peter Knobler</strong> discovered out <a href="https://fortnightlyreview.co.uk/2020/06/walking-white/" target="_blank" rel="noopener noreferrer">Walking While White</a> in New York City | <strong>Alan Wall</strong> reviews Ian Sansom&#8217;s autopsy of Auden&#8217;s <a href="https://fortnightlyreview.co.uk/2020/06/smack-auden/" target="_blank" rel="noopener noreferrer"><em>September 1, 1939 </em></a><em>| </em>A <a href="https://fortnightlyreview.co.uk/2020/06/notley-play/" target="_blank" rel="noopener noreferrer">Play — for 26 Voices</a> by <strong>Alice Notley</strong> | <a href="https://fortnightlyreview.co.uk/2020/06/poems-credo/" target="_blank" rel="noopener noreferrer">Four new poems</a> from <em>Credo</em>, <strong>Stephen Wiest</strong>&#8216;s new collection | <strong>Nigel Wheale </strong>on <a href="https://fortnightlyreview.co.uk/2020/06/wheale-crump/" target="_blank" rel="noopener noreferrer">the significance and frailty of Raymond Crump</a> | <a href="https://fortnightlyreview.co.uk/2020/05/turkish-books/" target="_blank" rel="noopener noreferrer">Ottomania</a>! <strong>Matt Hanson</strong> reports on three new Turkish titles | Cinema: <strong>Simon Collings</strong> looks into Andrew Kötting&#8217;s <a href="https://fortnightlyreview.co.uk/2020/05/collings-whalebone/"><em>Whalebone Box</em></a> | <a href="https://fortnightlyreview.co.uk/2020/05/gowersby/" target="_blank" rel="noopener noreferrer">Gowersby</a>. A new puzzle-fiction by <strong>Shukburgh Ashby</strong> | <a href="https://fortnightlyreview.co.uk/2020/05/jinn-failaka/" target="_blank" rel="noopener noreferrer">The Jinn of Failaka</a>: Reportage by<strong>Martin Rosenstock</strong> | Five <a href="https://fortnightlyreview.co.uk/2020/05/hung-particles/" target="_blank" rel="noopener noreferrer">Hung Particles</a> by <strong>Iain Britton</strong> <strong> | </strong><a href="https://fortnightlyreview.co.uk/2020/05/poems-sovetica/" target="_blank" rel="noopener noreferrer">Three poems from ‘Sovetica’</a> by <strong>Caroline Clark </strong>| It&#8217;s about time—Boustrophedon time: <strong>Anthony Howell</strong> is <a href="https://fortnightlyreview.co.uk/2020/05/contra-pound/" target="_blank" rel="noopener noreferrer">Against Pound</a> | When words fail: <strong>Alan Wall </strong>diagnoses <a href="https://fortnightlyreview.co.uk/2020/04/shakespeares-dysnarrativia/" target="_blank" rel="noopener noreferrer">Shakespeare&#8217;s Dysnarrativia</a> | <a href="https://fortnightlyreview.co.uk/2020/04/olive-custance/" target="_blank" rel="noopener noreferrer">Olive Custance</a>, Lord Alfred Douglas&#8217;s much, much better half. By <strong>Ferdi McDermott </strong>|<span class="s3"> <a href="https://fortnightlyreview.co.uk/2020/04/khaled-hakims-gardens-dead-man/" target="_blank" rel="noopener noreferrer">Three gardens and a dead man</a> by <strong>Khaled Hakim </strong>| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/04/poems-the-messenger-house/" target="_blank" rel="noopener noreferrer">Poems from <em>The Messenger House </em></a><em> </em>by </span><strong><span class="s3">Janet Sutherland </span></strong><span class="s3">| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/04/asylum-dances-matthew-fish-roses/" target="_blank" rel="noopener noreferrer">Two new poems</a> by British-Canadian poet </span><strong><span class="s3">Pete Smith </span></strong><span class="s3">| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/04/mob-think/" target="_blank" rel="noopener noreferrer">Mob Think</a>: <strong>Michael Blackburn</strong> reviews Kevin D. Williamson&#8217;s <em>Smallest Minority: Independent Thinking in the Age of Mobs</em> | </span><strong><span class="s3">Natalia Ginzburg</span></strong><span class="s3">’s </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/03/women/" target="_blank" rel="noopener noreferrer">On Women.</a></span><span class="s3"> The first translation in English, by</span><strong><span class="s3"> <span class="qu" tabindex="-1" role="gridcell"><span class="gD" data-hovercard-id="nicoletta.asciuto@york.ac.uk" data-hovercard-owner-id="148">Nicoletta Asciuto </span></span></span></strong><span class="s3"><span class="qu" tabindex="-1" role="gridcell"><span class="gD" data-hovercard-id="nicoletta.asciuto@york.ac.uk" data-hovercard-owner-id="148">| </span></span></span><strong><span class="s3">Alan Wall:</span></strong><span class="s3"> <a href="https://fortnightlyreview.co.uk/2020/03/eye-altering/" target="_blank" rel="noopener noreferrer">Considering <em>I</em>, alone,</a> An interrogation of the isolated first person |</span><strong><span class="s3"> </span><span class="s3">Anthony Howell </span></strong><span class="s3">reviews Christopher Reid&#8217;s &#8216;</span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/03/irony-ambiguity-london-sleaze/" target="_blank" rel="noopener noreferrer">Love, Loss and Chianti&#8217;</a></span><span class="s3"> | </span><strong><span class="s3">Jeremy Hilton: </span></strong><span class="s3">An excerpt </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/03/jeremy-hilton-fulmars-wing/" target="_blank" rel="noopener noreferrer">from <em>Fulmar&#8217;s Wing</em></a></span> | <span class="s3"><strong>Peter Riley</strong>: Hakim and Byrne and a <a href="https://fortnightlyreview.co.uk/2020/03/spring-storms-2020/" target="_blank" rel="noopener noreferrer">spring storm</a> of &#8216;Poetry Notes&#8217; | </span><strong><span class="s3">Simon Collings </span></strong><span class="s3">with news of African films, including a <a href="https://fortnightlyreview.co.uk/2020/03/atlantics/" target="_blank" rel="noopener noreferrer">review of Mati Diop’s <em>Atlantics</em></a></span><span class="s3"> |</span><span class="s3">Alan</span><strong><span class="s3"> Price </span></strong><span class="s3">reviews Anthony Howell&#8217;s <a href="https://fortnightlyreview.co.uk/2020/03/keeping-step/" target="_blank" rel="noopener noreferrer">mind-body reflections</a> | </span><strong><span class="s3">Franca Mancinelli:</span></strong> <span class="s3"><a href="https://fortnightlyreview.co.uk/2020/02/pages-croatian-notebook/" target="_blank" rel="noopener noreferrer">Pages from the Croatian Notebook</a></span><strong><span class="s3">, </span></strong><span class="s3">in a translation by John Taylor |</span><strong><span class="s3">Anne Stevenson</span></strong><span class="s3">:</span><span class="s3"> A <a href="https://fortnightlyreview.co.uk/2020/02/eugene-dubnov-1949-2019/" target="_blank" rel="noopener noreferrer">tribute to Eugene Dubnov</a></span> |<strong> <span class="s3">David Hay</span></strong><span class="s3">: <a href="https://fortnightlyreview.co.uk/2020/02/poem-prose-poem/" target="_blank" rel="noopener noreferrer">Two poems</a>, one in prose | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/01/poems-lectio-violant/" target="_blank" rel="noopener noreferrer">Four poems from &#8216;Lectio</a></span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/01/poems-lectio-violant/" target="_blank" rel="noopener noreferrer"> Volant&#8217;</a></span><span class="s3"> by </span><strong><span class="s3">Steve Ely</span></strong><span class="s3"> | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2020/01/small-fictions/" target="_blank" rel="noopener noreferrer">Seven very short stories</a> by <strong>Ian Seed </strong></span>| Advice from all over: <strong>Peter Riley </strong>on <a href="https://fortnightlyreview.co.uk/2020/01/write-poetry/" target="_blank" rel="noopener noreferrer">How to Write Poetry</a> | <span class="s3">Geoffrey Hill and the <a href="https://fortnightlyreview.co.uk/2020/01/ghill-baruch/" target="_blank" rel="noopener noreferrer">Perturbation of Baruch</a> by <strong>Anthony O&#8217;Hear | </strong><a href="https://fortnightlyreview.co.uk/2020/01/bird-tongues/" target="_blank" rel="noopener noreferrer">Bird of four tongues</a> by <strong>Manash Firaq Bhattacharjee | </strong></span><strong>Deirdre Mikolajcik: </strong><a href="https://fortnightlyreview.co.uk/2019/12/abstract-wealth/" target="_blank" rel="noopener noreferrer">Abstract Wealth and Community</a> in <em>The Way We Live Now </em>(Trollope Prize) | <strong><span class="s3">Nyssa Ruth Fahy on <a href="https://fortnightlyreview.co.uk/2019/12/less-beaten-path/" target="_blank" rel="noopener noreferrer">A Less-Beaten Path</a>: </span></strong><span class="s3">Trollope’s West Indian fiction (Trollope Prize) | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/12/blame-rain/" target="_blank" rel="noopener noreferrer">Blame it on the rain</a>: flash fiction on two wheels, by </span><strong><span class="s3">Michael Buckingham Gray </span></strong><span class="s3">| </span>True love—at 103: <a href="https://fortnightlyreview.co.uk/2019/12/breakfast-greystone/" target="_blank" rel="noopener noreferrer">Breakfast with Mrs Greystone</a> by <strong>S.D. Brown </strong>| <a href="https://fortnightlyreview.co.uk/2019/12/mantegna/" target="_blank" rel="noopener noreferrer">The last Mantegna:</a> fiction by <strong>Michelene Wandor </strong><span class="s3">| <a href="https://fortnightlyreview.co.uk/category/serial-reflections-on-my-first-thirty-years/" target="_blank" rel="noopener noreferrer">My first thirty years</a>: A serial by <strong>Alan Macfarlane</strong> | </span><span class="s3">Quotidian verse:  <a href="https://fortnightlyreview.co.uk/2019/11/qvd-four-bees/" target="_blank" rel="noopener noreferrer">She went to the hospital for an infection</a>. By <strong>T. Smith-Daly </strong>| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/11/tradition/" target="_blank" rel="noopener noreferrer">Tradition</a>, by <strong>Enzo Kohara Franca</strong>. &#8216;My mother’s parents didn’t make it easy for her. In 1938 they immigrated from Sendai, where all men are Japanese, to São Paulo, where all men are Brazilian.&#8217; | </span><strong>Peter Riley:</strong> <a href="https://fortnightlyreview.co.uk/2019/11/poetry-notes-autumn-2019/" target="_blank" rel="noopener noreferrer">Autumn reviews</a> of new poetry | <a href="https://fortnightlyreview.co.uk/2019/11/fluxus-maciunas/" target="_blank" rel="noopener noreferrer">George Maciunas and Fluxus</a>, reviewed by <strong>Simon Collings | </strong><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/11/harold-dickson/" target="_blank" rel="noopener noreferrer">The Political Agent</a> in Kuwait, by <strong>Piers Michael Smith</strong> | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/11/mother-child/" target="_blank" rel="noopener noreferrer">Mother child:</a> fiction by <strong>Conor Robin Madigan</strong></span> | <span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/marital-subtext/" target="_blank" rel="noopener noreferrer">The marital subtext</a> of <em>The State of the Union</em>, reviewed by <strong>Michelene Wandor </strong>| </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/swincum-le-beau/" target="_blank" rel="noopener noreferrer">Swincum-le-Beau</a>, a puzzle-fiction in the spirit of Pevsner. By </span><strong><span class="s3">Shukburgh Ashby</span></strong><span class="s3"> | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/gibraltar-point/" target="_blank" rel="noopener noreferrer">Gibraltar Point</a> and three more poems by </span><strong><span class="s3">Iain Twiddy</span></strong><span class="s3"> | </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/short-stories/" target="_blank" rel="noopener noreferrer">Six quite brief fictions</a> by </span><strong><span class="s3">Simon Collings | </span><span class="s3">James Gallant: </span></strong><span class="s3">Puttering with </span><span class="s3"><a href="https://fortnightlyreview.co.uk/2019/10/e-m-cioran/" target="_blank" rel="noopener noreferrer">E.M. Cioran</a></span><strong><span class="s3"> | </span></strong><a href="https://fortnightlyreview.co.uk/2019/09/blind-mans-fog/" target="_blank" rel="noopener noreferrer">Blind man&#8217;s fog</a> and other poems by <strong>Patrick Williamson | </strong><a href="https://fortnightlyreview.co.uk/2019/09/us/" target="_blank" rel="noopener noreferrer">None of us</a>: a poem by<strong> Luke Emmett | </strong><a href="https://fortnightlyreview.co.uk/2019/09/rankines-citizenship/" target="_blank" rel="noopener noreferrer">Rankine’s uncomfortable citizenship</a> by <strong>Michelene Wandor </strong>| <a href="https://fortnightlyreview.co.uk/2019/09/languages/" target="_blank" rel="noopener noreferrer">Languages: A Ghazal</a> by <strong>Manash Firaq Bhattacharjee</strong> | <a href="https://fortnightlyreview.co.uk/2019/09/seven-more/" target="_blank" rel="noopener noreferrer">Seven more poems</a> by <strong>Tom Lowenstein</strong> | <a href="https://fortnightlyreview.co.uk/2019/10/poems-mattered-tangents/" target="_blank" rel="noopener noreferrer">Five poems from ‘Mattered by Tangents’</a> by <strong>Tim Allen</strong> | <strong>Anthony Howell</strong>: <a href="https://fortnightlyreview.co.uk/2019/09/howell-freewheeling/" target="_blank" rel="noopener noreferrer">Freewheeling</a> through some post-summer reading | <span class="s1"><a href="https://fortnightlyreview.co.uk/2019/08/araujo-poems/">&#8216;Noise&#8217; and three more new poems</a></span><span class="s2"> by <b>Maria de Araújo </b>| A</span><span class="s3"> shelf of <a href="https://fortnightlyreview.co.uk/2019/08/summer-2019-poetry/"><span class="s4">new poetry books for summer</span></a> reviewed by <b>Peter Riley</b> in &#8216;Poetry Notes&#8217; | Film: </span><span class="s3">Simon Collings on <a href="https://fortnightlyreview.co.uk/2019/08/fabric/"><span class="s4">Peter Strickland&#8217;s <i>In Fabric</i></span></a><span class="s4"> | </span></span><strong>Michelene Wandor </strong>reviews <a href="https://fortnightlyreview.co.uk/2019/08/sequence-consequence-random/" target="_blank" rel="noopener noreferrer">Helen Dunmore&#8217;s <em>Counting Backwards </em></a><em>|</em> <a href="https://fortnightlyreview.co.uk/2019/08/voices-mauritius/" target="_blank" rel="noopener noreferrer">Mauritius in three voices</a>, by <strong>Emma Park</strong> | The hidden virtues of <a href="https://fortnightlyreview.co.uk/2019/08/allison-sentence/" target="_blank" rel="noopener noreferrer">T-units and n-grams</a>, by <strong>Davina Allison </strong>| <strong>Peter McCarey </strong>reviews W.D. Jackson&#8217;s latest <a href="https://fortnightlyreview.co.uk/2019/08/jackson-opus/" target="_blank" rel="noopener noreferrer"><em>Opus</em></a> | <a href="https://fortnightlyreview.co.uk/2019/07/seven/" target="_blank" rel="noopener noreferrer">Seven new poems</a> by poet-ethnographer <strong>Tom Lowenstein </strong>| <strong>Anthony Howell</strong>: <a href="https://fortnightlyreview.co.uk/2019/07/empyrean-suite/" target="_blank" rel="noopener noreferrer">Empyrean Suite</a>, an afterlife collaboration with <strong>Fawzi Karim</strong> | <strong>Christine Gallant </strong>reviews Herb Childress&#8217;s book <a href="https://fortnightlyreview.co.uk/2019/07/adjunct-life/" target="_blank" rel="noopener noreferrer">on the life of the Adjunct Prof</a> <strong>|</strong> <a href="https://fortnightlyreview.co.uk/2019/07/dolphin/" target="_blank" rel="noopener noreferrer">The talk of The Dolphin</a>, King&#8217;s Cross, as reported by <strong>Michael Mahony | </strong><strong>Franca Mancinelli</strong>: <a href="https://fortnightlyreview.co.uk/2019/06/poems-mala-kruna/" target="_blank" rel="noopener noreferrer">Eight poems from </a><em>Mala Kruna, </em>in translations by John Taylor | A short question: <a href="https://fortnightlyreview.co.uk/2019/05/read-short-stories/" target="_blank" rel="noopener noreferrer">Who will read short stories?</a> <strong>David McVey</strong> answers | <a href="https://fortnightlyreview.co.uk/2019/05/poems-3/" target="_blank" rel="noopener noreferrer">Eavesdropping on Olmecs</a>: New poems by <strong>Jesse Glass | </strong>Two <a href="https://fortnightlyreview.co.uk/2019/05/poems-2/" target="_blank" rel="noopener noreferrer">new poems</a> by <strong>Laura Potts | Simon Collings</strong> on existence and its discontents in <a href="https://fortnightlyreview.co.uk/2019/05/collings-capernaum/" target="_blank" rel="noopener noreferrer">Capernaum</a> |<strong> Peter Riley:</strong> Reviews yet more new <a href="https://fortnightlyreview.co.uk/2019/04/prose-poem/" target="_blank" rel="noopener noreferrer">prose-poetry</a> | <strong>Anthony Rudolf </strong>remembers Turkish poet, novelist and essayist <a href="https://t.co/I0YhmtE8Jw" target="_blank" rel="noopener noreferrer">Moris Farhi</a><strong> | James Gallant</strong> sheds new light on the Duchess of Richmond&#8217;s <a href="https://fortnightlyreview.co.uk/2019/04/light-ball-brussels/" target="_blank" rel="noopener noreferrer">ball in Brussels</a> | Theatre: <a href="https://fortnightlyreview.co.uk/2019/04/innovative-plays-london/" target="_blank" rel="noopener noreferrer">Third Person Theatre Co., and &#8216;The Noises&#8217;</a> reviewed by <strong>Anthony Howell</strong><strong> | </strong>A fourth <a href="https://fortnightlyreview.co.uk/2019/04/dice-cup-4/" target="_blank" rel="noopener noreferrer">gulp of prose poems</a> from &#8216;The Dice Cup&#8217; by <strong>Max Jacob</strong> in a new translation by <strong>Ian Seed | </strong>Lots more short fiction: A <a href="https://fortnightlyreview.co.uk/2019/04/bargained-for-2/" target="_blank" rel="noopener noreferrer">new item</a> by <strong>Michael Buckingham Gray</strong> and <a href="https://fortnightlyreview.co.uk/2019/04/stories-2/" target="_blank" rel="noopener noreferrer">a full half-dozen</a> by <strong>Simon Collings </strong>| <a href="https://fortnightlyreview.co.uk/2019/04/cartoon-moon-poems/" target="_blank" rel="noopener noreferrer">Apollo 17 and the Cartoon Moon</a>: Lunar poetry by <strong>James Bullion </strong>| Juvenal may be missing his moment: <a href="https://fortnightlyreview.co.uk/2019/04/satire-millennium/" target="_blank" rel="noopener noreferrer">Satire for the millennium</a> by<strong> Anthony Howell </strong>|  <a href="https://fortnightlyreview.co.uk/2019/03/pickle-fingered-truffle-snouter/" target="_blank" rel="noopener noreferrer">Pickle-fingered truffle-snouter</a>: fiction by <strong>Robert Fern</strong> | <a href="https://fortnightlyreview.co.uk/2019/03/april-cruellest-month/" target="_blank" rel="noopener noreferrer">April Is the Cruellest Month</a>: London fiction by <strong>Georgie Carroll </strong>| <a href="https://fortnightlyreview.co.uk/2019/03/beginning-art/" target="_blank" rel="noopener noreferrer">The Beginning and the End of Art</a>…in Tasmania. By <strong>Tronn Overend </strong>|<strong> Kathy Stevens</strong>’s plate of fresh fiction: <a href="https://fortnightlyreview.co.uk/2019/03/room-edible/" target="_blank" rel="noopener noreferrer">Everything in This Room is Edible</a> | <a href="https://fortnightlyreview.co.uk/2019/03/boy/">Boy</a>, a new poem tall and lean by <strong>Tim Dooley | </strong><a href="https://fortnightlyreview.co.uk/2019/03/pictures-words/" target="_blank" rel="noopener noreferrer">Beckett, Joyce, words, pictures</a> — all reviewed by <strong>Peter O&#8217;Brien</strong> | Even more <a href="https://fortnightlyreview.co.uk/2019/03/translations-the-dice-cup-3/" target="_blank" rel="noopener noreferrer">new translations</a> by <strong>Ian Seed</strong> from <strong>Max Jacob</strong>’s <em>Dice Cup | </em><a href="https://fortnightlyreview.co.uk/2019/02/britains-long-moment/" target="_blank" rel="noopener noreferrer">Poetry written in Britain’s ‘long moment’</a>: A dialogue and portfolio of work by <strong>Peter Robinson</strong> and <strong>Tim Dooley</strong> | <strong>&#8216;</strong><a href="https://fortnightlyreview.co.uk/2019/02/remembering-ovid/" target="_blank" rel="noopener noreferrer">Remembering Ovid</a>’, a new poem by <strong>Alan Wall | </strong><a href="https://t.co/W4T2ZibaYf" target="_blank" rel="noopener noreferrer">Four new poems</a> by <strong>Luke Emmett | Hugo Gibson</strong> on <a href="https://fortnightlyreview.co.uk/2019/02/gibson-ef-startups/" target="_blank" rel="noopener noreferrer">Discount entrepreneurship and the start-up accelerator</a> | <a href="https://fortnightlyreview.co.uk/2019/02/canner-three/" target="_blank" rel="noopener noreferrer">&#8216;Half a Black Moon’</a> and three more new poems by <strong>Seth Canner </strong>| <strong>Martin Stannard</strong>’s life-lessons: <a href="https://fortnightlyreview.co.uk/2019/02/it/" target="_blank" rel="noopener noreferrer">What I did and how I did it</a><strong> | Anthony Howell</strong> on <a href="https://t.co/3Kq1mkVnFl" target="_blank" rel="noopener noreferrer">three indelible images left</a> after a season of exhibitions | You good? <strong>Anthony O’Hear <a href="https://t.co/L4kFUebxfQ" target="_blank" rel="noopener noreferrer">r</a></strong><a href="https://t.co/L4kFUebxfQ">eviews Christian Miller&#8217;s <em>The Character Gap</em></a>. | <strong>Peter Riley</strong> on Olson, Prynne, Paterson and <a href="https://fortnightlyreview.co.uk/2019/02/monuments-desert/" target="_blank" rel="noopener noreferrer">&#8216;extremist&#8217; poetry of the last century</a>. | <a href="https://fortnightlyreview.co.uk/2019/02/black-prose-poems/" target="_blank" rel="noopener noreferrer">Three prose poems</a> by <strong>Linda Black</strong>,with a concluding note on the form | <strong>Simon Collings</strong> watches <a href="https://fortnightlyreview.co.uk/2019/02/collings-shoplifters/" target="_blank" rel="noopener noreferrer"><em>Shoplifters</em></a><em>, </em>critically | <strong>Tim McGrath</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/newton-dickinson/" target="_blank" rel="noopener noreferrer">In Keen and Quivering Ratio</a> — Isaac Newton and Emily Dickinson together at last | <strong>Daragh Breen</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/boat-shape-birds/" target="_blank" rel="noopener noreferrer">A Boat-Shape of Birds</a>: A sequence of poems | <strong>Peter Riley </strong>reviews <a href="https://fortnightlyreview.co.uk/2019/01/poetrynotes-kunial-hutchinson/" target="_blank" rel="noopener noreferrer">First-Person &#8216;Identity&#8217; Poems</a>: New collections by Zaffar Kunial and Ishion Hutchinson | Marko Jobst&#8217;s <a href="https://fortnightlyreview.co.uk/2019/01/fiction-underground/" target="_blank" rel="noopener noreferrer"><em>A Ficto-Historical Theory of the London Underground </em></a>reviewed by <strong>Michael Hampton</strong> | <strong>José-Flores Tappy</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/poetic-sequence-tras-os-montes/" target="_blank" rel="noopener noreferrer">A Poetic Sequence from ‘Trás-os-Montes’</a> | <strong>Nick O&#8217;Hear</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/brexit-backstop/" target="_blank" rel="noopener noreferrer">Brexit and the backstop</a> and <a href="https://fortnightlyreview.co.uk/2019/01/tragedy-brexit/" target="_blank" rel="noopener noreferrer">The tragedy of Brexit</a>  | <strong>Ian Seed</strong>: <a href="https://fortnightlyreview.co.uk/2019/01/building/" target="_blank" rel="noopener noreferrer">back in the building</a> with Elvis | <strong>Nigel Wheale</strong>’s remembrance of &#8216;<a href="https://fortnightlyreview.co.uk/2019/01/11-11-11-18/" target="_blank" rel="noopener noreferrer">11.11.11.18</a>’| <strong>Franca Mancinelli</strong>: <a href="https://fortnightlyreview.co.uk/2018/12/maria-cartoceto/" target="_blank" rel="noopener noreferrer">Maria, towards Cartoceto</a>, a memoir | Tamler Sommers&#8217;s <a href="https://fortnightlyreview.co.uk/2018/12/gospel-homour/" target="_blank" rel="noopener noreferrer">Gospel of Honour</a>, a review by <strong>Christopher Landrum</strong> |  <a href="https://fortnightlyreview.co.uk/2018/12/modern-british-prose-poetry/" target="_blank" rel="noopener noreferrer">Typesetters delight</a>: <strong>Simon Collings</strong> reviews Jane Monson&#8217;s <em>British Prose Poetry</em> | In Memoriam: <a href="https://fortnightlyreview.co.uk/2018/12/nigel-foxell/" target="_blank" rel="noopener noreferrer">Nigel Foxell</a> by <strong>Anthony Rudolf</strong> | <strong>David Hackbridge Johnson</strong><a href="https://fortnightlyreview.co.uk/2018/11/london-rambles/" target="_blank" rel="noopener noreferrer"> rambles through Tooting</a> |  Auld acquaintances: <strong>Peter Riley</strong> on <a href="https://fortnightlyreview.co.uk/2018/11/the-lyricism-desperation/">Barry MacSweeney and John James</a> | ‘<a href="https://fortnightlyreview.co.uk/2018/11/poems-listening-country-music/" target="_blank" rel="noopener noreferrer">Listening to Country Music</a>’ and more new poems by <strong>Kelvin Corcoran</strong> | Latest <a href="https://fortnightlyreview.co.uk/2018/11/translations-the-dice-cup-2/" target="_blank" rel="noopener noreferrer">translations by <strong>Ian Seed</strong></a> from Max Jacob’s <em>The Dice Cup</em> | <strong>Claire Crowther:</strong> <a href="https://fortnightlyreview.co.uk/2018/11/poems-solar-cruise/" target="_blank" rel="noopener noreferrer">four poems</a> from her forthcoming &#8216;Solar Cruise’| <strong>Anthony Howell</strong> on the lofty guardians of <a href="https://fortnightlyreview.co.uk/2018/11/versailles/" target="_blank" rel="noopener noreferrer">the new palace </a> | <a href="https://fortnightlyreview.co.uk/2018/11/memory-public-private/" target="_blank" rel="noopener noreferrer">War and the memory of war</a>, a reflection by <strong>Jerry Palmer </strong>| The &#8216;<a href="https://fortnightlyreview.co.uk/2018/10/over-seed-hotel/" target="_blank" rel="noopener noreferrer">true surrealist attentiveness</a>’ of Ian Seed&#8217;s prose poems, reviewed by <strong>Jeremy Over </strong>|<strong> Antony Rowland: </strong><a href="https://fortnightlyreview.co.uk/2018/10/place-poems-introduction/" target="_blank" rel="noopener noreferrer">Three place-poems</a><strong>,</strong> a response to Elizabeth Gaskell&#8217;s <em>Life of Brontë</em><strong><em> | </em></strong><a href="https://fortnightlyreview.co.uk/2018/10/good-year/" target="_blank" rel="noopener noreferrer">New fiction</a> by <strong>Gabi Reigh | Simon Collings </strong>reviews &#8216;<a href="https://fortnightlyreview.co.uk/2018/10/agnes-varda-faces-places/" target="_blank" rel="noopener noreferrer">Faces Places’ by </a><a href="https://fortnightlyreview.co.uk/2018/10/agnes-varda-faces-places/" target="_blank" rel="noopener noreferrer">Agnès Varda and JR</a> | <b><strong>Ian Seed</strong></b>’s life-long love of<a href="https://fortnightlyreview.co.uk/2018/10/discovery-rediscovery/" target="_blank" rel="noopener noreferrer"> short prose</a><a href="https://fortnightlyreview.co.uk/2018/10/discovery-rediscovery/" target="_blank" rel="noopener noreferrer">-poems  </a>| <b><strong>Michael Buckingham Gray</strong>’</b>s extremely short story: &#8216;<a href="https://fortnightlyreview.co.uk/2018/10/womans-friend-2/" target="_blank" rel="noopener noreferrer">A woman&#8217;s best friend.</a>’ | <b><strong>Simon Collings</strong>’s </b>new fiction: <a href="https://fortnightlyreview.co.uk/2018/10/collings-prose-pieces/" target="_blank" rel="noopener noreferrer">Four short prose pieces</a> <b><strong>| Anthony Costello</strong>: </b>&#8216;<a href="https://fortnightlyreview.co.uk/2018/10/eyes-coleridge/" target="_blank" rel="noopener noreferrer">Coleridge&#8217;s Eyes</a>’ were his shaping spirits | <strong>Anthony Rudolf</strong> remembers poet and broadcaster <a href="https://fortnightlyreview.co.uk/2018/10/keith-bosley-memoriam/" target="_blank" rel="noopener noreferrer">Keith Bosley</a> | <b><strong>Michael Hampton </strong></b>on Jeremy David Stock&#8217;s &#8216;<a href="https://fortnightlyreview.co.uk/2018/10/categorically-nebulous/" target="_blank" rel="noopener noreferrer">Posthuman and categorically nebulous art writing</a>’ | <b><strong>Peter O&#8217;Brien </strong></b>meets <em>Paulette</em>, Martin Sorrell&#8217;s &#8216;<a href="https://fortnightlyreview.co.uk/2018/09/extravagant-mystery-mother/" target="_blank" rel="noopener noreferrer">extravagent mystery</a>’ of a mother | <b><strong>Anthony Howell </strong></b>reviews <a href="https://fortnightlyreview.co.uk/2018/09/loves-victory-penshurst/" target="_blank" rel="noopener noreferrer">Lady Mary Wroth&#8217;s <em>Love&#8217;s Victory</em></a><b> | <strong>Augustus Young</strong>: </b>&#8216;<a href="https://fortnightlyreview.co.uk/2018/09/la-petite-gloire/" target="_blank" rel="noopener noreferrer">La Petite Gloire</a>’, from a fragment by Queneau | <strong>James Gallant</strong>: Two short essays: &#8216;<a href="https://fortnightlyreview.co.uk/2018/09/side-sight-eyes/" target="_blank" rel="noopener noreferrer">The other side where sight is without eyes</a>’ | <b><strong>Alan Wall </strong></b>completes his &#8216;<a href="https://fortnightlyreview.co.uk/2018/03/midrash/" target="_blank" rel="noopener noreferrer">Midrash</a>’ with part four: <a href="https://fortnightlyreview.co.uk/2018/03/midrash/#LinguaAdamica" target="_blank" rel="noopener noreferrer">Lingua Adamica</a> | <b><strong>Vanessa Waltz</strong>: </b><a href="https://fortnightlyreview.co.uk/2018/08/anne-polyptych/" target="_blank" rel="noopener noreferrer">A polyptych for Anne Frank</a> <b>| <strong>Anthony O&#8217;Hear </strong></b>reviews <a href="https://fortnightlyreview.co.uk/2018/08/blackburns-truth/" target="_blank" rel="noopener noreferrer">Simon Blackburn&#8217;s <em>On Truth</em></a><b><strong> | Anthony Howell </strong></b>celebrates <a href="https://fortnightlyreview.co.uk/2018/08/roeg-elements-innovation-risk/" target="_blank" rel="noopener noreferrer">Nicolas Roeg</a> and the necessity of risk | <b><strong>Peter Riley</strong>&#8216;s </b>three-part <a href="https://fortnightlyreview.co.uk/2018/08/riley-summershelf-2018-intro/">Summer Shelf</a> of poetry reviews | <a href="https://fortnightlyreview.co.uk/2018/08/poems-karl-ohanlon/" target="_blank" rel="noopener noreferrer">Three new poems</a> by <b><strong>Karl O&#8217;Hanlon</strong> | </b>Into the NHS&#8217;s vortex of care: <a href="https://fortnightlyreview.co.uk/2018/08/augustus-youngs-heavy-years/" target="_blank" rel="noopener noreferrer">Augustus Young&#8217;s Heavy Years</a>, reviewed by <strong>Marianne Mays </strong>| <a href="https://fortnightlyreview.co.uk/2018/07/recits-georges-limbour/" target="_blank" rel="noopener noreferrer">Three récits</a> by <strong>Georges Limbour</strong> in new translations by Simon Collings | <b><strong>Jona Xhepa</strong>: </b>Morton Feldman and <a href="https://fortnightlyreview.co.uk/2018/07/listening-body/" target="_blank" rel="noopener noreferrer">the listening body</a> at the Hugh Lane, Dublin | <b><strong>Anthony Howell </strong></b>on <a href="https://fortnightlyreview.co.uk/2018/07/shame-and-shamelessness/" target="_blank" rel="noopener noreferrer">Shame and shamelessness</a>: Freud, Gide and Immoralism | <b><strong>Nigel Wheale </strong></b>reviews Martin Schwabsky&#8217;s <a href="https://fortnightlyreview.co.uk/2018/07/wheale-permanently-uncanonical/" target="_blank" rel="noopener noreferrer"><em>Heretics of Language</em></a><b><strong> | Simon Collings</strong>: </b><a href="https://fortnightlyreview.co.uk/2018/07/else/" target="_blank" rel="noopener noreferrer">Somewhere else</a>: A review of <em>New Town Utopia | </em><strong>Nick O&#8217;Hear </strong>reviews <a href="https://fortnightlyreview.co.uk/2018/07/slater-debt/" target="_blank" rel="noopener noreferrer">Martin Slater&#8217;s National Debt: A short history</a> | ‘<a href="https://fortnightlyreview.co.uk/2018/06/mr-james-miss-bosanquet-and-her-palpitations/">Henry James and his palpitating secretary, </a><a href="https://fortnightlyreview.co.uk/2018/06/mr-james-miss-bosanquet-and-her-palpitations/" target="_blank" rel="noopener noreferrer">Theodora Bosanquet’,</a> introduced by <b>Pamela Thurschwell | </b>From the archive:  <b><strong>Henry James </strong></b>profiles <b><a href="https://fortnightlyreview.co.uk/2018/07/james-pierre-loti/" target="_blank" rel="noopener noreferrer">Pierre Loti</a></b> | <strong>Nigel Wheale</strong> <a href="https://fortnightlyreview.co.uk/2018/06/doing-silly-equinox/" target="_blank" rel="noopener noreferrer">reviews Midsummer Night&#8217;s Dream</a> at Wilton&#8217;s |  <strong>Elisabeth Bletsoe</strong>: <a href="https://fortnightlyreview.co.uk/2018/06/birds-of-the-sherborne-missal/" target="_blank" rel="noopener noreferrer">The Birds of the Sherborne Missal  </a>| How language can lead to genocide: <strong>Tom Zoellner</strong> on <a href="https://fortnightlyreview.co.uk/2018/06/french-in-rwanda/" target="_blank" rel="noopener noreferrer">Rwanda</a> | <strong>Peter O&#8217;Brien</strong> on <a href="https://fortnightlyreview.co.uk/2018/06/artaud-in-ireland/" target="_blank" rel="noopener noreferrer">Antonin Artaud in Ireland</a> | From our archive: <a href="https://fortnightlyreview.co.uk/2018/06/ibsens-new-drama/" target="_blank" rel="noopener noreferrer">Ibsen&#8217;s new drama</a>, the first appearance in print by 18-year-old <strong>James Joyce</strong> | <a href="https://fortnightlyreview.co.uk/2018/06/poems-sam-james/" target="_blank" rel="noopener noreferrer"> Three poems</a> by Yorkshire&#8217;s <b><strong>Sam James |</strong></b><a href="https://fortnightlyreview.co.uk/2018/06/seven-poems-peter-robinson/" target="_blank" rel="noopener noreferrer"> Seven new poems</a> by <b><strong>Peter Robinson</strong> |  <strong>Anthony Howell</strong></b> reviews <a href="https://fortnightlyreview.co.uk/2018/06/the-secret-lives-of-baba-segis-wives/" target="_blank" rel="noopener noreferrer">The Secret Lives of Baba Segi’s Wives</a> at the Arcola Theatre<b> | </b><a href="https://fortnightlyreview.co.uk/2018/06/three-poems-by-david-cooke/" target="_blank" rel="noopener noreferrer">Three new poems</a> by <b><strong>David Cooke </strong>| <strong>Walter Sickert:</strong></b> the Pennells&#8217; &#8216;<a href="https://fortnightlyreview.co.uk/2018/06/the-new-life-of-whistler/" target="_blank" rel="noopener noreferrer">new life of Whistler</a>’ <b>| </b>Mr Benjamin goes to town: <a href="https://fortnightlyreview.co.uk/2018/06/walter-benjamin-and-the-city/" target="_blank" rel="noopener noreferrer">Walter Benjamin and the City</a> by <b><strong>Alan Wall</strong> </b>| <strong>James Gallant</strong> on Jeffrey Kirpal&#8217;s &#8216;<a href="https://fortnightlyreview.co.uk/2018/05/kirpal-secret-body/" target="_blank" rel="noopener noreferrer">extreme religious experiences</a>’ | Through the eyes of <b><strong>Laura Potts</strong>: </b><a href="https://fortnightlyreview.co.uk/2018/05/picture-in-ireland/" target="_blank" rel="noopener noreferrer">The Picture in Ireland</a> <b>| </b>Art and Literature: <strong>Alan Wall</strong> on <a href="https://fortnightlyreview.co.uk/2018/05/liminal-point/" target="_blank" rel="noopener noreferrer">that liminal year</a>: 1922 | Robert Desnos<b>:</b> <a href="https://fortnightlyreview.co.uk/2018/05/desnos-rrose-selevy/" target="_blank" rel="noopener noreferrer">Rrose Sélevy</a>, in a new translation by <b><strong>Simon Collings </strong></b></p>
<p>♦  For<b> much more,</b> please consult <a href="https://fortnightlyreview.co.uk/#PartialArchive">our partial archive</a>.</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/copyright-information/">Contact </a>The Fortnightly.</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/2018/01/books-received-2/">Books received</a>: Updated list.</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/commerce/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/subscriberbox1.jpg" alt="Please do subscribe." border="1" /></a></p>
<hr />
</div>
		</li>
<li id="text-20" class="widget widget_text">			<div class="textwidget"><hr>
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/events-slug-160.jpg"></p>
<hr>
<p><b>LONDON</p>
<p>Readings in The Room</b>:  33 Holcombe Road, Tottenham Hale, London N17 9AS  – £5 entry plus donation for refreshments. All enquiries: 0208 801 8577</p>
<p><b>Poetry London</b>: Current listings <a href="http://poetrylondon.co.uk/listings/">here.</a><br />
<b>Shearsman readings</b>: 7:30pm at Swedenborg Hall, 20/21 Bloomsbury Way, London WC1. Further details <a href="http://www.shearsman.com/shearsman-reading-events">here</a>.</p>
<p><b>NEW YORK</b></p>
<p>Time Out&#8217;s New York listings <a href="http://www.timeout.com/newyork/books/best-reading-series-in-new-york-city">here.</a></p>
<hr>
<p><!--EXHIBITIONS.

<hr>


<b>Charles Jamieson</b>: 'AN ARTIST ABROAD' SOLO EXHIBITION. 22 September - 6th October 2013 <a href="http://www.staffordgallery.co.uk/index.php/show/Charles-Jamieson-PPAI-PAI">Stafford Gallery</a> at Wimbledon Fine Art | 41 Church Road | Wimbledon Village SW19 5DQ.<hr-->
<img src="https://fortnightlyreview.co.uk/wp-content/uploads/2012/12/serials_sbfin160a.jpg"><br />
<b>2011: </b><a href="https://fortnightlyreview.co.uk/2011/07/summer-serial-2011/">Golden-beak</a> in eight parts. By George Basset (H. R. Haxton).<br />
<b>2012: </b><a href="https://fortnightlyreview.co.uk/invention">The Invention of the Modern World</a> in 18 parts. By Alan Macfarlane.<br />
<b>2013: </b><a href="https://fortnightlyreview.co.uk/2013/11/helen-2013-serial/">Helen</a> in three long parts. By Oswald Valentine Sickert.<br />
<b>2016: </b><a href="https://fortnightlyreview.co.uk/2016/10/survival-manual-preface/">The Survival Manual</a> by Alan Macfarlane. In eight parts.<br />
<b>2018</b>: <a href="https://fortnightlyreview.co.uk/2018/01/snowbird-whale-index/">After the Snowbird, Comes the Whale</a>, by Tom Lowenstein. <em>Now running.</em></p>
<hr>
<p><a href="https://fortnightlyreview.co.uk/category/chronicle-notices/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/chron-notices160.jpg" border="0"</a></p>
</div>
		</li>
<li id="category-posts-2" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/05/contra-pound/" rel="bookmark">Against Pound.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/04/making-sense-corona/" rel="bookmark">Making sense of the coronavirus.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2019/04/170000-words-english-language/" rel="bookmark">There are more than 170,000 words in the English language.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2019/03/flowering-cheap-gumshoe-journalism-america/" rel="bookmark">The flowering of cheap gumshoe journalism in America.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2018/06/french-in-rwanda/" rel="bookmark">Butchering the language in Rwanda.</a></div></li></ul>
</li>
<li id="text-18" class="widget widget_text">			<div class="textwidget"><hr>
<p><a href="https://fortnightlyreview.co.uk/category/notescomments/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/reviewscomment.jpg" /></a></p>
</div>
		</li>
<li id="category-posts-3" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/06/smack-auden/" rel="bookmark">Just a smack at Auden.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/06/wheale-crump/" rel="bookmark">The significance and frailty of Raymond Crump.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/05/turkish-books/" rel="bookmark">Ottomania: three  &#8216;globalist&#8217; Turkish books.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/03/women/" rel="bookmark">On Women.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/03/irony-ambiguity-london-sleaze/" rel="bookmark">Irony, ambiguity and London sleaze.</a></div></li></ul>
</li>
<li id="text-17" class="widget widget_text">			<div class="textwidget"><hr>
<p>DEPARTMENTS</p>
<hr>
<hr>
<p><a href="https://fortnightlyreview.co.uk/category/poetry-notes/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/poetrynotes_colslug44160.jpg" /></a><!--a href="https://fortnightlyreview.co.uk/2013/11/robinson-welch/"> Poetry of the second person</a>: Robinson and Welch. | <a href="https://fortnightlyreview.co.uk/2013/10/martin-harrison-pastoral/">Martin Harrison's pastoral poetry</a>. | <a href="https://fortnightlyreview.co.uk/2013/09/narrative-poetry/">Narrative Poetry</a> | <a href="https://fortnightlyreview.co.uk/2013/08/summer-2013-comment/">Summer's end 2013</a>: Brief notices. | Poems with <a href="https://fortnightlyreview.co.uk/2013/07/riley-zip/">zip</a>! | <a href="https://fortnightlyreview.co.uk/2013/06/new-york-school/">New York poets</a>. | <a href="https://fortnightlyreview.co.uk/2013/04/youth-britain-usa/">The youth tactic</a>. | <a href="https://fortnightlyreview.co.uk/2013/02/dorn-1/">Edward Dorn</a> – a two-part review. | <a href="https://fortnightlyreview.co.uk/2012/12/working-class-poetry/">What's happened to 'working-class' poetry?</a> | <a href="https://fortnightlyreview.co.uk/2012/10/anthony-barnett/">The ‘infinitely expandable’ minimalism of Anthony Barnett</a>. | <a href="https://fortnightlyreview.co.uk/2012/08/poetry-world-prosaic-declarations/">The prosaic declarations of ‘world poetry’</a>. | <a href="https://fortnightlyreview.co.uk/2012/07/books-received/">Books received: Summer 2012</a>. | <a href="https://fortnightlyreview.co.uk/2012/06/alistair-noon/">Alistair Noon and the English Sonnet</a>. | <a href="https://fortnightlyreview.co.uk/2012/05/hughes-oystercatcher-press/">Peter Hughes and Oystercatcher Press</a>. | <a href="https://fortnightlyreview.co.uk/2012/04/poetry-angus/"> Poetry Prize Culture and the Aberdeen Angus</a>. | <a href="https://fortnightlyreview.co.uk/2012/03/denise-riley-force-bereavement/">Denise Riley and the force of bereavement</a>. | <a href="https://fortnightlyreview.co.uk/2012/02/poetry-cults-enclaves/">Poetry beyond the cults and enclaves</a>.<br />
&nbsp;<a href="https://fortnightlyreview.co.uk/2012/08/poems-john-welch/">Four new poems</a> by John Welch. | Peter Hughes: <a href="https://fortnightlyreview.co.uk/2012/05/quite-frankly/">Quite Frankly, a sequence</a>. | <a href="https://fortnightlyreview.co.uk/2013/06/poems-peter-robinson/">Peter Robinson</a>: A portfolio of six new poems. | Alex Houen: <a href="https://fortnightlyreview.co.uk/2013/10/alex-houen/">Two new poems:</a> ‘Eucalypso Redux’ and ‘Battleships/Romance’. | <br--></p>
<hr>
<p><a href="https://fortnightlyreview.co.uk/category/quod-vide/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/qv_slug150.jpg"></a><br />
<a href="https://fortnightlyreview.co.uk/category/museums-collections/"></p>
<hr>
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2013/04/MC-slugfinal160.jpg"></a><br /><!--a href="https://fortnightlyreview.co.uk/2013/08/wellcome-collection/">The  Wellcome Collection</a>: Henry Wellcome's memento mori. | <a href="https://fortnightlyreview.co.uk/2013/07/sainsbury-centre/">Sainsbury Centre for Visual Arts</a>: Box-fresh in Norwich. | <a href="https://fortnightlyreview.co.uk/2013/05/national-museum-scotland/">Scottish National Museum</a>: Dolly the sheep in Francis Fowke’s beast. | <a href="https://fortnightlyreview.co.uk/2013/04/dublin-writers-museum/">Writers Museum, Dublin</a>: tat and ephemera.<hr-->
<hr>
<p></a><br />
<a href="https://fortnightlyreview.co.uk/category/clues-labyrinths/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/LC160widg.jpg"></p>
<hr>
<p></a><br />
<a href="https://fortnightlyreview.co.uk/category/dossier-reflections-on-walter-benjamin/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/side160WB.jpg"><br /><!--
Alan Wall: <a href="https://fortnightlyreview.co.uk/2013/11/blake-newton/">William Blake</a>. | <a href="https://fortnightlyreview.co.uk/2013/10/therianthropes-allegory/">Therianthropes and vents.</a> | <a href="https://fortnightlyreview.co.uk/2013/09/constellations/">Constellations</a>. | <a href="https://fortnightlyreview.co.uk/2013/03/periodic-table/">Pattern recognition and the periodic table</a>. | <a href="https://fortnightlyreview.co.uk/2013/01/age-lenses/">Extremities of perception in an age of lenses</a>. | <a href="https://fortnightlyreview.co.uk/2012/11/demotic-ritual/">Demotic ritual</a>. | <a href="https://fortnightlyreview.co.uk/2012/10/galileos-plank/">Science and disenchantment</a>. | <a href="https://fortnightlyreview.co.uk/2012/09/self-subversion-book/">The self-subversion of the book</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/07/newtons-prisms/">Newton's prisms</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/05/wall-metaphor/">The Janus face of Metaphor</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/03/labyrinth/">Clues and labyrinths</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2011/12/ruin-the-collector/">Ruin, the collector and sad mortality</a>.


<hr>

<a href="https://fortnightlyreview.co.uk/category/letter-from-venice/">
<a href="https://fortnightlyreview.co.uk/2014/08/spritz-villa/">Spritz at the villa</a>. | <a href="https://fortnightlyreview.co.uk/2014/08/letter1-redentore/">The Feast of the Redentore</a --></p>
<hr>
<p><a href="https://fortnightlyreview.co.uk/category/una-visione-estesa/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/UVE_sb160a2.jpg"><!--</a>
Keith Johnson: <a href="https://fortnightlyreview.co.uk/2013/06/deganello-torso/">Deganello's 'Torso' sofa</a>. | <a href="https://fortnightlyreview.co.uk/2013/03/kuramata/">Kuramata's 'Miss Blanche' chair</a>. | <a href="https://fortnightlyreview.co.uk/2012/11/fruit-bowl-sottsass/"> A silver fruit bowl by Ettore Sottsass</a>. | <a href="https://fortnightlyreview.co.uk/2012/09/pistolettos-wall-lamp/">Pistoletto’s wall lamp</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/08/lamp-franz-west/">Franz West's austere chain lamp</a> <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/06/joseph-kosuth/">Joseph Kosuth's dream of Freud's couch</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/03/basket-lawrence-weiner/">Lawrence Weiner's mythic waste basket</a>. <b>|</b> <a href="https://fortnightlyreview.co.uk/2012/05/desk-weiner/">...and his desk and bench with a message</a>.--> </p>
<hr>
<p><a href="https://fortnightlyreview.co.uk/"><!--"category/calamo/"--><img src="https://fortnightlyreview.co.uk/wp-content/uploads/CCwidgetslug160.jpg" /></a--></p>
</div>
		</li>
<li id="category-posts-4" class="widget cat-post-widget"><h3 class='widgettitle'> </h3>
<ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/07/lamentable-litany/" rel="bookmark">Lamentations.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/07/cowardice-temporary-courage/" rel="bookmark">The red badge of cancellation.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/07/miscellany-madness/" rel="bookmark">A miscellany of madness.</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/06/life-great-panic/" rel="bookmark">Life after the Great Panic</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://fortnightlyreview.co.uk/2020/05/tangled-buggy-mess/" rel="bookmark">A tangled, buggy mess.</a></div></li></ul>
</li>
<li id="text-19" class="widget widget_text">			<div class="textwidget"><hr />
<p><center><br />
<a href="https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev.jpg"><img class="alignleft size-thumbnail wp-image-22798" title="brexitdiaryfront160rev" src="https://fortnightlyreview.co.uk/wp-content/uploads/brexitdiaryfront160rev-150x128.jpg" alt="" width="150" height="128" /></a></center></p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/category/verisimilitudes/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/cerisimilitude-slug-B150.jpg" /></a><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /><br />
· <a href="https://fortnightlyreview.co.uk/2017/03/isaac-albeniz/">The funeral of Isaac Albéniz</a><br />
· <a href="https://fortnightlyreview.co.uk/2017/01/coleridge-and-order/">Coleridge, poetry and the ‘rage for disorder’</a><br />
· <a href="https://fortnightlyreview.co.uk/2016/11/otto-rank/">Otto Rank</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/category/dossier-literary-rejections/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/rejected-slug2-1501.jpg" /></a></p>
<p><img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></p>
<p>· <a href="https://fortnightlyreview.co.uk/2017/03/patrons-and-toadying/">Patrons and toadying</a><br />
· <a href="https://fortnightlyreview.co.uk/2016/11/5-literature-rejection-slips/">Rejection before slips</a><br />
· <a href="https://fortnightlyreview.co.uk/2016/08/4-cut-dull-blade/">Cut with a dull blade</a></p>
<p>&nbsp;</p>
<hr />
<p><a href="https://fortnightlyreview.co.uk/category/the-american-note/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/ANslug_rev1_150-150x68.jpg" alt="The American Note" width="150" height="68" /></a><br />
<img src="https://fortnightlyreview.co.uk/wp-content/uploads/3latestSM.jpg" /></p>
<p>· <a title="Permalink to Into the woods, everybody." href="https://fortnightlyreview.co.uk/2018/06/hawkey-into-the-woods/" rel="bookmark">Into the woods, everybody.</a><br />
· <a href="https://fortnightlyreview.co.uk/2017/12/mary-oliver/">Thought Leaders and Ted Talks</a><br />
· <a href="https://fortnightlyreview.co.uk/2017/12/mary-oliver/">How Mary Oliver ‘found love in a breathing machine.’</a></p>
<hr />
<p><a href="http://zazzle.com/FortnightlyReview*"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/11/widg_shirt160.jpg" width="160" height="" border="1" /></a></p>
<hr />
</div>
		</li>
<li id="mypageorder-3" class="widget widget_mypageorder"><h3 class='widgettitle'>In the New Series</h3>

		<ul>
			<div class="menu"><ul><li ><a href="https://fortnightlyreview.co.uk/">The Current Principal Articles.</a></li><li class="page_item page-item-2763"><a href="https://fortnightlyreview.co.uk/periodicity/">A note on the Fortnightly&#8217;s &#8216;periodicity&#8217;.</a></li><li class="page_item page-item-16860"><a href="https://fortnightlyreview.co.uk/cookie-policy-2/">Cookie Policy</a></li><li class="page_item page-item-227"><a href="https://fortnightlyreview.co.uk/copyright-information/">Copyright, print archive &#038; contact information.</a></li><li class="page_item page-item-1908"><a href="https://fortnightlyreview.co.uk/propose-a-new-notice/">Editorial statement, submission guidelines, and proposing new Notices.</a></li><li class="page_item page-item-9910"><a href="https://fortnightlyreview.co.uk/odd-volumes/">For subscribers: Odd Volumes from The Fortnightly Review.</a></li><li class="page_item page-item-1619"><a href="https://fortnightlyreview.co.uk/history_courtney/">Mrs Courtney&#8217;s history of The Fortnightly Review.</a></li><li class="page_item page-item-27503"><a href="https://fortnightlyreview.co.uk/submission-guidelines/">Submission guidelines.</a></li><li class="page_item page-item-6620"><a href="https://fortnightlyreview.co.uk/support-world-oral-history-project/">Support for the World Oral Literature Project.</a></li><li class="page_item page-item-4673"><a href="https://fortnightlyreview.co.uk/email-list/">The Fortnightly Review&#8217;s email list.</a></li><li class="page_item page-item-791"><a href="https://fortnightlyreview.co.uk/the-function-of-criticism-at-the-present-time/">The Function of Criticism at the Present Time.</a></li><li class="page_item page-item-3648"><a href="https://fortnightlyreview.co.uk/prospectus-of-the-fortnightly-review/">The Initial Prospectus of The Fortnightly Review.</a></li><li class="page_item page-item-3091"><a href="https://fortnightlyreview.co.uk/%c2%b7-the-trollope-prize/">The Trollope Prize.</a></li><li class="page_item page-item-22"><a href="https://fortnightlyreview.co.uk/the-editors-and-contibutors/">The Editors and Contributors.</a></li><li class="page_item page-item-23"><a href="https://fortnightlyreview.co.uk/about/">An Explanation of the New Series.</a></li><li class="page_item page-item-192"><a href="https://fortnightlyreview.co.uk/commerce/">Subscriptions &#038; Commerce.</a></li></ul></div>
		</ul>
		</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="https://fortnightlyreview.co.uk/category/principal-articles/"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/principal_wdgt2.jpg" border="0"></a></p>
<p>By Roger Berkowitz, Juliet du Boulay, Denis Boyles, Stan Carey, H.R. Haxton, Allen M. Hornblum, Alan Macfarlane, Anthony O&#8217;Hear, Andrew Sinclair, Harry Stein, Eugène-Melchior de Vogüé, and many others. <a href="https://fortnightlyreview.co.uk/category/principal-articles/">Free access</a>.</p>
<hr>
<p><!--a href="https://fortnightlyreview.co.uk/tag/summer-serial-2011/"><img border="0" src="https://fortnightlyreview.co.uk/images/serial_sidebar158.jpg"></a><br />

<a href="https://fortnightlyreview.co.uk/2011/07/summer-serial-2011//"><img border="0" src="https://fortnightlyreview.co.uk/images/beak_wdget158.jpg"></a><br />

<hr-->
<p><a href="https://fortnightlyreview.co.uk/category/poetry-fiction/"><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/poetry_fiction_sidebar158.jpg"></a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/02/monochronos/">· Hugh Chisholm</a></p>
<p><a href="https://fortnightlyreview.co.uk/two-poems-by-elliott-coleman/">· Elliott Coleman</a></p>
<p><a href="https://fortnightlyreview.co.uk/tag/robert-coover/">· Robert Coover</a></p>
<p><A href="https://fortnightlyreview.co.uk/2010/12/a-recollection-of-l%e2%80%99adoree/">· Ethel Dilke</a></p>
<p><a href="https://fortnightlyreview.co.uk/ticklishness/">· Anthony Howell</a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/09/ocean/">· Ann Lauterbach</a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/11/two-poems/">· Lawrence Markert</a></p>
<p><a href="https://fortnightlyreview.co.uk/umbrella/">· Myra Sklarew</a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/09/three-encounters-near-kerala-december-2006/">· Martin Sorrell</a></p>
<p><a href="https://fortnightlyreview.co.uk/2010/09/a-morning/">· William Stafford</a></p>
<p><a href="https://fortnightlyreview.co.uk/2011/10/a-voice-from-the-nile/">· James Thomson</a> [B.V.]</p>
<p><a href="https://fortnightlyreview.co.uk/2010/06/two-poems-from-the-hopital-broussais-september-1893/">· Paul Verlaine</a></p>
<p><a href="https://fortnightlyreview.co.uk/signals/">· Michelene Wandor</a></p>
<p><a href="https://fortnightlyreview.co.uk/2011/08/screeds-1/">· Stephen Wiest</a></p>
<p><a href="https://fortnightlyreview.co.uk/category/chronicle-notices/" title=""><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/CN_link-158.jpg" alt="" /></a><br /><bfr></p>
<p><em>Occ. Notes&#8230;</em><br /><a href="https://fortnightlyreview.co.uk/2011/01/philosophy-and-public-impact/">A dilemma for educators:<br />Philosophy and the public impact</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/2011/01/derek-walcott-the-ts-eliot-and-not-a-consolation-prize/">Michelene Wandor on Derek Walcott and the T.S. Eliot Prize</a>.<br />.</p>
<p><a href="https://fortnightlyreview.co.uk/2010/12/nick-lowe-the-true-blue-basher-shows-up-for-a-friend/">Nick Lowe: the true-blue Basher shows up for a friend</a>. </p>
<hr>
<p> <em> More daily in</em><br /><a href="https://fortnightlyreview.co.uk/category/chronicle-notices/"><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/02/01CN150_imgtag3.jpg"></a></p>
<p>
</div>
		</li>
<li id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://fortnightlyreview.co.uk/2011/07/the-new-libertine/">Anthony Howell: The new libertine in exile</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/2010/11/hoyland_icarus/">Kate Hoyland: Inventing Asia, with Joseph Conrad and a Bible for tourists</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/2013/03/bruce-springsteen/">Who is Bruce Springsteen? </a>by Peter Knobler.<br />.<br /><a href="https://fortnightlyreview.co.uk/2011/07/john-ashberys-illumination-of-a-mercurial-french-adolescent/">Martin Sorrell on John Ashbery’s illumination of Arthur Rimbaud</a>. <br />.<br /><a href="https://fortnightlyreview.co.uk/2010/10/the-beauty-of-quantitative-easing/">The beauty of Quantitative Easing</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/chronicle-notices/?p=352">Prohibition&#8217;s &#8216;original Progressives&#8217;</a>.<br />.<br /><a href="https://fortnightlyreview.co.uk/chronicle-notices/?p=140">European populism?</a></p>
</div>
		</li>
<li id="text-15" class="widget widget_text">			<div class="textwidget"><hr>
<p><img border="0" src="https://fortnightlyreview.co.uk/wp-content/uploads/notices_sidebar158.jpg"></p>
<p><a href="http://royalinstitutephilosophy.org" title=""><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/rip_158.jpg" alt="" /></a></p>
<p>
<!--hr></p>




<p><a href="http://writersconf.org/memdir/members/I00022.php" title=""><img border="0" src="http://www.brouzils.org/images/AWP170.jpg" alt="The Brouzils Seminars." /></a></p-->
<hr>
<p><!--<a href="http://brouzils.org" title=""><img border="1" src="http://www.brouzils.org/images/start_here2.jpg" alt="" /></a>--><a href="http://chavagnes.org/studium/"><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/studium2.jpg" alt="" /></a></p>
<hr>
<p><a href="http://hannaharendtcenter.org" title=""><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/10/hac_memb160.jpg" alt=""/></a></p>
<hr>
<p><a href="http://www.saveundershaw.com/" title=""><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/undershaw160.jpg"></a></p>
<hr>
<p><a href="http://jmp.princeton.edu/statement"><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/G-Wstatement160.jpg"></a></p>
</div>
		</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><p><!--<a href="http://www.chavagnes.org/teaching/index.shtml"><img border="1" src="https://fortnightlyreview.co.uk/images/chavagnes158.jpg"></a></p>

--></p>
<hr>
<p><a href="http://www.wiltons.org.uk/support.html"><img border="1" src="https://fortnightlyreview.co.uk/wp-content/uploads/wiltons158link.jpg"></a></p>
<hr>
<p><a href="http://www.aldaily.com"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2009/08/aandldaily_linkimg.jpg"></a></p>
<hr>
<p><a href="http://www.southsinaifoundation.org.uk"><img class="aligncenter size-full wp-image-13596" src="https://fortnightlyreview.co.uk/wp-content/uploads/southsinairdnftn160.jpg" alt="southsinairdnftn160" width="160" height="40" /></a></p>
<hr>
<p><a href="http://www.saintcatherinefoundation.org/en/"><img class="aligncenter size-full wp-image-13602" src="https://fortnightlyreview.co.uk/wp-content/uploads/SCF160.jpg" alt="SCF160" width="160" height="77" /></a></p>
<hr>
<p><a href="https://wordsworth.org.uk/home.html"><img class="alignleft wp-image-14982 size-thumbnail" src="https://fortnightlyreview.co.uk/wp-content/uploads/wordsworth_trust-150x41.jpg" alt="wordsworth_trust" width="150" height="41" /></a></p>
<hr>
<p><a href="http://newbooksinphilosophy.com" target="_new" rel="noopener noreferrer"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/NBN_phil158.jpg"></a><a href="http://newbooksinhistory.com" target="_new" rel="noopener noreferrer"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/newbookshist158.jpg"></a></p>
<hr>
<p><a href="http://www.debra.org.uk"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/2011/08/debraorg_160.jpg"></a></p>
<hr>
<p><a href="http://www.veniceinperil.org"><img src="https://fortnightlyreview.co.uk/wp-content/uploads/vip1601.jpg"></a></p>
<hr>
</div>
		</li>
<li id="categories-4" class="widget widget_categories"><h3 class='widgettitle'>Departments</h3>
<form action="https://fortnightlyreview.co.uk" method="get"><label class="screen-reader-text" for="cat">Departments</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="85">Africa Diary</option>
	<option class="level-0" value="136">American politics</option>
	<option class="level-0" value="400">Anthropology and Sociology</option>
	<option class="level-0" value="97">Archived content</option>
	<option class="level-0" value="11">Art &amp; Architecture</option>
	<option class="level-0" value="406">Art Notes</option>
	<option class="level-0" value="465">Audio Archive</option>
	<option class="level-0" value="106">Biography and Memoir</option>
	<option class="level-0" value="1">Books &amp; Publishing</option>
	<option class="level-0" value="381">Brexit Diary</option>
	<option class="level-0" value="137">British politics</option>
	<option class="level-0" value="37">Broadcasting</option>
	<option class="level-0" value="410">Business</option>
	<option class="level-0" value="30">Canadian Eccentricities</option>
	<option class="level-0" value="31">Chronicle &amp; Notices</option>
	<option class="level-0" value="115">Clues &amp; Labyrinths</option>
	<option class="level-0" value="249">Commentary on Art and Literature</option>
	<option class="level-0" value="216">Copy-edited copy</option>
	<option class="level-0" value="93">Currente Calamo</option>
	<option class="level-0" value="35">Dance &amp; Performance</option>
	<option class="level-0" value="335">Dossier: &#8216;The Manager&#8221; by Richard Berengarten</option>
	<option class="level-0" value="328">Dossier: A Bonnefoy Memorial</option>
	<option class="level-0" value="278">Dossier: Ferdinand Brunetière</option>
	<option class="level-0" value="269">Dossier: Literary Rejections</option>
	<option class="level-0" value="153">Dossier: Rabindranath Tagore</option>
	<option class="level-0" value="229">Dossier: Reflections on Walter Benjamin</option>
	<option class="level-0" value="189">Dossier: Remy de Gourmont</option>
	<option class="level-0" value="242">Dossier: Shakespeare in The Fortnightly</option>
	<option class="level-0" value="164">Dossier: Yves Bonnefoy</option>
	<option class="level-0" value="162">Downplayed Incidents</option>
	<option class="level-0" value="305">Drohobych diptych</option>
	<option class="level-0" value="66">Economics and Finance</option>
	<option class="level-0" value="36">Events</option>
	<option class="level-0" value="24">Excerpts &amp; Passages</option>
	<option class="level-0" value="6">Film, Television, Video &amp; Theatre</option>
	<option class="level-0" value="33">Fortnightly Notices</option>
	<option class="level-0" value="28">History &amp; Travel</option>
	<option class="level-0" value="103">In Memoriam</option>
	<option class="level-0" value="220">Letter from Venice</option>
	<option class="level-0" value="27">Literary &amp; Art Magazine Archive</option>
	<option class="level-0" value="148">Museums &amp; Collections</option>
	<option class="level-0" value="5">Music</option>
	<option class="level-0" value="202">Nigel Wheale: Raptures</option>
	<option class="level-0" value="34">Noted elsewhere</option>
	<option class="level-0" value="3">Notes &amp; Comment</option>
	<option class="level-0" value="26">Occ. Notes</option>
	<option class="level-0" value="196">Odd Volumes</option>
	<option class="level-0" value="10">Poetry &amp; Fiction</option>
	<option class="level-0" value="192">Poetry and prose in translation</option>
	<option class="level-0" value="107">Poetry Notes</option>
	<option class="level-0" value="13">Politics &amp; Culture</option>
	<option class="level-0" value="222">Portfolio: André du Bouchet</option>
	<option class="level-0" value="420">Portfolio: Tintoretto and Venice</option>
	<option class="level-0" value="77">Portfolios</option>
	<option class="level-0" value="86">Principal Articles</option>
	<option class="level-0" value="12">Psychology, Philosophy &amp; Education</option>
	<option class="level-0" value="426">Pub Talk</option>
	<option class="level-0" value="456">Puzzle-Fiction</option>
	<option class="level-0" value="241">Quod vide</option>
	<option class="level-0" value="444">QVD</option>
	<option class="level-0" value="14">Reference Archive</option>
	<option class="level-0" value="8">Science, Medicine &amp; Technology</option>
	<option class="level-0" value="351">Serial: After the Snowbird Comes the Whale</option>
	<option class="level-0" value="443">Serial: Reflections on my first thirty years</option>
	<option class="level-0" value="472">Shelf Life</option>
	<option class="level-0" value="313">Six-way Mirror</option>
	<option class="level-0" value="22">Sport &amp; Fashion</option>
	<option class="level-0" value="114">Spring-Summer Serial 2012</option>
	<option class="level-0" value="101">Subscriber access</option>
	<option class="level-0" value="299">Survival Manual</option>
	<option class="level-0" value="176">The 2013 Serial</option>
	<option class="level-0" value="293">The American Note</option>
	<option class="level-0" value="15">The Fortnightly Review of Books</option>
	<option class="level-0" value="16">The Fortnightly Review of Films and Video</option>
	<option class="level-0" value="17">The Fortnightly Review of Music</option>
	<option class="level-0" value="7">The press</option>
	<option class="level-0" value="79">The Serial</option>
	<option class="level-0" value="111">The Sette of Odd Volumes</option>
	<option class="level-0" value="134">The Trollope Prize</option>
	<option class="level-0" value="161">Theatre in New York</option>
	<option class="level-0" value="63">Theology</option>
	<option class="level-0" value="171">Translations</option>
	<option class="level-0" value="109">Una Visione Estesa</option>
	<option class="level-0" value="252">Varieties of Secular Belief</option>
	<option class="level-0" value="217">Venice portfolio</option>
	<option class="level-0" value="268">Verisimilitudes</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li>


			</ul>
		</div><!-- #primary .sidebar -->
	<div id="footer">

		<span id="copyright">&copy;2020<span class="vcard"><a class="url fn n" href="https://fortnightlyreview.co.uk"><span class="given-name"></span> <span class="family-name"></span></a></span></span>

		<span class="meta-sep"></span>

		<span id="generator-link"><a href="http://fortnightlyreview.co.uk/?page_id=227">The Fortnightly Review</a>.</span>

		<span class="meta-sep">&para;</span>

		<span id="generator-link"><a href="http://fortnightlyreview.co.uk/?page_id=23">The New Series</a>.</span> 

<span class="meta-sep">&para;</span><a class="url fn n" href="http://fortnightlyreview.co.uk/#PartialArchive">Partial Archive</span></a>.</span></span>

<span class="meta-sep">&para;</span><a class="url fn n" href="http://fortnightlyreview.co.uk/">Current Index</span></a>.</span></span>

		<span class="meta-sep">&para;</span><a class="url fn n" href="http://www.plaintxt.org/wordpress.html">veryplaintxt</span></a>.

		<!--<span id="web-standards">Visit <a href="http://www.nines.org/">NINES</a>.</span>-->

<!-- <span id="web-standards">It's nice <a href="http://validator.w3.org/check/referer" title="Valid XHTML">XHTML</a> &amp; <a href="http://jigsaw.w3.org/css-validator/validator?profile=css2&amp;warning=2&amp;uri=https://fortnightlyreview.co.uk/wp-content/themes/veryplaintxt/style.css" title="Valid CSS">CSS</a>.</span> -->

	</div><!-- #footer -->

<div id="amzn-assoc-ad-1982a40e-22f8-4023-ac86-21f51a36c561"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=1982a40e-22f8-4023-ac86-21f51a36c561"></script>

				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://fortnightlyreview.co.uk/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
					<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11519915;
			var sc_security="874eb8fd";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11519915/0/874eb8fd/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com/category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com/category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com/category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='cvg-styles-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=17deb246a91325d1e303b66e511fe0e7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=17deb246a91325d1e303b66e511fe0e7' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://fortnightlyreview.co.uk/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.4.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","nonce":"fc4c0153d6","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.8.6'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"1","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":null,"socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"836a487f3ebceb2d18a23f0cd46f33d6","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuztheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"1","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"6a8163eb91","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.3","wc_post_id":"27601","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/fortnightlyreview.co.uk\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/fortnightlyreview.co.uk\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/fortnightlyreview.co.uk\/wp-json\/wpdiscuz\/v1\/update"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Be the First to Comment!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Your email seems wrong, check it please.","name_error":"Your name cannot be empty","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy informative to subscribe."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/newsletter/subscription/validate.js?ver=6.7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/cool-video-gallery/third_party_lib/jwplayer_7.3.6/jwplayer.js?ver=17deb246a91325d1e303b66e511fe0e7'></script>
<script type='text/javascript' src='https://fortnightlyreview.co.uk/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=17deb246a91325d1e303b66e511fe0e7'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'178739031',post:'27601',tz:'0',srv:'fortnightlyreview.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '178739031', '27601' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://fortnightlyreview.co.uk/2020/07/thirteen-poems/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->


</div><!-- #wrapper -->

</body><!-- end transmission -->

</html>